<!doctype html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<title>Corte de Apelaciones aprobó la extradición de Ricardo Palma Salamanca | Duna 89.7</title>

<link href="//www.google-analytics.com" rel="dns-prefetch">

<link rel="apple-touch-icon" sizes="57x57" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta property="fb:admins" content="100005097912133" /><meta property="fb:admins" content="800224188" />
<meta property="fb:app_id" content="1576285635945032">
<meta property="fb:pages" content="8773887761" />

<meta property="og:site_name" content="https://www.facebook.com/RadioDuna" />

<!-- OpenGraph API --> 
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.duna.cl/noticias/2018/02/26/corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca/" />
	<meta property="og:title" content="Corte de Apelaciones aprobó la extradición de Ricardo Palma Salamanca" />
	<meta property="og:description" content="Después de la solicitud presentada por el juez Mario Carroza, quien pidió el traslado del asesino de Jaime Guzmán desde Francia, donde se encuentra con medidas cautelares." />
	<meta property="og:image" content="http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-900x562.jpg" />
	<meta property="fb:page_id" content="8773887761" />
	<meta property="article:author" content="https://www.facebook.com/RadioDuna" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioDuna" />

	<meta name="twitter:card" content="summary">
	<meta name="twitter:url" content="http://www.duna.cl/noticias/2018/02/26/corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca/">
	<meta name="twitter:title" content="Corte de Apelaciones aprobó la extradición de Ricardo Palma Salamanca">
	<meta name="twitter:description" content="Después de la solicitud presentada por el juez Mario Carroza, quien pidió el traslado del asesino de Jaime Guzmán desde Francia, donde se encuentra con medidas cautelares.">
	<meta name="twitter:image" content="http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-900x562.jpg" />
	<meta name="twitter:site" content="@radioduna">

	<meta name="description" content="Después de la solicitud presentada por el juez Mario Carroza, quien pidió el traslado del asesino de Jaime Guzmán desde Francia, donde se encuentra con medidas cautelares.">
	<meta name="keywords" content="Ricardo Palma Salamanca, ">
<!-- /OpenGraph API --> 


<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[80,170] -->
<meta name="description"  content="Después de la solicitud presentada por el juez Mario Carroza, quien pidió el traslado del asesino de Jaime Guzmán desde Francia, donde se encuentra con medidas cautelares." />

<meta name="keywords"  content="asesinato,extradición,francia,frentista,jaime guzmán,mario carroza,mir,ricardo palma salamanca" />

<link rel="canonical" href="http://www.duna.cl/noticias/2018/02/26/corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.duna.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.duna.cl/wp-content/plugins/mashsharer/templates/mashsb.min.css?ver=2.4.7' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>

        .mashsb-count {
        color: #333333;
        }
    .mashsb-buttons a {
    min-width: 177px;}
</style>
<link rel='stylesheet' id='svt-style-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/css/simple-vertical-timeline.min.css?ver=4.7.9' media='all' />
<link rel='stylesheet' id='svt-linearicons-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/img/linearicons/style.css?ver=4.7.9' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/style.css' media='all' />
<link rel='stylesheet' id='fireplayercss-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/js/fire-player/src/main.css?ver=1.0' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/base.css?ver=1.0.47' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/font-awesome.css?ver=1.0' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/jquery.bxslider.css?ver=1.0' media='all' />
<link rel='stylesheet' id='playeraudio-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/audioplayers.css?ver=1.0' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.duna.cl/wp-content/tablepress-combined.min.css?ver=2' media='all' />
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/scripts.js?ver=2017042002'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.fitvids.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery-ui.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.bxslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/js/svt-animation.min.js?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='http://www.duna.cl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2018%2F02%2F26%2Fcorte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2018%2F02%2F26%2Fcorte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca%2F&#038;format=xml" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.duna.cl/media/2017/03/cropped-duna-512-1-270x270.png" />
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
var dax_obj = {};
dax_obj.beacon_url = "http://b.scorecardresearch.com/p?";
dax_obj.dax_params = "c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.noticias.corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca&wp_auid=0&wp_ver=4.7.9";
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,dv,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<",'img src="',e,'" height="1" width="1" alt="*" style="display:none;"',">")};
udm_("http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.noticias.corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca&wp_auid=0&wp_ver=4.7.9");
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.noticias.corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca&wp_auid=0&wp_ver=4.7.9" height="1" width="1" alt="*" style="display:none;"></noscript>
<!-- End comScore Inline Tag -->

<!-- FONTS -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<style>
@font-face {
  font-family: 'FontAwesome';
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?v=4.3.0');
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
  font-weight: normal;
  font-style: normal;
}
</style>

<!-- ads styles -->

<link href="http://www.duna.cl/wp-content/themes/duna_theme/css/dfpstyles.css" rel="stylesheet" type="text/css" media="all" />


<!-- sound manager -->
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/soundmanager2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/interact.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/waveform.js"></script>

<!-- fireplayer -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800italic,800,700italic,700,600italic,600,400italic,300italic,300" rel="stylesheet" type="text/css">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/style.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog-alex.css" rel="stylesheet">


<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/es6shim.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl-es-cl.min.js"></script>

<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/angular2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/modernizr.custom.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/src/player.js?ver=20161205"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/classie.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/dialogFx.js"></script>

<script>
// conditionizr.com
// configure environment tests
conditionizr.config({
	assets: 'http://www.duna.cl/wp-content/themes/duna_theme',
	tests: {}
});
</script>


<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
	
	var dfpwidth = window.innerWidth || document.documentElement.clientWidth;
	if (dfpwidth > 680) {
		// SOLO DESKTOP
		googletag.defineSlot('/98272177/DUNA-300x250-PRINCIPAL', [300, 250], 'duna-300x250-principal').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-300x600', [300, 600], 'duna-300x600').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-CABECERA', [[728, 90], [980, 90], [970, 90]], 'duna-cabecera').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-FIJO-ABAJO', [[980, 250], [970, 250]], 'duna-fijo-abajo').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-BANNER-CONTENIDO', [[336, 280], [300, 250]], 'duna-banner-contenido').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-SIDEBAR-300-1', [[300, 250], [300, 600]], 'duna-sidebar-300-1').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-SIDEBAR-300-2', [[300, 250], [300, 600]], 'duna-sidebar-300-2').addService(googletag.pubads());
		
		// GRALES GRUPO DIAL (VER SETUP)
		googletag.defineSlot('/98272177/SKIN-150-IZQ', [[120,600], [150, 500]], 'gd1-skin-izq').addService(googletag.pubads());
		googletag.defineSlot('/98272177/SKIN-150-DER', [[120,600], [150, 500]], 'gd1-skin-der').addService(googletag.pubads());
		googletag.defineSlot('/98272177/GD1-ITTFALSO', [[800, 600], [800, 500]], 'gd1-ittfalso').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/98272177/GD1-ITT', 'gd1-itt').addService(googletag.pubads());
	
	} else {
		// SOLO MOVILES
		googletag.defineSlot('/98272177/DUNA-MOVIL-300x100', [300, 100], 'duna-movil-300x100').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-300x250-1', [300, 250], 'duna-movil-300x250-1').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-300x250-2', [300, 250], 'duna-movil-300x250-2').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-ANCHORAD', [320, 50], 'duna-movil-anchorad').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-BANNER-CONTENIDO', [300, 250], 'duna-movil-banner-contenido').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-ITT', [[300, 250], [320, 480], [240, 400]], 'duna-movil-itt').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.pubads().collapseEmptyDivs(true);

	googletag.pubads().setTargeting("NoGoogleADS", ["falso"]);
	googletag.pubads().setTargeting("PaginaPlayer", ["falso"]);
	googletag.pubads().setTargeting("PaginaHome", ["falso"]);
	googletag.pubads().setTargeting("SitioWeb", ["Duna"]);
			
	googletag.enableServices();
	
	/*
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		//console.log(event);
		if ((event.isEmpty == false) && event.slot.F === "/98272177/GD1-ITTFALSO") {
			//console.log(event);
			jQuery("#ittfalso").show();
			jQuery("#contenedor-ittfalso").width(event.size[0]);
			jQuery("#ittfalso").delay(14000).fadeOut('fast');
		}
	});
	*/
});
</script>
 	<link rel="stylesheet" type="text/css" href="http://www.duna.cl/wp-content/themes/duna_theme/css/subscribe-better.css" />
	<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.subscribe-better.js"></script>
	<script type="text/javascript">
	jQuery(document).ready( function() {	
	var dialogShown = jQuery.cookie('dialogShown');		
	if (!dialogShown) {
	jQuery.cookie('dialogShown', 'DialogShow', {expires: 1, path: '/', domain: 'duna.cl'});
	ga('send', 'event',  'Cargo Modal Newsletter', 'Mostrado', 'Newsletter');
	jQuery(".subscribe-me").subscribeBetter({
		trigger: 'onidle',
		delay: 1000
	});
	}
	else {
	}

		jQuery('.mc-embedded-subscribe').click(function() {
			ga('send', 'event',  'Click Enviar Newsletter', 'Registrado', 'Newsletter');
		});
	});
	</script>
 

<!--Minga-->
<script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>
<!-- Cxense script begin -->
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="331106">
<meta name="cXenseParse:recs:publishtime" content="2018-02-26T13:31:11.000-0300">	
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1131745196903245819']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->	

</head>
<body class="post-template-default single single-post postid-331106 single-format-standard corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca">

<script>
MINAD.loadPlacement(11662890, 100, 200, 'overpage');
MINAD.loadPlacement(11663044 , 1, 1, 'video');
MINAD.loadPlacement(11663046, 320, 480, 'full-mobile');
</script>
<div id="min_ad_11662890">
<script type="text/javascript">
MINAD.showAd(11662890);
</script>
</div>


<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-40219186-1', 'auto');
ga('send', 'pageview');

</script>

<!-- facebook -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1576285635945032";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- GD1 ITT -->
<div id='gd1-itt'>
	<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gd1-itt'); });</script>
</div>


<!-- ITT FALSO -->
<div id='gd1-ittfalso' class="addesktop">
	<div class="contenedor-ittfalso">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('gd1-ittfalso'); });
		</script>
		<a id="close-ittfalso">Cerrar Publicidad</a>
	</div>
</div>

<!-- ITT MOVIL -->
<div id='duna-movil-itt' class="admovil">
	<div class="contenedor-ittmovil">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('duna-movil-itt'); });
		</script>
	</div>
	<a id="close-ittmovil">Cerrar publicidad</a>
</div>

<!-- BANNER FIJO ABAJO DESKTOP -->
<div id='duna-fijo-abajo' class="addesktop">
	<div class="contenedor-fijo-abajo">
		<div class="banner-fijo-abajo">
			<div class="cerrar-fijo"></div>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-fijo-abajo'); });
			</script>
		</div>
	</div>
</div>


<!-- ANCHOR AD -->
<div id='duna-movil-anchorad' class="admovil">
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('duna-movil-anchorad'); });
	</script>
	
	<a id="cerrar-anchorad">Cerrar</a>
</div>

<script>
var anchoradw = jQuery('#duna-movil-anchorad').width();
var linkw = jQuery('#cerrar-anchorad').width() + 22;
var posleft = anchoradw-linkw;
var posleft = posleft/2;
jQuery('#cerrar-anchorad').css( { "left": posleft+"px",} );
	
jQuery(document).ready(function(){
	jQuery("#close-ittfalso").click(function() {
	  jQuery("#gd1-ittfalso").remove();
	});
	
	jQuery(".cerrar-fijo").click(function() {
	  jQuery("#duna-fijo-abajo").remove();
	});
	
	jQuery("#close-ittmovil").click(function() {
	  jQuery("#duna-movil-itt").remove();
	});
	
	jQuery('#cerrar-anchorad').click(function (event){
		jQuery('#duna-movil-anchorad').slideUp();
	});
	
	if (jQuery("#gd1-ittfalso_ad_container").is(":visible")){
		jQuery(".contenedor-ittfalso").width(jQuery("#gd1-ittfalso_ad_container").width());
		jQuery(".contenedor-ittfalso").height(jQuery("#gd1-ittfalso_ad_container").height());
		/*jQuery("#gd1-ittfalso").delay(14000).fadeOut('fast', function(){
			jQuery("#gd1-ittfalso").remove();
		});*/
	} else {
		/*jQuery("#gd1-ittfalso").hide();*/
	}
	
	if (jQuery("#duna-movil-itt_ad_container").is(":visible")){
		jQuery(".contenedor-ittmovil").width(jQuery("#duna-movil-itt_ad_container").width());
		jQuery(".contenedor-ittmovil").height(jQuery("#duna-movil-itt_ad_container").height());
	} else {
		//jQuery("#duna-movil-itt").hide();
	}
	
	if (jQuery("#duna-movil-anchorad_ad_container").is(":visible") == false){
		//jQuery("#duna-movil-anchorad").hide();
	}

	
});
</script> 




<!-- header -->
<header>
<section class="top">
	<div class="contenedorh">
		<div class="l">
			<button class="menumob">
				<i class="fa fa-bars"></i>
			</button>
			<a class="logo" href="http://www.duna.cl">
				<img class="desktop" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_small.png" alt="DUNA">
				<img class="mobile" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_retina_o.png" alt="DUNA">
			</a>
		</div>
		<div class="menu_haeder_scrolled">
			<ul id="menu-menu" class="menu"><li id="menu-item-256681" class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li id="menu-item-256683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li id="menu-item-256715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li id="menu-item-256685" class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcasts</a></li>
<li id="menu-item-298016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li id="menu-item-298022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298022"><a href="http://www.duna.cl/./columnistas/">Columnistas</a></li>
<li id="menu-item-259845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-328256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328256"><a href="http://www.duna.cl/./ruta-al-cambio-de-mando/">Cambio de mando</a></li>
</ul>					
		</div>
		<div class="r">
			<img class="alaire" src="http://www.duna.cl/wp-content/themes/duna_theme/img/envivo2.png" alt="En vivo">
			<a href="http://www.duna.cl/player" target="_blank" class="popup" title="Señal en vivo"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/ico_play_o.png" alt="Player"></a>
			<a href="http://www.duna.cl/senal-video/" target="_blank" class="webcam parlante" title="Señal en video"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/camara2.png" alt="Señal en video" style="width:100%;"></a>
			<div class="programa">
    <img src="http://www.duna.cl/media/2016/02/sonidos-de-tu-mundo.jpg" alt="Sonidos de tu mundo" /><p>Sonidos de tu mundo</p></div>
		</div>
	</div>
</section>
<section class="bottom">
	<div class="contenedorh">
		<nav class="l">
			<div class="bm">
				<!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
			</div>
			<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298022"><a href="http://www.duna.cl/./columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328256"><a href="http://www.duna.cl/./ruta-al-cambio-de-mando/">Cambio de mando</a></li>
</ul>		</nav>
		<nav class="r">
			<ul>
				<li class="line"><a href="http://www.duna.cl/./concursos/">Concursos</a></li>
				<li class="line busca"><!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
</li>
				<li class="line social lupa"><a class="button" href="#!"><i class="fa fa-search"></i></a></li>
																			<li class="social"><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
																<li class="social"><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
																<li class="social"><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
																<li class="social"><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
																<li class="social"><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
																</ul>
		</nav>
	</div>
</section>
</header>
<!-- /header -->
   

    <section class="banner_home_top">
	<!-- /98272177/DUNA-CABECERA -->
	<div id='duna-cabecera' class="addesktop" style="margin: 10px auto; max-width: 980px;">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('duna-cabecera'); });
		</script>
	</div>
	
	<!-- /98272177/DUNA-MOVIL-300x100 -->
	<div id='duna-movil-300x100' class="admovil" style='margin: 8px auto 0; text-align: center; width: 300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('duna-movil-300x100'); });
		</script>
	</div>
</section>    
        
    <main class="page container">
		
		<div class="oreja-izquierda addesktop">
			<!-- /98272177/SKIN-150-IZQ -->
			<div id='gd1-skin-izq' style="margin:0 auto;text-align:center;">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('gd1-skin-izq'); });
			</script>
			</div>
		</div>
		
		<div class="oreja-derecha addesktop">
			<!-- /98272177/SKIN-150-DER -->
			<div id='gd1-skin-der' style="margin:0 auto;text-align:center;">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('gd1-skin-der'); });
			</script>
			</div>
		</div>

    
        <script>
        var categories = [{"term_id":1,"name":"Noticias","slug":"noticias","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":14548,"filter":"raw","cat_ID":1,"category_count":14548,"category_description":"","cat_name":"Noticias","category_nicename":"noticias","category_parent":0}]        </script>


        <!-- article -->
        <article class="single-articulo">
			 
           
                            <div class="top alto ">
                    <img src="http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-900x562.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-900x562.jpg 900w, http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-250x156.jpg 250w, http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2.jpg 1140w" sizes="(max-width: 900px) 100vw, 900px" />                    <div class="contenido">
                                                <ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>                                                <h2>Corte de Apelaciones aprobó la extradición de Ricardo Palma Salamanca</h2>
                    </div>
					
										
										
                </div>
            
            <h4>
                Después de la solicitud presentada por el juez Mario Carroza, quien pidió el traslado del asesino de Jaime Guzmán desde Francia, donde se encuentra con medidas cautelares.            </h4>
			
			<!-- PUBLICIDAD MOVIL 300x250 1 -->
			<div class="admovil" style="width: 100%; margin: 0 0 15px; text-align:center;">
				<!-- /98272177/DUNA-MOVIL-300x250-1 -->
				<div id='duna-movil-300x250-1'  style='width:300px;margin:0 auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('duna-movil-300x250-1'); });
					</script>
				</div>
			</div>


             
            <div class="contenedor-podcast">
		
		<a href="http://www.duna.cl/feed2/?show=noticias" title="Suscríbete a este programa" class="subscribe-podcast" style="display:none;"><span class="fa fa-rss"></span> Suscríbete a este programa</a>
		
		<script>
jQuery(document).ready(function(){
    var scripts = document.getElementsByTagName("script");
    var jsFolder = "";
    for (var i= 0; i< scripts.length; i++){
        if( scripts[i].src && scripts[i].src.match(/initaudioplayer-1\.js/i))
            jsFolder = scripts[i].src.substr(0, scripts[i].src.lastIndexOf("/") + 1);
    }

    jQuery("#audioplayer").amazingaudioplayer({
        jsfolder:jsFolder,
        skinsfoldername:"",
        titleinbarwidthmode:"fixed",
        timeformatlive:"%CURRENT% / LIVE",
        volumeimagewidth:24,
        barbackgroundimage:"",
        showtime:true,
        titleinbarwidth:200,
        showprogress:true,
        random:false,
        titleformat:"%TITLE%",
        height:600,
        loadingformat:"Cargando...",
        prevnextimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/prevnext-24-24-1.png",
        showinfo:false,
        imageheight:100,
        skin:"BarWhiteTitle",
        loopimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/loop-24-24-2.png",
        loopimagewidth:24,
        showstop:false,
        prevnextimageheight:24,
        infoformat:"By %ARTIST% %ALBUM%<br />%INFO%",
        stopotherplayers:true,
        showloading:true,
        forcefirefoxflash:false,
        showvolumebar:false,
        imagefullwidth:false,
        width:600,
        showtitleinbar:true,
        showloop:false,
        volumeimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/volume-24-24-2.png",
        playpauseimagewidth:24,
        loopimageheight:24,
        tracklistitem:1,
        tracklistitemformat:"%ID%. %TITLE% <span style='position:absolute;top:0;right:0;'>%DURATION%</span>",
        prevnextimagewidth:24,
        tracklistarrowimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/tracklistarrow-48-16-1.png",
        playpauseimageheight:24,
        showbackgroundimage:false,
        imagewidth:100,
        stopimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/stop-24-24-1.png",
        playpauseimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/playpause-24-24-1.png",
        showprevnext:false,
        backgroundimage:"",
        autoplay:false,
        volumebarpadding:7,
        progressheight:3,
        showtracklistbackgroundimage:false,
        titleinbarscroll:true,
        showtitle:false,
        defaultvolume:-1,
        tracklistarrowimageheight:16,
        heightmode:"auto",
        titleinbarformat:"%TITLE%",
        showtracklist:false,
        stopimageheight:24,
        volumeimageheight:24,
        stopimagewidth:24,
        volumebarheight:58,
        noncontinous:false,
        tracklistbackgroundimage:"",
        showbarbackgroundimage:false,
        showimage:false,
        tracklistarrowimagewidth:48,
        timeformat:"%CURRENT% / %DURATION%",
        showvolume:true,
        fullwidth:false,
        loop:false,
        preloadaudio:false
    });
    
    jQuery(".amazingaudioplayer-play").click(function(){
        //alert('play');
        ga('send', 'event', 'play', 'podcast');
    });
});

jQuery(window).load(function(){
    jQuery('.amazingaudioplayer-playpause').attr('style',  '');
    jQuery('.amazingaudioplayer-play').attr('style', '');
    jQuery('.amazingaudioplayer-play').append('<span class="fa fa-play play_button"></span>');
    jQuery('.amazingaudioplayer-pause').attr('style', 'display:none;');
    jQuery('.amazingaudioplayer-pause').append('<span class="fa fa-pause pause_button"></span>');
    jQuery('.amazingaudioplayer-volume').remove();
    jQuery('.amazingaudioplayer-bar-title').css('width', '');
    $categories = '';
    jQuery(categories).each(function(c, cat){
        $categories = '<a href="http://www.duna.cl/programas/'+cat.slug+'">'+cat.name+'</a>'
    })
    jQuery('.amazingaudioplayer-bar-title').before('<p>'+$categories+'</p>');
    jQuery('.subscribe-podcast').hide();
    jQuery('.amazingaudioplayer-bar-buttons-clear').before('<a href="'+jQuery('.subscribe-podcast').attr('href')+'" class="subscribe-podcast"><span class="fa fa-rss"></span> Suscríbete a este programa</a>');
    jQuery('.amazingaudioplayer-bar-buttons-clear').before('<a style="padding:0 10px" target="_blank" download href="'+jQuery('.amazingaudioplayer-source').attr('data-src')+'" class="descargar-podcast"><span class="fa fa-download"></span> Descargar</a>');
	
	//suscripcion podcast
	jQuery(".subscribe-podcast").click(function(event){
		event.preventDefault();
		jQuery(".contenedor-suscripcion").fadeIn('fast');
	});
});
</script>
		<!--<div class="contenedor-suscripcion">
			<div class="contenido-suscripcion">
				<div class="title">Suscríbete a este programa</div>
				
								
				<div class="opcion-suscripcion">
					<a href="itpc://www.duna.cl/feed2/?show=noticias"><i class="fa fa-apple"></i> iTunes</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=noticias"><i class="fa fa-android"></i> Android</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="pcast://www.duna.cl/feed2/?show=noticias"><i class="fa fa-windows"></i> Windows Phone</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://www.duna.cl/feed2/?show=noticias"><i class="fa fa-rss"></i> RSS</a>
				</div>
			</div>
			<a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
		</div>-->
                <div class="contenedor-suscripcion">
                        <div class="contenido-suscripcion">
                                <div class="title">Suscríbete a este programa</div>

                                
                                <div class="opcion-suscripcion">
                                        <a href="itpc://www.duna.cl/feed2/?show=noticias"><i class="fa fa-apple"></i> iTunes</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=noticias"><i class="fa fa-android"></i> Android</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="pcast://www.duna.cl/feed2/?show=noticias"><i class="fa fa-windows"></i> Windows Phone</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://www.duna.cl/feed2/?show=noticias"><i class="fa fa-rss"></i> RSS</a>
                                </div>
                        </div>
                        <a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
                </div>
</div>












			            

            <div class="l">
			<aside class="mashsb-container"><div class="mashsb-box"><div class="mashsb-buttons"><a style="" class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2018%2F02%2F26%2Fcorte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a style="" class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=Corte%20de%20Apelaciones%20aprob%C3%B3%20la%20extradici%C3%B3n%20de%20Ricardo%20Palma%20Salamanca&amp;via=RadioDuna&amp;url=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2018%2F02%2F26%2Fcorte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
                        <!-- Share buttons made by mashshare.net - Version: 2.4.7-->            </div>

            <div class="r contenido-articulo">

                <span class="tope">
                    Por: <a href="http://www.duna.cl/author/magdalena-garcia/" title="Entradas de Magdalena Garcia" rel="author">Magdalena Garcia</a> - 26 febrero, 2018 - <a href="#comments">Comentarios</a>
                </span>
				
								
                              
                <blockquote><p>&#8220;Se declara que es procedente solicitar al gobierno francés la extradición de Ricardo Alfonso Palma Salamanca, por su responsabilidad de autor del delito de atentado terrorista en contra de autoridad política con resultado de muerte del Senador de la República señor Jaime Guzmán y coautor del delito de asociación ilícita terrorista y secuestro terrorista de Cristian Edwards del Río&#8221;</p></blockquote>
<p>Es parte de lo que dice el fallo de la Corte de Apelaciones tras <strong>aprobar la extradición de Ricardo Palma Salamanca, ex frentista que se encuentra en Francia con las medidas cautelares de firma diaria y arraigo.</strong></p>												<!-- /98272177/DUNA-MOVIL-BANNER-CONTENIDO -->
						<div id='duna-movil-banner-contenido' class="admovil" style='margin: 0 0 15px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('duna-movil-banner-contenido'); });
						</script>
						</div>
					
<p>Además &#8220;se acompañará al oficio una descripción circunstanciada de los hechos por los cuales la extradición se solicita, con indicación del tiempo y lugar de su perpetración y su calificación legal; (…) de la orden de detención contra el requerido; de los antecedentes sobre su identidad, sus fotografías y de las disposiciones legales citadas en el presente fallo, con atestado de su vigencia&#8221;.</p>
</p>                
                
                
                
            </div>
            
			
						<div class="etiquetas">
				<div class="l">
					<span>Etiquetas</span>
				</div>
				<div class="r">
					<a href="http://www.duna.cl/tag/asesinato/" rel="tag">asesinato</a><a href="http://www.duna.cl/tag/extradicion/" rel="tag">extradición</a><a href="http://www.duna.cl/tag/francia/" rel="tag">Francia</a><a href="http://www.duna.cl/tag/frentista/" rel="tag">frentista</a><a href="http://www.duna.cl/tag/jaime-guzman/" rel="tag">Jaime Guzmán</a><a href="http://www.duna.cl/tag/mario-carroza/" rel="tag">Mario Carroza</a><a href="http://www.duna.cl/tag/mir/" rel="tag">MIR</a><a href="http://www.duna.cl/tag/ricardo-palma-salamanca/" rel="tag">Ricardo Palma Salamanca</a>				</div>
			</div>
						

            <div class="banner_single">
               <!-- /98272177/DUNA-BANNER-CONTENIDO -->
				<div id='duna-banner-contenido' class="addesktop" style="text-align:center;margin:0 auto;">
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('duna-banner-contenido'); });
				</script>
				</div>           
            </div>

            <div id="related" class="relacionados">
                <h2>Artículos Relacionados</h2>
                <ul id="relacionados" class="bxslider">
<li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/02/26/francia-prohibira-el-uso-de-celulares-en-los-colegios/">
                            <img src="http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-200x200.jpg 200w, http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-150x150.jpg 150w, http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-55x55.jpg 55w, http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-140x140.jpg 140w, http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">26 febrero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/02/26/francia-prohibira-el-uso-de-celulares-en-los-colegios/">Francia prohibirá el uso de celulares en los colegios</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/02/22/pareja-de-palma-salamanca-queda-en-libertad-y-pide-asilo-en-francia/">
                            <img src="http://www.duna.cl/media/2018/02/pareja_salamanca-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/pareja_salamanca-200x200.jpg 200w, http://www.duna.cl/media/2018/02/pareja_salamanca-150x150.jpg 150w, http://www.duna.cl/media/2018/02/pareja_salamanca-55x55.jpg 55w, http://www.duna.cl/media/2018/02/pareja_salamanca-140x140.jpg 140w, http://www.duna.cl/media/2018/02/pareja_salamanca-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">22 febrero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/02/22/pareja-de-palma-salamanca-queda-en-libertad-y-pide-asilo-en-francia/">Pareja de Palma Salamanca queda en libertad y pide asilo en Francia</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/internacional/2018/02/20/solo-gallinas-felices-francia-prohibira-en-2022-huevos-de-las-aves-enjauladas/">
                            <img src="http://www.duna.cl/media/2018/02/huevos-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/huevos-200x200.jpg 200w, http://www.duna.cl/media/2018/02/huevos-150x150.jpg 150w, http://www.duna.cl/media/2018/02/huevos-55x55.jpg 55w, http://www.duna.cl/media/2018/02/huevos-140x140.jpg 140w, http://www.duna.cl/media/2018/02/huevos-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">20 febrero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/internacional/2018/02/20/solo-gallinas-felices-francia-prohibira-en-2022-huevos-de-las-aves-enjauladas/">Solo gallinas felices: Francia prohibirá en 2022 huevos de las aves enjauladas</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/02/20/ciper-chile-revelo-otro-caso-que-fue-investigado-por-alex-smith-y-su-software-antorcha/">
                            <img src="http://www.duna.cl/media/2018/02/alex-smith2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/alex-smith2-200x200.jpg 200w, http://www.duna.cl/media/2018/02/alex-smith2-150x150.jpg 150w, http://www.duna.cl/media/2018/02/alex-smith2-55x55.jpg 55w, http://www.duna.cl/media/2018/02/alex-smith2-140x140.jpg 140w, http://www.duna.cl/media/2018/02/alex-smith2-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">20 febrero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/02/20/ciper-chile-revelo-otro-caso-que-fue-investigado-por-alex-smith-y-su-software-antorcha/">Ciper Chile reveló otro caso que fue investigado por Alex Smith y su software Antorcha</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/02/19/irregularidades-en-adopcion-mas-de-400-ninos-fueron-adoptados-por-matrimonios-estadounidenses/">
                            <img src="http://www.duna.cl/media/2018/02/MarioCarrozaWEB-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/MarioCarrozaWEB-200x200.jpg 200w, http://www.duna.cl/media/2018/02/MarioCarrozaWEB-150x150.jpg 150w, http://www.duna.cl/media/2018/02/MarioCarrozaWEB-55x55.jpg 55w, http://www.duna.cl/media/2018/02/MarioCarrozaWEB-140x140.jpg 140w, http://www.duna.cl/media/2018/02/MarioCarrozaWEB-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">19 febrero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/02/19/irregularidades-en-adopcion-mas-de-400-ninos-fueron-adoptados-por-matrimonios-estadounidenses/">Irregularidades en adopción: Más de 400 niños fueron adoptados por matrimonios estadounidenses</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/02/19/justicia-francesa-decidio-dejar-en-libertad-provisional-al-autor-del-asesinato-a-jaime-guzman/">
                            <img src="http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-200x200.jpg 200w, http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-150x150.jpg 150w, http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-55x55.jpg 55w, http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-140x140.jpg 140w, http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">19 febrero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/02/19/justicia-francesa-decidio-dejar-en-libertad-provisional-al-autor-del-asesinato-a-jaime-guzman/">Justicia francesa decidió dejar en libertad provisional al autor del asesinato a Jaime Guzmán</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/hablemos-en-off/2018/02/19/juan-antonio-coloma-y-detencion-de-palma-salamanca-en-francia-hablan-mucho-de-ddhh-y-estan-actuando-de-forma-vacilante/">
                            <img src="http://www.duna.cl/media/2018/02/juan-antonio-coloma-1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/juan-antonio-coloma-1-200x200.jpg 200w, http://www.duna.cl/media/2018/02/juan-antonio-coloma-1-150x150.jpg 150w, http://www.duna.cl/media/2018/02/juan-antonio-coloma-1-55x55.jpg 55w, http://www.duna.cl/media/2018/02/juan-antonio-coloma-1-140x140.jpg 140w, http://www.duna.cl/media/2018/02/juan-antonio-coloma-1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">19 febrero, 2018</span>
        <h2><a href="http://www.duna.cl/programa/hablemos-en-off/2018/02/19/juan-antonio-coloma-y-detencion-de-palma-salamanca-en-francia-hablan-mucho-de-ddhh-y-estan-actuando-de-forma-vacilante/">Juan Antonio Coloma y detención de Palma Salamanca en Francia: &#8220;Hablan mucho de DD.HH y están actuando de forma vacilante&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/02/19/abogado-de-palma-salamanca-dice-que-no-tuvo-un-proceso-justo-fue-juzgado-durante-un-periodo-en-que-la-influencia-de-la-junta-militar-era-aun-considerable-en-la-sociedad-chilena/">
                            <img src="http://www.duna.cl/media/2018/02/palma-salamanca-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/palma-salamanca-200x200.jpg 200w, http://www.duna.cl/media/2018/02/palma-salamanca-150x150.jpg 150w, http://www.duna.cl/media/2018/02/palma-salamanca-55x55.jpg 55w, http://www.duna.cl/media/2018/02/palma-salamanca-140x140.jpg 140w, http://www.duna.cl/media/2018/02/palma-salamanca-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">19 febrero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/02/19/abogado-de-palma-salamanca-dice-que-no-tuvo-un-proceso-justo-fue-juzgado-durante-un-periodo-en-que-la-influencia-de-la-junta-militar-era-aun-considerable-en-la-sociedad-chilena/">Abogado de Palma Salamanca dice que no tuvo un proceso justo: &#8220;Fue juzgado durante un periodo en que la influencia de la Junta Militar era aún considerable en la sociedad chilena&#8221;</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/02/16/caso-guzman-detienen-a-ex-frentista-ricardo-palma-en-francia/">
                            <img src="http://www.duna.cl/media/2018/02/ricardo-palma-salamanca-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/ricardo-palma-salamanca-200x200.jpg 200w, http://www.duna.cl/media/2018/02/ricardo-palma-salamanca-150x150.jpg 150w, http://www.duna.cl/media/2018/02/ricardo-palma-salamanca-55x55.jpg 55w, http://www.duna.cl/media/2018/02/ricardo-palma-salamanca-140x140.jpg 140w, http://www.duna.cl/media/2018/02/ricardo-palma-salamanca-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">16 febrero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/02/16/caso-guzman-detienen-a-ex-frentista-ricardo-palma-en-francia/">Caso Guzmán: Detienen a ex frentista Ricardo Palma en Francia</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/01/26/condenan-a-dos-ex-agentes-de-la-dina-por-secuestro-y-desaparicion-del-profesor-gonzalo-toro/">
                            <img src="http://www.duna.cl/media/2018/01/juicio-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/juicio-200x200.jpg 200w, http://www.duna.cl/media/2018/01/juicio-150x150.jpg 150w, http://www.duna.cl/media/2018/01/juicio-55x55.jpg 55w, http://www.duna.cl/media/2018/01/juicio-140x140.jpg 140w, http://www.duna.cl/media/2018/01/juicio-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">26 enero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/01/26/condenan-a-dos-ex-agentes-de-la-dina-por-secuestro-y-desaparicion-del-profesor-gonzalo-toro/">Condenan a dos ex agentes de la DINA por secuestro y desaparición del profesor Gonzalo Toro</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/tema-del-dia/2018/01/11/catherine-deneuve-junto-a-otras-personalidades-francesas-publicaron-una-carta-que-cataloga-al-movimiento-metoo-de-caceria-de-brujas-estas-de-acuerdo-con-esta-declaracion/">
                            <img src="http://www.duna.cl/media/2018/01/Denueve-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/Denueve-200x200.jpg 200w, http://www.duna.cl/media/2018/01/Denueve-150x150.jpg 150w, http://www.duna.cl/media/2018/01/Denueve-55x55.jpg 55w, http://www.duna.cl/media/2018/01/Denueve-140x140.jpg 140w, http://www.duna.cl/media/2018/01/Denueve-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">11 enero, 2018</span>
        <h2><a href="http://www.duna.cl/tema-del-dia/2018/01/11/catherine-deneuve-junto-a-otras-personalidades-francesas-publicaron-una-carta-que-cataloga-al-movimiento-metoo-de-caceria-de-brujas-estas-de-acuerdo-con-esta-declaracion/">Catherine Deneuve junto a otras personalidades francesas publicaron una carta que cataloga al movimiento #MeToo de &#8220;cacería de brujas&#8221;. ¿Estás de acuerdo con esta declaración?</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/internacional/2018/01/05/macron-anuncio-proyecto-de-ley-en-contra-de-las-fake-news/">
                            <img src="http://www.duna.cl/media/2018/01/Macron-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/Macron-200x200.jpg 200w, http://www.duna.cl/media/2018/01/Macron-150x150.jpg 150w, http://www.duna.cl/media/2018/01/Macron-55x55.jpg 55w, http://www.duna.cl/media/2018/01/Macron-140x140.jpg 140w, http://www.duna.cl/media/2018/01/Macron-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">5 enero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/internacional/2018/01/05/macron-anuncio-proyecto-de-ley-en-contra-de-las-fake-news/">Macron anunció proyecto de ley en contra de las &#8220;fake news&#8221;</a></h2>
    </section>
</li>
</ul>            </div>
			
			<!-- /98272177/DUNA-MOVIL-300x250-2 -->
			<div class="admovil" style="width:100%;">
				<div id='duna-movil-300x250-2' style='width:300px;margin:0 auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('duna-movil-300x250-2'); });
					</script>
				</div>
			</div>

            <div class="comentarios">
                <h2>Comentarios</h2>
                <div class="comments" id="comments">
	<div class="fb-comments" data-href="http://www.duna.cl/noticias/2018/02/26/corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca/" data-width="590" data-numposts="5"></div>
</div>            </div>

            <div class="social_mobile">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.duna.cl/noticias/2018/02/26/corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca/&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;" class="facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/intent/tweet?source=http://www.duna.cl/noticias/2018/02/26/corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca/&via=RadioDuna" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;" class="twitter"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="whatsapp://send?text=Corte de Apelaciones aprobó la extradición de Ricardo Palma Salamanca | http://www.duna.cl/noticias/2018/02/26/corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca/" class="whatsapp"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </div>

        </article>
        <!-- /article -->

    
    
        <!-- sidebar -->
<aside class="sidebar" role="complementary">

	<div class="ads_box">
		<!-- /98272177/DUNA-300x250-PRINCIPAL -->
		<div id='duna-300x250-principal' class="addesktop" style='height:250px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-300x250-principal'); });
			</script>
		</div>
	</div>
	
		
	<div class="suscribe">
		<h2>Suscríbete a nuestro Newsletter</h2>
				
		<!-- Begin MailChimp Signup Form -->
		<div class="mc_embed_signup">
			<form action="//duna.us12.list-manage.com/subscribe/post?u=f628dcbffe887cda3721ce9e5&amp;id=6a4f23a34d" method="post" class="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div class="mc_embed_signup_scroll">
					<div class="mc-field-group">
						<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL-2" placeholder="Ingresa tu email">
					</div>
					
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f628dcbffe887cda3721ce9e5_6a4f23a34d" tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Enviar" name="subscribe" class="mc-embedded-subscribe" class="button"></div>
				</div>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	
	<div class="fb-sidebar" style="margin-bottom:20px;">
		<div class="fb-page" data-href="https://www.facebook.com/radioduna" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radioduna" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radioduna">Duna FM</a></blockquote></div>
	</div>
	
		
<section class="populares">
	<ul class="links-populares">
		<li><a data-slide-index="0" href="#popu">Populares</a></li>
		<li><a data-slide-index="1" href="#visto">+ Visto</a></li>
		<li><a data-slide-index="2" href="#ultimo">Lo último</a></li>
	</ul>
	
	<div class="contenedor-populares">
		<div id="popu" class="masvistos maspopulares">
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/quienes-seran-los-intendentes-de-sebastian-pinera-y-el-futuro-de-xi-jinping/" title="Quiénes serán los intendentes de Sebastián Piñera y el futuro de Xi Jinping" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/A_UNO_887168-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/A_UNO_887168-200x200.jpg 200w, http://www.duna.cl/media/2018/01/A_UNO_887168-150x150.jpg 150w, http://www.duna.cl/media/2018/01/A_UNO_887168-55x55.jpg 55w, http://www.duna.cl/media/2018/01/A_UNO_887168-140x140.jpg 140w, http://www.duna.cl/media/2018/01/A_UNO_887168-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/duna-en-punto">Duna en Punto</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/quienes-seran-los-intendentes-de-sebastian-pinera-y-el-futuro-de-xi-jinping/">Quiénes serán los intendentes de Sebastián Piñera y el futuro de Xi Jinping</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/02/26/fortalecer-pilar-solidario-en-pensiones-e-igualar-edad-de-jubilacion-las-recomendaciones-ocde/" title="Fortalecer pilar solidario en pensiones e igualar edad de jubilación: Las recomendaciones OCDE" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/08/fiscalidad-planes-de-pensiones-200x200.gif" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/08/fiscalidad-planes-de-pensiones-200x200.gif 200w, http://www.duna.cl/media/2017/08/fiscalidad-planes-de-pensiones-150x150.gif 150w, http://www.duna.cl/media/2017/08/fiscalidad-planes-de-pensiones-55x55.gif 55w, http://www.duna.cl/media/2017/08/fiscalidad-planes-de-pensiones-140x140.gif 140w, http://www.duna.cl/media/2017/08/fiscalidad-planes-de-pensiones-400x400.gif 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/economia/" rel="tag">Economía</a></li>
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/02/26/fortalecer-pilar-solidario-en-pensiones-e-igualar-edad-de-jubilacion-las-recomendaciones-ocde/">Fortalecer pilar solidario en pensiones e igualar edad de jubilación: Las recomendaciones OCDE</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/el-futuro-de-la-extradicion-de-palma-salamanca-la-designacion-de-intendentes-y-la-destruida-imagen-de-carabineros/" title="El futuro de la extradición de Palma Salamanca, la designación de intendentes y la destruida imagen de Carabineros" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/02/carabineros-antorcha-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/carabineros-antorcha-200x200.jpg 200w, http://www.duna.cl/media/2018/02/carabineros-antorcha-150x150.jpg 150w, http://www.duna.cl/media/2018/02/carabineros-antorcha-55x55.jpg 55w, http://www.duna.cl/media/2018/02/carabineros-antorcha-140x140.jpg 140w, http://www.duna.cl/media/2018/02/carabineros-antorcha-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/el-futuro-de-la-extradicion-de-palma-salamanca-la-designacion-de-intendentes-y-la-destruida-imagen-de-carabineros/">El futuro de la extradición de Palma Salamanca, la designación de intendentes y la destruida imagen de Carabineros</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/02/26/cadem-un-75-esta-de-acuerdo-con-endurecer-los-requisitos-para-los-inmigrantes-en-chile/" title="Cadem: Un 75% está de acuerdo con endurecer los requisitos para los inmigrantes en Chile" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/08/Inmigración-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/08/Inmigración-200x200.jpg 200w, http://www.duna.cl/media/2017/08/Inmigración-150x150.jpg 150w, http://www.duna.cl/media/2017/08/Inmigración-55x55.jpg 55w, http://www.duna.cl/media/2017/08/Inmigración-140x140.jpg 140w, http://www.duna.cl/media/2017/08/Inmigración-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/02/26/cadem-un-75-esta-de-acuerdo-con-endurecer-los-requisitos-para-los-inmigrantes-en-chile/">Cadem: Un 75% está de acuerdo con endurecer los requisitos para los inmigrantes en Chile</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/dejemos-que-mi-composicion-se-pierda-para-siempre-en-la-oscuridad-2/" title="Dejemos que mi composición se pierda para siempre en la oscuridad" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/02/federic-chopin-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/federic-chopin-200x200.jpg 200w, http://www.duna.cl/media/2018/02/federic-chopin-150x150.jpg 150w, http://www.duna.cl/media/2018/02/federic-chopin-55x55.jpg 55w, http://www.duna.cl/media/2018/02/federic-chopin-140x140.jpg 140w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/notables">Cartas Notables</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/dejemos-que-mi-composicion-se-pierda-para-siempre-en-la-oscuridad-2/">Dejemos que mi composición se pierda para siempre en la oscuridad</a></h1>
				</div>
			</article>
				</div>
	
		<div id="visto" class="masvistos">
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/02/26/por-streaming-sebastian-pinera-presento-a-sus-proximos-intendentes/" title="Por Streaming: Sebastián Piñera presentó a sus próximos intendentes" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/A_UNO_892116-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/A_UNO_892116-200x200.jpg 200w, http://www.duna.cl/media/2018/01/A_UNO_892116-150x150.jpg 150w, http://www.duna.cl/media/2018/01/A_UNO_892116-55x55.jpg 55w, http://www.duna.cl/media/2018/01/A_UNO_892116-140x140.jpg 140w, http://www.duna.cl/media/2018/01/A_UNO_892116-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li>
	<li><a href="http://www.duna.cl/./ruta-al-cambio-de-mando/" rel="tag">Ruta al cambio de mando</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/02/26/por-streaming-sebastian-pinera-presento-a-sus-proximos-intendentes/">Por Streaming: Sebastián Piñera presentó a sus próximos intendentes</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/opinion/2018/02/26/operacion-huracan-y-pacogate-la-destruccion-de-la-imagen-de-carabineros/" title="Operación Huracán y &#8220;Pacogate&#8221;: La destrucción de la imagen de Carabineros" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/A_UNO_283346-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/A_UNO_283346-200x200.jpg 200w, http://www.duna.cl/media/2018/01/A_UNO_283346-150x150.jpg 150w, http://www.duna.cl/media/2018/01/A_UNO_283346-55x55.jpg 55w, http://www.duna.cl/media/2018/01/A_UNO_283346-140x140.jpg 140w, http://www.duna.cl/media/2018/01/A_UNO_283346-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./opinion/" rel="tag">Opinión</a></li></ul>					<h1><a href="http://www.duna.cl/opinion/2018/02/26/operacion-huracan-y-pacogate-la-destruccion-de-la-imagen-de-carabineros/">Operación Huracán y &#8220;Pacogate&#8221;: La destrucción de la imagen de Carabineros</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/cultura/musica/2018/02/26/diez-discos-que-cumplen-20-anos-este-2018/" title="Diez discos que cumplen 20 años este 2018" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/02/discos-20-años-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/discos-20-años-200x200.jpg 200w, http://www.duna.cl/media/2018/02/discos-20-años-150x150.jpg 150w, http://www.duna.cl/media/2018/02/discos-20-años-55x55.jpg 55w, http://www.duna.cl/media/2018/02/discos-20-años-140x140.jpg 140w, http://www.duna.cl/media/2018/02/discos-20-años-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./cultura/musica/" rel="tag">Música</a></li></ul>					<h1><a href="http://www.duna.cl/cultura/musica/2018/02/26/diez-discos-que-cumplen-20-anos-este-2018/">Diez discos que cumplen 20 años este 2018</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/cultura/cine/2018/02/26/llega-marzo-y-con-el-nuevos-estrenos-en-netflix/" title="Llega marzo y con él nuevos estrenos en Netflix" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2016/11/Netflix-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/11/Netflix-200x200.jpg 200w, http://www.duna.cl/media/2016/11/Netflix-150x150.jpg 150w, http://www.duna.cl/media/2016/11/Netflix-55x55.jpg 55w, http://www.duna.cl/media/2016/11/Netflix-140x140.jpg 140w, http://www.duna.cl/media/2016/11/Netflix-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./cultura/cine/" rel="tag">Cine</a></li></ul>					<h1><a href="http://www.duna.cl/cultura/cine/2018/02/26/llega-marzo-y-con-el-nuevos-estrenos-en-netflix/">Llega marzo y con él nuevos estrenos en Netflix</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/como-va-el-torneo-nacional-y-lo-que-sera-el-partido-entre-colo-colo-y-atletico-nacional/" title="Cómo va el torneo nacional y lo que será el partido entre Colo Colo y Atlético Nacional" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/02/A_UNO_904689-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/A_UNO_904689-200x200.jpg 200w, http://www.duna.cl/media/2018/02/A_UNO_904689-150x150.jpg 150w, http://www.duna.cl/media/2018/02/A_UNO_904689-55x55.jpg 55w, http://www.duna.cl/media/2018/02/A_UNO_904689-140x140.jpg 140w, http://www.duna.cl/media/2018/02/A_UNO_904689-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/entramos-a-la-cancha">Entramos a la Cancha</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/como-va-el-torneo-nacional-y-lo-que-sera-el-partido-entre-colo-colo-y-atletico-nacional/">Cómo va el torneo nacional y lo que será el partido entre Colo Colo y Atlético Nacional</a></h1>
				</div>
			</article>
				</div>
		
		<div id="ultimo" class="masvistos masrecientes">
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/internacional/2018/02/26/mataderos-humanos-la-dura-acusacion-que-hizo-alto-comisionado-de-la-onu-sobre-cinco-paises/" title="&#8220;Mataderos humanos&#8221;: La dura acusación que hizo Alto Comisionado de la ONU sobre cinco países" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/02/Zeid-Ra’ad-Al-Hussein-de-Jordania-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/Zeid-Ra’ad-Al-Hussein-de-Jordania-200x200.jpg 200w, http://www.duna.cl/media/2018/02/Zeid-Ra’ad-Al-Hussein-de-Jordania-150x150.jpg 150w, http://www.duna.cl/media/2018/02/Zeid-Ra’ad-Al-Hussein-de-Jordania-55x55.jpg 55w, http://www.duna.cl/media/2018/02/Zeid-Ra’ad-Al-Hussein-de-Jordania-140x140.jpg 140w, http://www.duna.cl/media/2018/02/Zeid-Ra’ad-Al-Hussein-de-Jordania-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/internacional/" rel="tag">Internacional</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/internacional/2018/02/26/mataderos-humanos-la-dura-acusacion-que-hizo-alto-comisionado-de-la-onu-sobre-cinco-paises/">&#8220;Mataderos humanos&#8221;: La dura acusación que hizo Alto Comisionado de la ONU sobre cinco países</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/como-va-el-torneo-nacional-y-lo-que-sera-el-partido-entre-colo-colo-y-atletico-nacional/" title="Cómo va el torneo nacional y lo que será el partido entre Colo Colo y Atlético Nacional" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/02/A_UNO_904689-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/A_UNO_904689-200x200.jpg 200w, http://www.duna.cl/media/2018/02/A_UNO_904689-150x150.jpg 150w, http://www.duna.cl/media/2018/02/A_UNO_904689-55x55.jpg 55w, http://www.duna.cl/media/2018/02/A_UNO_904689-140x140.jpg 140w, http://www.duna.cl/media/2018/02/A_UNO_904689-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/entramos-a-la-cancha">Entramos a la Cancha</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/como-va-el-torneo-nacional-y-lo-que-sera-el-partido-entre-colo-colo-y-atletico-nacional/">Cómo va el torneo nacional y lo que será el partido entre Colo Colo y Atlético Nacional</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/cultura/cine/2018/02/26/llega-marzo-y-con-el-nuevos-estrenos-en-netflix/" title="Llega marzo y con él nuevos estrenos en Netflix" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2016/11/Netflix-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/11/Netflix-200x200.jpg 200w, http://www.duna.cl/media/2016/11/Netflix-150x150.jpg 150w, http://www.duna.cl/media/2016/11/Netflix-55x55.jpg 55w, http://www.duna.cl/media/2016/11/Netflix-140x140.jpg 140w, http://www.duna.cl/media/2016/11/Netflix-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./cultura/cine/" rel="tag">Cine</a></li></ul>					<h1><a href="http://www.duna.cl/cultura/cine/2018/02/26/llega-marzo-y-con-el-nuevos-estrenos-en-netflix/">Llega marzo y con él nuevos estrenos en Netflix</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/02/26/francia-prohibira-el-uso-de-celulares-en-los-colegios/" title="Francia prohibirá el uso de celulares en los colegios" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-200x200.jpg 200w, http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-150x150.jpg 150w, http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-55x55.jpg 55w, http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-140x140.jpg 140w, http://www.duna.cl/media/2018/02/Escuela-celulares-estudiantes-1920-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/02/26/francia-prohibira-el-uso-de-celulares-en-los-colegios/">Francia prohibirá el uso de celulares en los colegios</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/02/26/corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca/" title="Corte de Apelaciones aprobó la extradición de Ricardo Palma Salamanca" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-200x200.jpg 200w, http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-150x150.jpg 150w, http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-55x55.jpg 55w, http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-140x140.jpg 140w, http://www.duna.cl/media/2018/02/PALMA-SALAMANCA-2-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/02/26/corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca/">Corte de Apelaciones aprobó la extradición de Ricardo Palma Salamanca</a></h1>
				</div>
			</article>
				</div>
	</div>
</section>

	<div class="ads_box">
		<!-- /98272177/DUNA-300x600 -->
		<div id='duna-300x600' class="addesktop" style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-300x600'); });
			</script>
		</div>
	</div>
	
	<div class="ads_box">
		<!-- /98272177/DUNA-SIDEBAR-300-1 -->
		<div id='duna-sidebar-300-1' class="addesktop">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-sidebar-300-1'); });
			</script>
		</div>
	</div>
	
	<div class="ads_box">
		<!-- /98272177/DUNA-300x600 -->
		<div id='duna-sidebar-300-2' class="addesktop">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-sidebar-300-2'); });
			</script>
		</div>
	</div>

</aside>
<!-- /sidebar -->    </main>


<div class="subscribe-me">
    <a href="#close" class="sb-close-btn"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
    <div class="suscribe-in">
        <h2>¿Quieres saber más?</h2>
        <p>Suscríbete a nuestro <strong>Newsletter</strong> y recibirás lo <strong>mejor de Radio Duna</strong>: podcast, noticias, opinión, música y más.</p>
        <!-- Begin MailChimp Signup Form -->
        <div class="mc_embed_signup">
        <form action="//duna.us12.list-manage.com/subscribe/post?u=f628dcbffe887cda3721ce9e5&amp;id=6a4f23a34d" method="post" class="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
        <div class="mc_embed_signup_scroll">
        <div class="mc-field-group">
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Ingresa tu email">
        </div>
        
        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f628dcbffe887cda3721ce9e5_6a4f23a34d" tabindex="-1" value=""></div>
        <div class="clear"><input type="submit" value="Enviar" name="subscribe" class="mc-embedded-subscribe" class="button"></div>
        </div>
        </form>
        </div>
        <!--End mc_embed_signup-->
    </div>
</div>

	<section class="newsletter">
		<div class="container">
			<div class="col">
				<img src="http://www.duna.cl/wp-content/themes/duna_theme/img/ico_newsletter.png" alt="">
				<h2>Suscríbete a nuestro <strong>Newsletter</strong></h2>
								
				<!-- Begin MailChimp Signup Form -->
				<div class="mc_embed_signup">
					<form action="//duna.us12.list-manage.com/subscribe/post?u=f628dcbffe887cda3721ce9e5&amp;id=6a4f23a34d" method="post" class="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
						<div class="mc_embed_signup_scroll">
							<div class="mc-field-group">
								<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Ingresa tu email">
							</div>
							
							<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f628dcbffe887cda3721ce9e5_6a4f23a34d" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="Enviar" name="subscribe" class="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>
				<!--End mc_embed_signup-->
			</div>
		</div>
	</section>


	<footer>
		<div class="container">
			<div class="col">
				<img class="logo_dial" src="http://www.duna.cl/wp-content/themes/duna_theme/img/logo_dial.png" height="60" alt="DIAL">
				<ul class="radios">
					<ul id="menu-dial" class="menu"><li id="menu-item-256687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-256687"><a target="_blank" href="http://www.duna.cl/">Duna</a></li>
<li id="menu-item-256614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256614"><a target="_blank" href="http://www.radiozero.cl/">Zero</a></li>
<li id="menu-item-256686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256686"><a target="_blank" href="http://www.paulafm.cl/">Paula</a></li>
<li id="menu-item-256688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256688"><a target="_blank" href="http://www.beethovenfm.cl/">Beethoven</a></li>
<li id="menu-item-256690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256690"><a target="_blank" href="http://radiodisney.disneylatino.com/chile">Disney</a></li>
</ul>				</ul>
			</div>

			<div class="col">
													<p><strong>Dirección:</strong> Avenida Santa Maria 2670, piso 2 <br> Providencia, Santiago, Chile</p>

<p><strong>Teléfono:</strong> (+56 2) 2571 7000</p>

<p><strong>Email :</strong> <a href="mailto:contacto@duna.cl">contacto@duna.cl</a></p>
								                <p><a href="http://www.duna.cl/publicidad/radio-duna.xlsx" target="_blank">Tarifas Electorales</a></p>
			</div>

			<div class="col">
				<p><strong>Acerca de Duna</strong></p>
				<ul id="menu-paginas" class="menu"><li id="menu-item-259846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259846"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-256692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256692"><a href="http://www.duna.cl/area-comercial/">Área Comercial</a></li>
<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="http://www.duna.cl/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-256693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256693"><a href="http://www.duna.cl/contacto/">Contacto</a></li>
</ul>			</div>

			<div class="col">
				<p><strong>SÍGUENOS EN</strong></p>
				<ul class="redes">
																							<li><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
																			<li><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
																			<li><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
																			<li><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
																			<li><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
																				</ul>
			</div>
		</div>
	</footer>

	<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.duna.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","share_url":"http:\/\/www.duna.cl\/noticias\/2018\/02\/26\/corte-de-apelaciones-aprobo-la-extradicion-de-ricardo-palma-salamanca\/","title":"Corte+de+Apelaciones+aprob%C3%B3+la+extradici%C3%B3n+de+Ricardo+Palma+Salamanca","image":"http:\/\/www.duna.cl\/media\/2018\/02\/PALMA-SALAMANCA-2.jpg","desc":"\"Se declara que es procedente solicitar al gobierno franc\u00e9s la extradici\u00f3n de Ricardo Alfonso Palma Salamanca, por su responsabilidad de autor del delito de atentado terrorista en contra de autoridad pol\u00edtica con resultado de muerte \u2026","hashtag":"RadioDuna","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=2.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.duna.cl\/wp-admin\/admin-ajax.php","post_id":"331106"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/digital-analytix/js/technical.min.js?ver=1.0.1515439685'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<!-- Begin comscore cs.js import -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/6906468/ct.js"></script>
<!-- End comscore cs.js import -->
	
		<script type="text/javascript">
		
		jQuery( document ).ready(function() {
			jQuery('iframe[src*="facebook.com"]').each(function() {
				var url = jQuery(this).attr("src")
				console.log("video de facebook");
				 jQuery(this).addClass("video_live_facebook");
			});
		});
			
	</script>

	</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->