<!doctype html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<title>Bailando Sau Sau: Así fue la visita de Sebastián Piñera a Rapa Nui - Duna 89.7 : Duna 89.7</title>

<link href="//www.google-analytics.com" rel="dns-prefetch">

<link rel="apple-touch-icon" sizes="57x57" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta property="fb:admins" content="100005097912133" /><meta property="fb:admins" content="800224188" />
<meta property="fb:app_id" content="1576285635945032">
<meta property="fb:pages" content="8773887761" />

<meta property="og:site_name" content="https://www.facebook.com/RadioDuna" />

<!-- OpenGraph API --> 
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui/" />
	<meta property="og:title" content="Bailando Sau Sau: Así fue la visita de Sebastián Piñera a Rapa Nui" />
	<meta property="og:description" content="La visita del mandatario estuvo marcada por el inicio de la nueva normativa del ingreso de los turistas a la isla. " />
	<meta property="og:image" content="http://www.duna.cl/media/2018/08/A_UNO_971542-900x600.jpg" />
	<meta property="fb:page_id" content="8773887761" />
	<meta property="article:author" content="https://www.facebook.com/RadioDuna" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioDuna" />

	<meta name="twitter:card" content="summary">
	<meta name="twitter:url" content="http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui/">
	<meta name="twitter:title" content="Bailando Sau Sau: Así fue la visita de Sebastián Piñera a Rapa Nui">
	<meta name="twitter:description" content="La visita del mandatario estuvo marcada por el inicio de la nueva normativa del ingreso de los turistas a la isla. ">
	<meta name="twitter:image" content="http://www.duna.cl/media/2018/08/A_UNO_971542-900x600.jpg" />
	<meta name="twitter:site" content="@radioduna">
<!-- /OpenGraph API --> 


<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La visita del mandatario estuvo marcada por el inicio de la nueva normativa del ingreso de los turistas a la isla."/>
<link rel="canonical" href="http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.duna.cl\/","sameAs":["https:\/\/www.facebook.com\/RadioDuna","http:\/\/instagram.com\/radioduna","https:\/\/www.youtube.com\/channel\/UC2dUjKdv0sezxuflNK4w8Pg"],"@id":"http:\/\/www.duna.cl\/#organization","name":"Duna FM","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.duna.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' media='all' />
<link rel='stylesheet' id='foogallery-core-css'  href='http://www.duna.cl/wp-content/plugins/foogallery/extensions/default-templates/shared/css/foogallery.min.css?ver=1.4.29' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.duna.cl/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.2' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#333333;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='svt-style-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/css/simple-vertical-timeline.min.css?ver=4.7.11' media='all' />
<link rel='stylesheet' id='svt-linearicons-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/img/linearicons/style.css?ver=4.7.11' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='http://www.duna.cl/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/style.css' media='all' />
<link rel='stylesheet' id='fireplayercss-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/js/fire-player/src/main.css?ver=1.0' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/base.css?ver=1.0.53' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/font-awesome.css?ver=1.0' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/jquery.bxslider.css?ver=1.0' media='all' />
<link rel='stylesheet' id='playeraudio-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/audioplayers.css?ver=1.0' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.duna.cl/wp-content/tablepress-combined.min.css?ver=2' media='all' />
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/scripts.js?ver=2017042002'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.fitvids.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery-ui.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.bxslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/js/svt-animation.min.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://www.duna.cl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2018%2F08%2F02%2Fbailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2018%2F08%2F02%2Fbailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui%2F&#038;format=xml" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.duna.cl/media/2017/03/cropped-duna-512-1-270x270.png" />
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
var dax_obj = {};
dax_obj.beacon_url = "http://b.scorecardresearch.com/p?";
dax_obj.dax_params = "c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.noticias.bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui&wp_auid=0&wp_ver=4.7.11";
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,dv,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<",'img src="',e,'" height="1" width="1" alt="*" style="display:none;"',">")};
udm_("http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.noticias.bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui&wp_auid=0&wp_ver=4.7.11");
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.noticias.bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui&wp_auid=0&wp_ver=4.7.11" height="1" width="1" alt="*" style="display:none;"></noscript>
<!-- End comScore Inline Tag -->

<!-- FONTS -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<style>
@font-face {
  font-family: 'FontAwesome';
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?v=4.3.0');
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
  font-weight: normal;
  font-style: normal;
}
</style>

<!-- ads styles -->

<link href="http://www.duna.cl/wp-content/themes/duna_theme/css/dfpstyles.css" rel="stylesheet" type="text/css" media="all" />


<!-- sound manager -->
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/soundmanager2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/interact.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/waveform.js"></script>

<!-- fireplayer -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800italic,800,700italic,700,600italic,600,400italic,300italic,300" rel="stylesheet" type="text/css">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/style.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog-alex.css" rel="stylesheet">


<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/es6shim.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl-es-cl.min.js"></script>

<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/angular2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/modernizr.custom.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/src/player.js?ver=20161205"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/classie.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/dialogFx.js"></script>

<script>
// conditionizr.com
// configure environment tests
conditionizr.config({
	assets: 'http://www.duna.cl/wp-content/themes/duna_theme',
	tests: {}
});
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	
	var mappingBigbanner = googletag.sizeMapping().
    		addSize([1024, 768 ], [970, 90]).
    		addSize([768, 600 ], [728, 90]).
    		addSize([1, 1 ], [320, 100]).
    		build();
      var mappingFullbanner = googletag.sizeMapping().
    		addSize([1024, 768 ], [970, 250]).
    		addSize([768, 600 ], [728, 90]).
    		addSize([1, 1 ], [320, 100]).
    		build();
	
		googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x90', [[970, 200], [320, 100], [728, 90], [970, 90]], 'div-gpt-ad-1516900568679-0').defineSizeMapping(mappingBigbanner).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_A', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-1').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_B', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-2').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_C', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-3').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_D', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-4').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_160x600', [160, 600], 'div-gpt-ad-1516900568679-5').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x250', [[320, 100], [728, 90], [970, 250]], 'div-gpt-ad-1516900568679-6').defineSizeMapping(mappingFullbanner).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Especial_ITT', 'div-gpt-ad-1516900568679-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Especial_Overlay', 'div-gpt-ad-1516900568679-8').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Skin', 'div-gpt-ad-1516900568679-9').addService(googletag.pubads());
	
		googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().setTargeting("NoGoogleADS", ["falso"]);
	
	googletag.enableServices();
});
</script>
 	<link rel="stylesheet" type="text/css" href="http://www.duna.cl/wp-content/themes/duna_theme/css/subscribe-better.css" />
	<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.subscribe-better.js"></script>
	<script type="text/javascript">
	jQuery(document).ready( function() {	
	var dialogShown = jQuery.cookie('dialogShown');		
	if (!dialogShown) {
	jQuery.cookie('dialogShown', 'DialogShow', {expires: 1, path: '/', domain: 'duna.cl'});
	ga('send', 'event',  'Cargo Modal Newsletter', 'Mostrado', 'Newsletter');
	jQuery(".subscribe-me").subscribeBetter({
		trigger: 'onidle',
		delay: 1000
	});
	}
	else {
	}
		jQuery('.mc-embedded-subscribe').click(function() {
			ga('send', 'event',  'Click Enviar Newsletter', 'Registrado', 'Newsletter');
		});
	});
	</script>
 

<!-- Cxense script begin -->
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="346951">
<meta name="cXenseParse:recs:publishtime" content="2018-08-02T16:40:05.000-0300">	
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
value = getVariable ("user"); 
if( value ) {
	cX.callQueue.push(["addExternalId", {"id": value, "type":"cps"}]);
}
cX.callQueue.push(['setSiteId', '1131745196903245819']);
cX.callQueue.push(['sendPageViewEvent', { useAutoRefreshCheck: false }]);	
function getVariable(name){
if(name=(new RegExp('[?&]'+encodeURIComponent(name)+'=([^&]*)')).exec(location.search)) 
return decodeURIComponent(name[1]);
}	
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->	

	
  <!-- Adobe Analytics -->
<script>window.digitalData = {
pageInstanceID: '346951',
page:{
pageInfo: {
	pageID: '346951',
	pageName: '/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui',
	destinationURL: 'http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui',
	author: 'Loreto Concha',
	issueDate: '2018-08-02 16:40:05',
	effectiveDate: '2018-08-02 16:42:58',
	publisher: 'duna.cl',
	tags: ['legislación, Rapa Nui, Sebastián Piñera, ']
  },
category:{
	primaryCategory: 'Noticias',
	subCategory1: '',
	pageType: 'noticia'
 },
attributes:{
	country: 'CL',
	language: 'es-cl',
	server: 'duna_prod'
   }
}
};
</script>
<script src="//assets.adobedtm.com/launch-EN5086dc9432704b1fb73375cf70d20334.min.js" async></script>







</head>
<body class="post-template-default single single-post postid-346951 single-format-standard bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui">
<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-40219186-1', 'auto');
ga('send', 'pageview');
</script>
<!-- facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1576285635945032";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- /124506296/Grupo_Dial/Duna/Interior_Especial_ITT -->
<div id='div-gpt-ad-1516900568679-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-7'); });
</script>
</div>
<!-- /124506296/Grupo_Dial/Duna/Interior_Especial_Overlay -->
<div id='div-gpt-ad-1516900568679-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-8'); });
</script>
</div>
<!-- /124506296/Grupo_Dial/Duna/Interior_Skin -->
<div id='div-gpt-ad-1516900568679-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-9'); });
</script>
</div>
<!-- header -->
<header>
<section class="top">
	<div class="contenedorh">
		<div class="l">
			<button class="menumob">
				<i class="fa fa-bars"></i>
			</button>
			<a class="logo" href="http://www.duna.cl">
				<img class="desktop" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_small.png" alt="DUNA">
				<img class="mobile" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_retina_o.png" alt="DUNA">
			</a>
		</div>
		<div class="menu_haeder_scrolled">
			<ul id="menu-menu" class="menu"><li id="menu-item-256681" class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li id="menu-item-256683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li id="menu-item-256715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li id="menu-item-256685" class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcast</a></li>
<li id="menu-item-298016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li id="menu-item-259845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
</ul>					
		</div>
		<div class="r">
			<img class="alaire" src="http://www.duna.cl/wp-content/themes/duna_theme/img/envivo2.png" alt="En vivo">
			<a href="http://www.duna.cl/player" target="_blank" class="popup" title="Señal en vivo"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/ico_play_o.png" alt="Player"></a>
			<a href="http://www.duna.cl/senal-video/" target="_blank" class="webcam parlante" title="Señal en video"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/camara2.png" alt="Señal en video" style="width:100%;"></a>
			<div class="programa">
        <img class="imagen_programa_andando" src="" alt="">
    <p class="programa_andando"></p>
     <img class="player_portadadisco" src="" style="width: 55px; height: 55px;" >
    <div class="song_live" style="font-weight: normal;">
    <p class="player_artist" style="display: block; line-height: inherit; float: none;font-size: 1.3em;"></p>
    <p class="player_song" style="display: block; line-height: inherit; float: none;font-size: 1.1em;"></p>
    </div>

</div>
		</div>
	</div>
</section>
<section class="bottom">
	<div class="contenedorh">
		<nav class="l">
			<div class="bm">
				<!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
			</div>
			<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
</ul>		</nav>
		<nav class="r">
			<ul>
				<li class="line"><a href="http://www.duna.cl/./concursos/">Concursos</a></li>
				<li class="line busca"><!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
</li>
				<li class="line social lupa"><a class="button" href="#!"><i class="fa fa-search"></i></a></li>
																			<li class="social"><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
																<li class="social"><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
																<li class="social"><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
																<li class="social"><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
																<li class="social"><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
																</ul>
		</nav>
	</div>
</section>
</header>
<!-- /header -->
   

    <section class="banner_home_top">
<!-- /124506296/Grupo_Dial/Duna/Interior_970x90 -->
<div id='div-gpt-ad-1516900568679-0' style="margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-0'); });
</script>
</div>

</section>    
        
    <main class="page container">
		
		<div class="oreja-izquierda addesktop">
			<!-- /98272177/SKIN-150-IZQ -->
			<!-- /124506296/Grupo_Dial/Duna/Interior_160x600 -->
			<div id='div-gpt-ad-1516900568679-5' style='height:600px; width:160px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-5'); });
			</script>
			</div>
		</div>

    
        <script>
        var categories = [{"term_id":1,"name":"Noticias","slug":"noticias","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":15129,"filter":"raw","cat_ID":1,"category_count":15129,"category_description":"","cat_name":"Noticias","category_nicename":"noticias","category_parent":0}]        </script>


        <!-- article -->
        <article class="single-articulo">
			 
           
                            <div class="top alto ">
                    <img src="http://www.duna.cl/media/2018/08/A_UNO_971542-900x600.jpg" class="attachment-large size-large wp-post-image" alt="Piñera en Isla de Pascua" srcset="http://www.duna.cl/media/2018/08/A_UNO_971542-900x600.jpg 900w, http://www.duna.cl/media/2018/08/A_UNO_971542-250x167.jpg 250w, http://www.duna.cl/media/2018/08/A_UNO_971542.jpg 1280w" sizes="(max-width: 900px) 100vw, 900px" />                    <div class="contenido">
                                                <ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>                                                <h2>Bailando Sau Sau: Así fue la visita de Sebastián Piñera a Rapa Nui</h2>
                    </div>
					
										
										
                </div>
            
            <h4>
                La visita del mandatario estuvo marcada por el inicio de la nueva normativa del ingreso de los turistas a la isla.             </h4>
			
			
             
            <div class="contenedor-podcast">
			<script src="http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/amazingaudioplayer.js"></script>
			<div class="player-antiguo">
				<div id="audioplayer">
					<ul class="amazingaudioplayer-audios" style="display:none;">
						<li data-artist="" data-title="<a href='http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui/' target='_blank'>Bailando Sau Sau: Así fue la visita de Sebastián Piñera a Rapa Nui</a>" data-album="" data-info="" data-image="" data-duration="0">
							<div class="amazingaudioplayer-source" data-src="http://www.duna.cl/media/2018/08/Presidente-Piñera-baila-el-Sau-Sau-en-Rapa-Nui.mp4
1699186
video/mp4
.mp3" data-type="audio/mpeg"></div>
						</li>
					</ul>
				</div>
			</div>
			
			
			<style type="text/css">
				.contenedor-podcast {
					background:url(http://www.duna.cl/media/2018/08/A_UNO_971542-150x150.jpg) no-repeat 20px 15px;
				}
				.player-antiguo {border: 1px solid #ededed;}
				.player-antiguo .play_button,
				.player-antiguo .pause_button{
					color: #fff;
					border-color: #fff;
					font-size: 30px;
					border: 8px solid #fff;
				}
			</style>
			
				
		<a href="http://www.duna.cl/feed2/?show=noticias" title="Suscríbete a este programa" class="subscribe-podcast" style="display:none;"><span class="fa fa-rss"></span> Suscríbete a este programa</a>
		
		<script>
jQuery(document).ready(function(){
    var scripts = document.getElementsByTagName("script");
    var jsFolder = "";
    for (var i= 0; i< scripts.length; i++){
        if( scripts[i].src && scripts[i].src.match(/initaudioplayer-1\.js/i))
            jsFolder = scripts[i].src.substr(0, scripts[i].src.lastIndexOf("/") + 1);
    }

    jQuery("#audioplayer").amazingaudioplayer({
        jsfolder:jsFolder,
        skinsfoldername:"",
        titleinbarwidthmode:"fixed",
        timeformatlive:"%CURRENT% / LIVE",
        volumeimagewidth:24,
        barbackgroundimage:"",
        showtime:true,
        titleinbarwidth:200,
        showprogress:true,
        random:false,
        titleformat:"%TITLE%",
        height:600,
        loadingformat:"Cargando...",
        prevnextimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/prevnext-24-24-1.png",
        showinfo:false,
        imageheight:100,
        skin:"BarWhiteTitle",
        loopimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/loop-24-24-2.png",
        loopimagewidth:24,
        showstop:false,
        prevnextimageheight:24,
        infoformat:"By %ARTIST% %ALBUM%<br />%INFO%",
        stopotherplayers:true,
        showloading:true,
        forcefirefoxflash:false,
        showvolumebar:false,
        imagefullwidth:false,
        width:600,
        showtitleinbar:true,
        showloop:false,
        volumeimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/volume-24-24-2.png",
        playpauseimagewidth:24,
        loopimageheight:24,
        tracklistitem:1,
        tracklistitemformat:"%ID%. %TITLE% <span style='position:absolute;top:0;right:0;'>%DURATION%</span>",
        prevnextimagewidth:24,
        tracklistarrowimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/tracklistarrow-48-16-1.png",
        playpauseimageheight:24,
        showbackgroundimage:false,
        imagewidth:100,
        stopimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/stop-24-24-1.png",
        playpauseimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/playpause-24-24-1.png",
        showprevnext:false,
        backgroundimage:"",
        autoplay:false,
        volumebarpadding:7,
        progressheight:3,
        showtracklistbackgroundimage:false,
        titleinbarscroll:true,
        showtitle:false,
        defaultvolume:-1,
        tracklistarrowimageheight:16,
        heightmode:"auto",
        titleinbarformat:"%TITLE%",
        showtracklist:false,
        stopimageheight:24,
        volumeimageheight:24,
        stopimagewidth:24,
        volumebarheight:58,
        noncontinous:false,
        tracklistbackgroundimage:"",
        showbarbackgroundimage:false,
        showimage:false,
        tracklistarrowimagewidth:48,
        timeformat:"%CURRENT% / %DURATION%",
        showvolume:true,
        fullwidth:false,
        loop:false,
        preloadaudio:false
    });
    
    jQuery(".amazingaudioplayer-play").click(function(){
        //alert('play');
        ga('send', 'event', 'play', 'podcast');
    });
});

jQuery(window).load(function(){
    jQuery('.amazingaudioplayer-playpause').attr('style',  '');
    jQuery('.amazingaudioplayer-play').attr('style', '');
    jQuery('.amazingaudioplayer-play').append('<span class="fa fa-play play_button"></span>');
    jQuery('.amazingaudioplayer-pause').attr('style', 'display:none;');
    jQuery('.amazingaudioplayer-pause').append('<span class="fa fa-pause pause_button"></span>');
    jQuery('.amazingaudioplayer-volume').remove();
    jQuery('.amazingaudioplayer-bar-title').css('width', '');
    $categories = '';
    jQuery(categories).each(function(c, cat){
        $categories = '<a href="http://www.duna.cl/programas/'+cat.slug+'">'+cat.name+'</a>'
    })
    jQuery('.amazingaudioplayer-bar-title').before('<p>'+$categories+'</p>');
    jQuery('.subscribe-podcast').hide();
    jQuery('.amazingaudioplayer-bar-buttons-clear').before('<a href="'+jQuery('.subscribe-podcast').attr('href')+'" class="subscribe-podcast"><span class="fa fa-rss"></span> Suscríbete a este programa</a>');
    jQuery('.amazingaudioplayer-bar-buttons-clear').before('<a style="padding:0 10px" target="_blank" download href="'+jQuery('.amazingaudioplayer-source').attr('data-src')+'" class="descargar-podcast"><span class="fa fa-download"></span> Descargar</a>');
	
	//suscripcion podcast
	jQuery(".subscribe-podcast").click(function(event){
		event.preventDefault();
		jQuery(".contenedor-suscripcion").fadeIn('fast');
	});
});
</script>
		<!--<div class="contenedor-suscripcion">
			<div class="contenido-suscripcion">
				<div class="title">Suscríbete a este programa</div>
				
								
				<div class="opcion-suscripcion">
					<a href="itpc://www.duna.cl/feed2/?show=noticias"><i class="fa fa-apple"></i> iTunes</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=noticias"><i class="fa fa-android"></i> Android</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="pcast://www.duna.cl/feed2/?show=noticias"><i class="fa fa-windows"></i> Windows Phone</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://www.duna.cl/feed2/?show=noticias"><i class="fa fa-rss"></i> RSS</a>
				</div>
			</div>
			<a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
		</div>-->
                <div class="contenedor-suscripcion">
                        <div class="contenido-suscripcion">
                                <div class="title">Suscríbete a este programa</div>

                                
                                <div class="opcion-suscripcion">
                                        <a href="itpc://www.duna.cl/feed2/?show=noticias"><i class="fa fa-apple"></i> iTunes</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=noticias"><i class="fa fa-android"></i> Android</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="pcast://www.duna.cl/feed2/?show=noticias"><i class="fa fa-windows"></i> Windows Phone</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://www.duna.cl/feed2/?show=noticias"><i class="fa fa-rss"></i> RSS</a>
                                </div>
                        </div>
                        <a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
                </div>
</div>










<style type="text/css">
	.player-antiguo { display: none;}
	.mejs-container.mejs-audio {
		display: block;
		margin-bottom: 15px;
	}
	.mejs-controls .mejs-mute button,
	.mejs-controls .mejs-unmute button{
		top:auto;
		right: auto;
	}
	.mejs-controls .mejs-time-rail .mejs-time-total {
		margin: 0 5px !important;
	}
	.contenedor-podcast { display: none;}
</style>



			            

            <div class="l">
			<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2018%2F08%2F02%2Fbailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Bailando%20Sau%20Sau%3A%20As%C3%AD%20fue%20la%20visita%20de%20Sebasti%C3%A1n%20Pi%C3%B1era%20a%20Rapa%20Nui&url=http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui/&via=RadioDuna" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.5.2-->            </div>

            <div class="r contenido-articulo">

                <span class="tope">
                    Por: <a href="http://www.duna.cl/author/loreto/" title="Entradas de Loreto Concha" rel="author">Loreto Concha</a> - 2 agosto, 2018 - <a href="#comments">Comentarios</a>
                </span>
				
								
                              
                <p>En su visita a la Isla de Pascua, el presidente<strong> Sebastián Piñera</strong> puso suma urgencia al proyecto que busca cambiar el nombre de de la localidad por el de Rapa Nui.</p>
<p>Tras esta firma, esta iniciativa fue presentada el 2016 en la Cámara de Diputados deberá ser <strong>despachada en un plazo de 15 días.</strong></p>												
					
<p>La visita del mandatario estuvo marcada por el inicio de la <strong>nueva normativa del ingreso de los turistas</strong> a dicha localidad.</p>
<p>Esta nueva normativa obligará a los turistas a llenar un formulario, tener una reversa en algún hotel o presentar una carta de invitación de algún isleño, y el pasaje de vuelta. Además, la <strong>permanencia será de un máximo de 30 días.</strong></p>
<p>FOTO: Así fue la visita del presidente Sebastián Piñera a Rapa Nui</p>
<div style="width: 288px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-346951-1" width="288" height="156" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.duna.cl/media/2018/08/Presidente-Piñera-baila-el-Sau-Sau-en-Rapa-Nui.mp4?_=1" /><a href="http://www.duna.cl/media/2018/08/Presidente-Piñera-baila-el-Sau-Sau-en-Rapa-Nui.mp4">http://www.duna.cl/media/2018/08/Presidente-Piñera-baila-el-Sau-Sau-en-Rapa-Nui.mp4</a></video></div>
<p>&nbsp;</p>
<div class="foogallery foogallery-container foogallery-image-viewer foogallery-link-image foogallery-lightbox-none fg-center fg-image-viewer fg-light fg-border-thin  fg-shadow-outline  fg-loading-default fg-loaded-fade-in fg-custom   fg-caption-hover fg-hover-fade fg-hover-zoom fg-ready" id="foogallery-gallery-346953" data-foogallery="{&quot;item&quot;:{&quot;showCaptionTitle&quot;:true,&quot;showCaptionDescription&quot;:true},&quot;lazy&quot;:true,&quot;src&quot;:&quot;data-src-fg&quot;,&quot;srcset&quot;:&quot;data-srcset-fg&quot;}" data-fg-common-fields="1" >
	<div class="fiv-inner">
		<div class="fiv-inner-container">
			<div class="fg-item"><figure class="fg-item-inner"><a  href="http://www.duna.cl/media/2018/08/A_UNO_971536.jpg" data-caption-title="1 de agosto de 2018/ISLA DE PASCUA
El Presidente de la República, Sebastián Piñera, presenta a los miembros del Consejo de Plan de Carga Demográfica, el que estará integrado por el alcalde de Rapa Nui y los seis miembros electos de la Comisión de Desarrollo de la Isla. La gobernadora, Laura Alarcon, junto al presidente Sebastian Piñera, muestran el documento.
FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO" data-attachment-id="346954" class=" fg-thumb"><img  title="1 de agosto de 2018/ISLA DE PASCUA
El Presidente de la República, Sebastián Piñera, presenta a los miembros del Consejo de Plan de Carga Demográfica, el que estará integrado por el alcalde de Rapa Nui y los seis miembros electos de la Comisión de Desarrollo de la Isla. La gobernadora, Laura Alarcon, junto al presidente Sebastian Piñera, muestran el documento.
FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO" width="640" height="360" data-src-fg="http://www.duna.cl/media/cache/2018/08/A_UNO_971536/2635233263.jpg" class="fg-image" /></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">1 de agosto de 2018/ISLA DE PASCUA
El Presidente de la República, Sebastián Piñera, presenta a los miembros del Consejo de Plan de Carga Demográfica, el que estará integrado por el alcalde de Rapa Nui y los seis miembros electos de la Comisión de Desarrollo de la Isla. La gobernadora, Laura Alarcon, junto al presidente Sebastian Piñera, muestran el documento.
FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a  href="http://www.duna.cl/media/2018/08/A_UNO_971542.jpg" data-attachment-id="346955" class=" fg-thumb"><img  alt="Piñera en Isla de Pascua" width="640" height="360" data-src-fg="http://www.duna.cl/media/cache/2018/08/A_UNO_971542/2657955644.jpg" class="fg-image" /></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a  href="http://www.duna.cl/media/2018/08/A_UNO_971543.jpg" data-caption-title="1 de agosto de 2018/ISLA DE PASCUA
El Presidente de la República, Sebastián Piñera, presenta a los miembros del Consejo de Plan de Carga Demográfica, el que estará integrado por el alcalde de Rapa Nui y los seis miembros electos de la Comisión de Desarrollo de la Isla. El presidente Sebastian Piñera, habla.
FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO" data-attachment-id="346956" class=" fg-thumb"><img  title="1 de agosto de 2018/ISLA DE PASCUA
El Presidente de la República, Sebastián Piñera, presenta a los miembros del Consejo de Plan de Carga Demográfica, el que estará integrado por el alcalde de Rapa Nui y los seis miembros electos de la Comisión de Desarrollo de la Isla. El presidente Sebastian Piñera, habla.
FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO" width="640" height="360" data-src-fg="http://www.duna.cl/media/cache/2018/08/A_UNO_971543/2890556867.jpg" class="fg-image" /></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">1 de agosto de 2018/ISLA DE PASCUA
El Presidente de la República, Sebastián Piñera, presenta a los miembros del Consejo de Plan de Carga Demográfica, el que estará integrado por el alcalde de Rapa Nui y los seis miembros electos de la Comisión de Desarrollo de la Isla. El presidente Sebastian Piñera, habla.
FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO</div></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a  href="http://www.duna.cl/media/2018/08/A_UNO_971544.jpg" data-attachment-id="346957" class=" fg-thumb"><img  width="640" height="360" data-src-fg="http://www.duna.cl/media/cache/2018/08/A_UNO_971544/1172002618.jpg" class="fg-image" /></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a  href="http://www.duna.cl/media/2018/08/A_UNO_971533.jpg" data-attachment-id="346958" class=" fg-thumb"><img  width="640" height="360" data-src-fg="http://www.duna.cl/media/cache/2018/08/A_UNO_971533/2569362573.jpg" class="fg-image" /></a><figcaption class="fg-caption"><div class="fg-caption-inner"></div></figcaption></figure></div><div class="fg-item"><figure class="fg-item-inner"><a  href="http://www.duna.cl/media/2018/08/A_UNO_971531.jpg" data-caption-title="1 de agosto de 2018/ISLA DE PASCUA
El Presidente de la República, Sebastián Piñera, presenta a los miembros del Consejo de Plan de Carga Demográfica, el que estará integrado por el alcalde de Rapa Nui y los seis miembros electos de la Comisión de Desarrollo de la Isla.
FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO" data-attachment-id="346962" class=" fg-thumb"><img  title="1 de agosto de 2018/ISLA DE PASCUA
El Presidente de la República, Sebastián Piñera, presenta a los miembros del Consejo de Plan de Carga Demográfica, el que estará integrado por el alcalde de Rapa Nui y los seis miembros electos de la Comisión de Desarrollo de la Isla.
FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO" width="640" height="360" data-src-fg="http://www.duna.cl/media/cache/2018/08/A_UNO_971531/2348232945.jpg" class="fg-image" /></a><figcaption class="fg-caption"><div class="fg-caption-inner"><div class="fg-caption-title">1 de agosto de 2018/ISLA DE PASCUA
El Presidente de la República, Sebastián Piñera, presenta a los miembros del Consejo de Plan de Carga Demográfica, el que estará integrado por el alcalde de Rapa Nui y los seis miembros electos de la Comisión de Desarrollo de la Isla.
FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO</div></div></figcaption></figure></div>		</div>
		<div class="fiv-ctrls">
			<div class="fiv-prev"><span>Prev</span></div>
			<label class="fiv-count"><span class="fiv-count-current">1</span>of<span class="fiv-count-total">6</span></label>
			<div class="fiv-next"><span>Next</span></div>
		</div>
	</div>
</div>
</p>                
                
                
                
            </div>
            
			
						<div class="etiquetas">
				<div class="l">
					<span>Etiquetas</span>
				</div>
				<div class="r">
					<a href="http://www.duna.cl/tag/legislacion/" rel="tag">legislación</a><a href="http://www.duna.cl/tag/rapa-nui/" rel="tag">Rapa Nui</a><a href="http://www.duna.cl/tag/sebastian-pinera/" rel="tag">Sebastián Piñera</a>				</div>
			</div>
						

            <div class="banner_single">
				<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_D -->
				<div id='div-gpt-ad-1516900568679-4'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-4'); });
				</script>
				</div>          
            </div>

            <div id="related" class="relacionados">
                <h2>Artículos Relacionados</h2>
                <ul id="relacionados" class="bxslider">
<li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/08/02/libro-cuenta-como-chile-trato-de-vender-rapa-nui-a-los-nazis/">
                            <img src="http://www.duna.cl/media/2018/08/864x576x2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/08/864x576x2-200x200.jpg 200w, http://www.duna.cl/media/2018/08/864x576x2-150x150.jpg 150w, http://www.duna.cl/media/2018/08/864x576x2-55x55.jpg 55w, http://www.duna.cl/media/2018/08/864x576x2-140x140.jpg 140w, http://www.duna.cl/media/2018/08/864x576x2-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">2 agosto, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/08/02/libro-cuenta-como-chile-trato-de-vender-rapa-nui-a-los-nazis/">Libro cuenta cómo Chile trató de vender Rapa Nui a los nazis</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/duna-en-punto/2018/08/02/isabel-pla-por-criticas-de-la-oposicion-a-la-reforma-de-igualdad-de-genero-tengo-la-impresion-de-que-lo-que-se-quiere-es-desacreditar-una-decision-politica/">
                            <img src="http://www.duna.cl/media/2018/08/A_UNO_954531-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Isabel Pla" srcset="http://www.duna.cl/media/2018/08/A_UNO_954531-200x200.jpg 200w, http://www.duna.cl/media/2018/08/A_UNO_954531-150x150.jpg 150w, http://www.duna.cl/media/2018/08/A_UNO_954531-55x55.jpg 55w, http://www.duna.cl/media/2018/08/A_UNO_954531-140x140.jpg 140w, http://www.duna.cl/media/2018/08/A_UNO_954531-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">2 agosto, 2018</span>
        <h2><a href="http://www.duna.cl/programa/duna-en-punto/2018/08/02/isabel-pla-por-criticas-de-la-oposicion-a-la-reforma-de-igualdad-de-genero-tengo-la-impresion-de-que-lo-que-se-quiere-es-desacreditar-una-decision-politica/">Isabel Plá por críticas de la oposición a la reforma de igualdad de género: &#8220;Tengo la impresión de que lo que se quiere es desacreditar una decisión política&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/tema-del-dia/2018/08/02/aborto-chile-vamos-se-divide-en-opiniones-y-evopoli-estaria-de-acuerdo-en-regular-el-aborto-mas-alla-de-las-tres-causales-y-con-plazos-limitados-estas-de-acuerdo-con-que-se-debata/">
                            <img src="http://www.duna.cl/media/2018/08/aborto-libre-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="aborto libre" srcset="http://www.duna.cl/media/2018/08/aborto-libre-200x200.jpg 200w, http://www.duna.cl/media/2018/08/aborto-libre-150x150.jpg 150w, http://www.duna.cl/media/2018/08/aborto-libre-55x55.jpg 55w, http://www.duna.cl/media/2018/08/aborto-libre-140x140.jpg 140w, http://www.duna.cl/media/2018/08/aborto-libre-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">2 agosto, 2018</span>
        <h2><a href="http://www.duna.cl/tema-del-dia/2018/08/02/aborto-chile-vamos-se-divide-en-opiniones-y-evopoli-estaria-de-acuerdo-en-regular-el-aborto-mas-alla-de-las-tres-causales-y-con-plazos-limitados-estas-de-acuerdo-con-que-se-debata/">Aborto: Chile Vamos se divide en opiniones y Evópoli estaría de acuerdo en regular el aborto más allá de las tres causales y con plazos limitados. ¿Estás de acuerdo con que se debata?</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/08/01/alcalde-de-rapa-nui-y-recursos-para-palear-efectos-del-turismo-se-ha-pedido-ayuda-al-gobierno-todo-el-tiempo-y-todavia-no-dicen-nada/">
                            <img src="http://www.duna.cl/media/2018/08/isla-de-pascua_shutterstok-DST168-mpo6dglnzo9s8ugev52568j017jx8morigz9yj2fg0-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/08/isla-de-pascua_shutterstok-DST168-mpo6dglnzo9s8ugev52568j017jx8morigz9yj2fg0-200x200.jpg 200w, http://www.duna.cl/media/2018/08/isla-de-pascua_shutterstok-DST168-mpo6dglnzo9s8ugev52568j017jx8morigz9yj2fg0-150x150.jpg 150w, http://www.duna.cl/media/2018/08/isla-de-pascua_shutterstok-DST168-mpo6dglnzo9s8ugev52568j017jx8morigz9yj2fg0-55x55.jpg 55w, http://www.duna.cl/media/2018/08/isla-de-pascua_shutterstok-DST168-mpo6dglnzo9s8ugev52568j017jx8morigz9yj2fg0-140x140.jpg 140w, http://www.duna.cl/media/2018/08/isla-de-pascua_shutterstok-DST168-mpo6dglnzo9s8ugev52568j017jx8morigz9yj2fg0-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">1 agosto, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/08/01/alcalde-de-rapa-nui-y-recursos-para-palear-efectos-del-turismo-se-ha-pedido-ayuda-al-gobierno-todo-el-tiempo-y-todavia-no-dicen-nada/">Alcalde de Rapa Nui y recursos para palear efectos del turismo: &#8220;Se ha pedido ayuda al gobierno todo el tiempo y todavía no dicen nada&#8221;</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/hablemos-en-off/2018/07/30/manuel-jose-ossandon-y-proxima-eleccion-presidencial-lo-que-tiene-que-hacer-el-presidente-y-este-gobierno-es-preocuparse-de-que-existan-muchos-pre-candidatos-que-compitan/">
                            <img src="http://www.duna.cl/media/2018/07/A_UNO_919153-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Manuel José Ossandón" srcset="http://www.duna.cl/media/2018/07/A_UNO_919153-200x200.jpg 200w, http://www.duna.cl/media/2018/07/A_UNO_919153-150x150.jpg 150w, http://www.duna.cl/media/2018/07/A_UNO_919153-55x55.jpg 55w, http://www.duna.cl/media/2018/07/A_UNO_919153-140x140.jpg 140w, http://www.duna.cl/media/2018/07/A_UNO_919153-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">30 julio, 2018</span>
        <h2><a href="http://www.duna.cl/programa/hablemos-en-off/2018/07/30/manuel-jose-ossandon-y-proxima-eleccion-presidencial-lo-que-tiene-que-hacer-el-presidente-y-este-gobierno-es-preocuparse-de-que-existan-muchos-pre-candidatos-que-compitan/">Manuel José Ossandón y próxima elección presidencial: &#8220;Lo que tiene que hacer el presidente y este gobierno es preocuparse de que existan muchos pre candidatos que compitan&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/07/30/rapa-nui-los-limites-que-ahora-tendran-los-turistas/">
                            <img src="http://www.duna.cl/media/2018/04/isla-de-pascua_shutterstok-DST169-mpo67j8awa5p1d2ch2tty8dd6qrlpc5p14w20pusog-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Isla de Pascua Foto: Chile Travel" srcset="http://www.duna.cl/media/2018/04/isla-de-pascua_shutterstok-DST169-mpo67j8awa5p1d2ch2tty8dd6qrlpc5p14w20pusog-200x200.jpg 200w, http://www.duna.cl/media/2018/04/isla-de-pascua_shutterstok-DST169-mpo67j8awa5p1d2ch2tty8dd6qrlpc5p14w20pusog-150x150.jpg 150w, http://www.duna.cl/media/2018/04/isla-de-pascua_shutterstok-DST169-mpo67j8awa5p1d2ch2tty8dd6qrlpc5p14w20pusog-55x55.jpg 55w, http://www.duna.cl/media/2018/04/isla-de-pascua_shutterstok-DST169-mpo67j8awa5p1d2ch2tty8dd6qrlpc5p14w20pusog-140x140.jpg 140w, http://www.duna.cl/media/2018/04/isla-de-pascua_shutterstok-DST169-mpo67j8awa5p1d2ch2tty8dd6qrlpc5p14w20pusog-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">30 julio, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/07/30/rapa-nui-los-limites-que-ahora-tendran-los-turistas/">Rapa Nui: Los límites que ahora tendrán los turistas</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/tema-del-dia/2018/07/27/baja-en-clasificacion-moodys-gobierno-responsabiliza-a-gestion-anterior-y-oposicion-acusa-inaccion-de-actual-administracion-a-que-crees-que-se-debe/">
                            <img src="http://www.duna.cl/media/2018/07/clasificación-de-riesgo-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="clasificación de riesgo" srcset="http://www.duna.cl/media/2018/07/clasificación-de-riesgo-200x200.jpg 200w, http://www.duna.cl/media/2018/07/clasificación-de-riesgo-150x150.jpg 150w, http://www.duna.cl/media/2018/07/clasificación-de-riesgo-55x55.jpg 55w, http://www.duna.cl/media/2018/07/clasificación-de-riesgo-140x140.jpg 140w, http://www.duna.cl/media/2018/07/clasificación-de-riesgo-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">27 julio, 2018</span>
        <h2><a href="http://www.duna.cl/tema-del-dia/2018/07/27/baja-en-clasificacion-moodys-gobierno-responsabiliza-a-gestion-anterior-y-oposicion-acusa-inaccion-de-actual-administracion-a-que-crees-que-se-debe/">Baja en clasificación Moody’s: Gobierno responsabiliza a gestión anterior y oposición acusa inacción de actual administración. ¿A qué crees que se debe?</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/duna-en-punto/2018/07/24/jose-luis-parra-por-posible-convergencia-entre-la-alianza-del-pacifico-y-el-mercosur-es-un-camino-complejo-debido-a-que-son-dos-bloques-con-principios-muy-distintos/">
                            <img src="http://www.duna.cl/media/2018/07/A_UNO_968404-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Alianza del Pacífico" srcset="http://www.duna.cl/media/2018/07/A_UNO_968404-200x200.jpg 200w, http://www.duna.cl/media/2018/07/A_UNO_968404-150x150.jpg 150w, http://www.duna.cl/media/2018/07/A_UNO_968404-55x55.jpg 55w, http://www.duna.cl/media/2018/07/A_UNO_968404-140x140.jpg 140w, http://www.duna.cl/media/2018/07/A_UNO_968404-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">24 julio, 2018</span>
        <h2><a href="http://www.duna.cl/programa/duna-en-punto/2018/07/24/jose-luis-parra-por-posible-convergencia-entre-la-alianza-del-pacifico-y-el-mercosur-es-un-camino-complejo-debido-a-que-son-dos-bloques-con-principios-muy-distintos/">José Luis Parra por posible convergencia entre la Alianza del Pacífico y el Mercosur: &#8220;Es un camino complejo debido a que son dos bloques con principios muy distintos&#8221;</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/07/05/chile-transparente-sobre-proyecto-de-ley-de-integridad-publica-toca-al-poder-legislativo-y-eso-va-a-ser-interesante-ver-como-se-resuelve/">
                            <img src="http://www.duna.cl/media/2018/07/A_UNO_962474-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="5 de julio de 2018/SANTIAGO El Presidente Sebastián Piñera, junto con ministros, firma Proyecto de Ley de Integridad Pública. El ministro Gonzalo Blumel (I), el presidente Sebastian Piñera (CI), el ministro Hernan Larrain (CD), el ministro Andres Chadwick (D). FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO" srcset="http://www.duna.cl/media/2018/07/A_UNO_962474-200x200.jpg 200w, http://www.duna.cl/media/2018/07/A_UNO_962474-150x150.jpg 150w, http://www.duna.cl/media/2018/07/A_UNO_962474-55x55.jpg 55w, http://www.duna.cl/media/2018/07/A_UNO_962474-140x140.jpg 140w, http://www.duna.cl/media/2018/07/A_UNO_962474-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">5 julio, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/07/05/chile-transparente-sobre-proyecto-de-ley-de-integridad-publica-toca-al-poder-legislativo-y-eso-va-a-ser-interesante-ver-como-se-resuelve/">Chile Transparente sobre proyecto de Ley de Integridad Pública: &#8220;Toca al poder legislativo y eso va a ser interesante ver cómo se resuelve&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/duna-en-punto/2018/07/04/javier-macaya-por-rechazo-al-protocolo-de-aborto-dice-que-si-el-estado-pone-la-plata-es-dueno-de-la-conciencia-de-esa-institucion/">
                            <img src="http://www.duna.cl/media/2018/07/A_UNO_949276-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Javier Macaya" srcset="http://www.duna.cl/media/2018/07/A_UNO_949276-200x200.jpg 200w, http://www.duna.cl/media/2018/07/A_UNO_949276-150x150.jpg 150w, http://www.duna.cl/media/2018/07/A_UNO_949276-55x55.jpg 55w, http://www.duna.cl/media/2018/07/A_UNO_949276-140x140.jpg 140w, http://www.duna.cl/media/2018/07/A_UNO_949276-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">4 julio, 2018</span>
        <h2><a href="http://www.duna.cl/programa/duna-en-punto/2018/07/04/javier-macaya-por-rechazo-al-protocolo-de-aborto-dice-que-si-el-estado-pone-la-plata-es-dueno-de-la-conciencia-de-esa-institucion/">Javier Macaya por rechazo al protocolo de aborto: &#8220;Dice que si el Estado pone la plata es dueño de la &#8216;conciencia de esa institución'&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/tema-del-dia/2018/07/04/ley-para-combatir-conductas-antisociales-anunciada-por-pinera-castigara-destrozos-al-interior-de-colegios-crees-que-esta-bien-incluir-a-estudiantes-en-esta-iniciativa/">
                            <img src="http://www.duna.cl/media/2018/07/A_UNO_956812-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="20 DE JUNIO DE 2018/SANTIAGO Esta manana, estudiantes, apoderados y profesores del Liceo Amunategui realizaron una manifestacion en rechazo a la decision del municipio de Santiago de cerrar anticipadamente el semestre. En la imagen, se muestran los danos dejados tras la toma de estudiantes. FOTO: LEONARDO RUBILAR CHANDIA/AGENCIAUNO" srcset="http://www.duna.cl/media/2018/07/A_UNO_956812-200x200.jpg 200w, http://www.duna.cl/media/2018/07/A_UNO_956812-150x150.jpg 150w, http://www.duna.cl/media/2018/07/A_UNO_956812-55x55.jpg 55w, http://www.duna.cl/media/2018/07/A_UNO_956812-140x140.jpg 140w, http://www.duna.cl/media/2018/07/A_UNO_956812-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">4 julio, 2018</span>
        <h2><a href="http://www.duna.cl/tema-del-dia/2018/07/04/ley-para-combatir-conductas-antisociales-anunciada-por-pinera-castigara-destrozos-al-interior-de-colegios-crees-que-esta-bien-incluir-a-estudiantes-en-esta-iniciativa/">Ley para combatir conductas antisociales anunciada por Piñera castigará destrozos al interior de colegios ¿Crees que está bien incluir a estudiantes en esta iniciativa?</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/terapia-chilensis/2018/07/03/lucia-dammert-por-militarizacion-de-carabineros-en-la-araucania-el-presidente-aprovecha-la-imagen-para-decir-que-se-estan-haciendo-cosas/">
                            <img src="http://www.duna.cl/media/2018/07/pinera-4-696x398-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/pinera-4-696x398-200x200.jpg 200w, http://www.duna.cl/media/2018/07/pinera-4-696x398-150x150.jpg 150w, http://www.duna.cl/media/2018/07/pinera-4-696x398-55x55.jpg 55w, http://www.duna.cl/media/2018/07/pinera-4-696x398-140x140.jpg 140w, http://www.duna.cl/media/2018/07/pinera-4-696x398-400x398.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">3 julio, 2018</span>
        <h2><a href="http://www.duna.cl/programa/terapia-chilensis/2018/07/03/lucia-dammert-por-militarizacion-de-carabineros-en-la-araucania-el-presidente-aprovecha-la-imagen-para-decir-que-se-estan-haciendo-cosas/">Lucía Dammert por militarización de Carabineros en la Araucanía: &#8220;El presidente aprovecha la imagen para decir que se están haciendo cosas&#8221;</a></h2>
    </section>
</li>
</ul>            </div>
			
            <div class="comentarios">
                <h2>Comentarios</h2>
                <div class="comments" id="comments">
	<div class="fb-comments" data-href="http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui/" data-width="590" data-numposts="5"></div>
</div>            </div>

            <div class="social_mobile">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui/&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;" class="facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/intent/tweet?source=http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui/&via=RadioDuna" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;" class="twitter"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="whatsapp://send?text=Bailando Sau Sau: Así fue la visita de Sebastián Piñera a Rapa Nui | http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui/" class="whatsapp"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </div>

        </article>
        <!-- /article -->

    
    
        <!-- sidebar -->
<aside class="sidebar" role="complementary">
	<div class="ads_box">
		<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_A -->
		<div id='div-gpt-ad-1516900568679-1'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-1'); });
		</script>
		</div>
	</div>
	
		
	<div class="suscribe">
		<div class="suscribe_in_new">
		<img style="margin-bottom: 12px; margin-top: -50px; width:260px !important; height: 128px !important" src="http://www.duna.cl/wp-content/themes/duna_theme/img/txt_newsletter_sidebar.png">
		<div class="txt_suscribete_sidebar">
		<strong>Suscríbete a nuestro newsletter</strong>
		y recibe una vez al día lo mejor de Duna.
		</div>
		<iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="120"></iframe>
		</div>
	</div>
	<div class="ads_box">
		<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_B -->
		<div id='div-gpt-ad-1516900568679-2'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-2'); });
		</script>
		</div>
	</div>
	<div class="fb-sidebar" style="margin-bottom:20px;">
		<div class="fb-page" data-href="https://www.facebook.com/radioduna" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radioduna" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radioduna">Duna FM</a></blockquote></div>
	</div>
	
		
<section class="populares">
	<ul class="links-populares">
		<li><a data-slide-index="0" href="#popu">Populares</a></li>
		<li><a data-slide-index="1" href="#visto">+ Visto</a></li>
		<li><a data-slide-index="2" href="#ultimo">Lo último</a></li>
	</ul>
	
	<div class="contenedor-populares">
		<div id="popu" class="masvistos maspopulares">
					<article class="clearfix">
				<a href="http://www.duna.cl/tema-del-dia/2018/08/01/suprema-otorgo-libertad-condicional-a-presos-condenados-por-ddhh-moreira-habla-de-camino-de-paz-y-hertz-de-formula-de-impunidad-que-opinas/" title="Suprema otorgó libertad condicional a presos condenados por DDHH. Moreira habla de “camino de paz” y Hertz de “fórmula de impunidad”. ¿Qué opinas?" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/03/punta-peuco-aton-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Punta Peuco" srcset="http://www.duna.cl/media/2018/03/punta-peuco-aton-200x200.jpg 200w, http://www.duna.cl/media/2018/03/punta-peuco-aton-150x150.jpg 150w, http://www.duna.cl/media/2018/03/punta-peuco-aton-55x55.jpg 55w, http://www.duna.cl/media/2018/03/punta-peuco-aton-140x140.jpg 140w, http://www.duna.cl/media/2018/03/punta-peuco-aton-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./tema-del-dia/" rel="tag">Tema del día: Vota aquí</a></li></ul>					<h1><a href="http://www.duna.cl/tema-del-dia/2018/08/01/suprema-otorgo-libertad-condicional-a-presos-condenados-por-ddhh-moreira-habla-de-camino-de-paz-y-hertz-de-formula-de-impunidad-que-opinas/">Suprema otorgó libertad condicional a presos condenados por DDHH. Moreira habla de “camino de paz” y Hertz de “fórmula de impunidad”. ¿Qué opinas?</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/terapia-chilensis/2018/07/31/felipe-harboe-hay-que-hacer-una-reforma-estructural-en-materia-de-financiamiento-municipal/" title="Felipe Harboe: &#8220;Hay que hacer una reforma estructural en materia de financiamiento municipal&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-200x200.jpg 200w, http://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-150x150.jpg 150w, http://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-55x55.jpg 55w, http://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-140x140.jpg 140w, http://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/terapia-chilensis/" rel="tag">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/programa/terapia-chilensis/2018/07/31/felipe-harboe-hay-que-hacer-una-reforma-estructural-en-materia-de-financiamiento-municipal/">Felipe Harboe: &#8220;Hay que hacer una reforma estructural en materia de financiamiento municipal&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/08/01/fotos-agosto-mes-de-los-gatos-los-rockstars-prefieren-a-los-felinos/" title="[FOTOS] Agosto, mes de los gatos: Los rockstars prefieren a los felinos" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/08/paul-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/08/paul-200x200.jpg 200w, http://www.duna.cl/media/2018/08/paul-150x150.jpg 150w, http://www.duna.cl/media/2018/08/paul-55x55.jpg 55w, http://www.duna.cl/media/2018/08/paul-140x140.jpg 140w, http://www.duna.cl/media/2018/08/paul-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./cultura/musica/" rel="tag">Música</a></li>
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/08/01/fotos-agosto-mes-de-los-gatos-los-rockstars-prefieren-a-los-felinos/">[FOTOS] Agosto, mes de los gatos: Los rockstars prefieren a los felinos</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/aire-fresco/2018/07/31/chileno-creador-de-bolsas-hidrosolubles-a-diferencia-de-lo-que-existe-nuestro-producto-no-deja-nada-danino-en-el-agua/" title="Chileno creador de bolsas hidrosolubles: &#8220;A diferencia de lo que existe, nuestro producto no deja nada dañino en el agua&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/BOLSA-ECOLOGICA-10-700x300-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/BOLSA-ECOLOGICA-10-700x300-200x200.jpg 200w, http://www.duna.cl/media/2018/07/BOLSA-ECOLOGICA-10-700x300-150x150.jpg 150w, http://www.duna.cl/media/2018/07/BOLSA-ECOLOGICA-10-700x300-55x55.jpg 55w, http://www.duna.cl/media/2018/07/BOLSA-ECOLOGICA-10-700x300-140x140.jpg 140w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/aire-fresco/" rel="tag">Aire Fresco</a></li></ul>					<h1><a href="http://www.duna.cl/programa/aire-fresco/2018/07/31/chileno-creador-de-bolsas-hidrosolubles-a-diferencia-de-lo-que-existe-nuestro-producto-no-deja-nada-danino-en-el-agua/">Chileno creador de bolsas hidrosolubles: &#8220;A diferencia de lo que existe, nuestro producto no deja nada dañino en el agua&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/cultura/musica/2018/08/01/madonna-adelanto-en-revista-vogue-detalles-de-su-nuevo-disco/" title="Madonna adelantó en revista Vogue detalles de su nuevo disco" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/08/37363916_2272779626147961_6230029356257771520_n-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Madonna" srcset="http://www.duna.cl/media/2018/08/37363916_2272779626147961_6230029356257771520_n-200x200.jpg 200w, http://www.duna.cl/media/2018/08/37363916_2272779626147961_6230029356257771520_n-150x150.jpg 150w, http://www.duna.cl/media/2018/08/37363916_2272779626147961_6230029356257771520_n-250x250.jpg 250w, http://www.duna.cl/media/2018/08/37363916_2272779626147961_6230029356257771520_n-900x900.jpg 900w, http://www.duna.cl/media/2018/08/37363916_2272779626147961_6230029356257771520_n-55x55.jpg 55w, http://www.duna.cl/media/2018/08/37363916_2272779626147961_6230029356257771520_n-140x140.jpg 140w, http://www.duna.cl/media/2018/08/37363916_2272779626147961_6230029356257771520_n-400x400.jpg 400w, http://www.duna.cl/media/2018/08/37363916_2272779626147961_6230029356257771520_n.jpg 1080w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./cultura/musica/" rel="tag">Música</a></li></ul>					<h1><a href="http://www.duna.cl/cultura/musica/2018/08/01/madonna-adelanto-en-revista-vogue-detalles-de-su-nuevo-disco/">Madonna adelantó en revista Vogue detalles de su nuevo disco</a></h1>
				</div>
			</article>
				</div>
	
		<div id="visto" class="masvistos">
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/reflexiones-sobre-el-ppd-la-descentralizacion-y-seguridad-nacional/" title="Reflexiones sobre el PPD, la descentralización y seguridad nacional" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/terapiaharboe-200x200.png" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/terapiaharboe-200x200.png 200w, http://www.duna.cl/media/2018/07/terapiaharboe-150x150.png 150w, http://www.duna.cl/media/2018/07/terapiaharboe-55x55.png 55w, http://www.duna.cl/media/2018/07/terapiaharboe-140x140.png 140w, http://www.duna.cl/media/2018/07/terapiaharboe-400x400.png 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/reflexiones-sobre-el-ppd-la-descentralizacion-y-seguridad-nacional/">Reflexiones sobre el PPD, la descentralización y seguridad nacional</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/hacienda-vs-moodys-por-deterioro-fiscal-el-informe-de-la-onu-sobre-el-sename-y-el-futuro-de-michelle-bachelet/" title="Hacienda vs Moody&#8217;s por deterioro fiscal, el informe de la ONU sobre el Sename y el futuro de Michelle Bachelet" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/08/moodys-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/08/moodys-200x200.jpg 200w, http://www.duna.cl/media/2017/08/moodys-150x150.jpg 150w, http://www.duna.cl/media/2017/08/moodys-55x55.jpg 55w, http://www.duna.cl/media/2017/08/moodys-140x140.jpg 140w, http://www.duna.cl/media/2017/08/moodys-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/hacienda-vs-moodys-por-deterioro-fiscal-el-informe-de-la-onu-sobre-el-sename-y-el-futuro-de-michelle-bachelet/">Hacienda vs Moody&#8217;s por deterioro fiscal, el informe de la ONU sobre el Sename y el futuro de Michelle Bachelet</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/la-direccion-politica-que-podria-tomar-el-tema-del-aborto-libre/" title="La dirección política que podría tomar el tema del aborto libre" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/08/foto_0000000120180731101533-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/08/foto_0000000120180731101533-200x200.jpg 200w, http://www.duna.cl/media/2018/08/foto_0000000120180731101533-150x150.jpg 150w, http://www.duna.cl/media/2018/08/foto_0000000120180731101533-55x55.jpg 55w, http://www.duna.cl/media/2018/08/foto_0000000120180731101533-140x140.jpg 140w, http://www.duna.cl/media/2018/08/foto_0000000120180731101533-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/la-direccion-politica-que-podria-tomar-el-tema-del-aborto-libre/">La dirección política que podría tomar el tema del aborto libre</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/el-lava-jato-argentino-y-la-huelga-de-escondida/" title="El &#8220;Lava Jato&#8221; argentino y la huelga de Escondida" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/12/Cristina-Fernández-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/Cristina-Fernández-200x200.jpg 200w, http://www.duna.cl/media/2017/12/Cristina-Fernández-150x150.jpg 150w, http://www.duna.cl/media/2017/12/Cristina-Fernández-55x55.jpg 55w, http://www.duna.cl/media/2017/12/Cristina-Fernández-140x140.jpg 140w, http://www.duna.cl/media/2017/12/Cristina-Fernández-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/el-lava-jato-argentino-y-la-huelga-de-escondida/">El &#8220;Lava Jato&#8221; argentino y la huelga de Escondida</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/el-debate-por-aborto-libre-en-chile-la-negociacion-en-escondida-y-el-dialogo-sobre-el-conflicto-en-la-araucania/" title="El debate por aborto libre en Chile, la negociación en Escondida y el diálogo sobre el conflicto en La Araucanía" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/08/debate-aborto-libre--200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/08/debate-aborto-libre--200x200.jpg 200w, http://www.duna.cl/media/2018/08/debate-aborto-libre--150x150.jpg 150w, http://www.duna.cl/media/2018/08/debate-aborto-libre--55x55.jpg 55w, http://www.duna.cl/media/2018/08/debate-aborto-libre--140x140.jpg 140w, http://www.duna.cl/media/2018/08/debate-aborto-libre--400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/duna-en-punto">Duna en Punto</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/el-debate-por-aborto-libre-en-chile-la-negociacion-en-escondida-y-el-dialogo-sobre-el-conflicto-en-la-araucania/">El debate por aborto libre en Chile, la negociación en Escondida y el diálogo sobre el conflicto en La Araucanía</a></h1>
				</div>
			</article>
				</div>
		
		<div id="ultimo" class="masvistos masrecientes">
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui/" title="Bailando Sau Sau: Así fue la visita de Sebastián Piñera a Rapa Nui" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/08/A_UNO_971542-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Piñera en Isla de Pascua" srcset="http://www.duna.cl/media/2018/08/A_UNO_971542-200x200.jpg 200w, http://www.duna.cl/media/2018/08/A_UNO_971542-150x150.jpg 150w, http://www.duna.cl/media/2018/08/A_UNO_971542-55x55.jpg 55w, http://www.duna.cl/media/2018/08/A_UNO_971542-140x140.jpg 140w, http://www.duna.cl/media/2018/08/A_UNO_971542-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/08/02/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui/">Bailando Sau Sau: Así fue la visita de Sebastián Piñera a Rapa Nui</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/la-llegada-de-marcelo-diaz-a-racing-y-los-reemplazos-u-de-chile/" title="La llegada de Marcelo Díaz a Racing y los reemplazos U. de Chile" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/08/A_UNO_838862-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/08/A_UNO_838862-200x200.jpg 200w, http://www.duna.cl/media/2018/08/A_UNO_838862-150x150.jpg 150w, http://www.duna.cl/media/2018/08/A_UNO_838862-55x55.jpg 55w, http://www.duna.cl/media/2018/08/A_UNO_838862-140x140.jpg 140w, http://www.duna.cl/media/2018/08/A_UNO_838862-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/entramos-a-la-cancha">Entramos a la Cancha</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/la-llegada-de-marcelo-diaz-a-racing-y-los-reemplazos-u-de-chile/">La llegada de Marcelo Díaz a Racing y los reemplazos U. de Chile</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/08/02/libro-cuenta-como-chile-trato-de-vender-rapa-nui-a-los-nazis/" title="Libro cuenta cómo Chile trató de vender Rapa Nui a los nazis" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/08/864x576x2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/08/864x576x2-200x200.jpg 200w, http://www.duna.cl/media/2018/08/864x576x2-150x150.jpg 150w, http://www.duna.cl/media/2018/08/864x576x2-55x55.jpg 55w, http://www.duna.cl/media/2018/08/864x576x2-140x140.jpg 140w, http://www.duna.cl/media/2018/08/864x576x2-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./cultura/libros/" rel="tag">Libros</a></li>
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/08/02/libro-cuenta-como-chile-trato-de-vender-rapa-nui-a-los-nazis/">Libro cuenta cómo Chile trató de vender Rapa Nui a los nazis</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/informacion-privilegiada/2018/08/02/fabian-baldovinos-y-como-opera-la-publicidad-en-facebook-lo-que-quieres-es-llegar-a-las-personas-en-momentos-relevantes-para-ellos/" title="Fabián Baldovinos, de Havas Group, sobre cómo opera la publicidad en Facebook: &#8220;Lo que quieres es llegar a las personas en momentos relevantes para ellos&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/03/espionaje-facebook-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/03/espionaje-facebook-200x200.jpg 200w, http://www.duna.cl/media/2018/03/espionaje-facebook-150x150.jpg 150w, http://www.duna.cl/media/2018/03/espionaje-facebook-55x55.jpg 55w, http://www.duna.cl/media/2018/03/espionaje-facebook-140x140.jpg 140w, http://www.duna.cl/media/2018/03/espionaje-facebook-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/informacion-privilegiada/" rel="tag">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/programa/informacion-privilegiada/2018/08/02/fabian-baldovinos-y-como-opera-la-publicidad-en-facebook-lo-que-quieres-es-llegar-a-las-personas-en-momentos-relevantes-para-ellos/">Fabián Baldovinos, de Havas Group, sobre cómo opera la publicidad en Facebook: &#8220;Lo que quieres es llegar a las personas en momentos relevantes para ellos&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/apple-hace-historia-falabella-quiere-convencer-al-mercado-y-siguen-las-tensiones-arancelarias/" title="Apple hace historia, Falabella quiere convencer al mercado y siguen las tensiones arancelarias" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2014/07/Apple-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2014/07/Apple-200x200.jpg 200w, http://www.duna.cl/media/2014/07/Apple-150x150.jpg 150w, http://www.duna.cl/media/2014/07/Apple-55x55.jpg 55w, http://www.duna.cl/media/2014/07/Apple-140x140.jpg 140w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/informacion-privilegiada">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/apple-hace-historia-falabella-quiere-convencer-al-mercado-y-siguen-las-tensiones-arancelarias/">Apple hace historia, Falabella quiere convencer al mercado y siguen las tensiones arancelarias</a></h1>
				</div>
			</article>
				</div>
	</div>
</section>
		<div class="ads_box">
	<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_C -->
	<div id='div-gpt-ad-1516900568679-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-3'); });
	</script>
	</div>
	</div>
	</aside>
<!-- /sidebar -->    </main>


<div class="subscribe-me">
    <a href="#close" class="sb-close-btn"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
    <div class="suscribe-in">
        <img style="margin-top: -42px;" src="http://www.duna.cl/wp-content/themes/duna_theme/img/txt_newsletter.png">
        <iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="120"></iframe>
        
        <!--End mc_embed_signup-->
    </div>
</div>

<section style="display: block; clear: both;">
	<div class="container" style="text-align: center;">
	<!-- /124506296/Grupo_Dial/Duna/Interior_970x250 -->
	<div id='div-gpt-ad-1516900568679-6' style="margin-bottom: 30px;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-6'); });
	</script>
	</div>
	</div>
</section>
      <section class="newsletter">
        <div class="container">
            <div class="col">
               
               <div class="newsletter_footer">
				<span class="tit_news_footer">No te pierdas de nada.</span>
		<div class="txt_suscribete_sidebar">
		<strong>Suscríbete a nuestro newsletter</strong>
		y recibe una vez al día lo mejor de Duna.
		<iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="150"></iframe>
		</div>
			</div>
               
                

            </div>
        </div>
       
        
    </section>


    <footer>
        <div class="container">
            <div class="col">
                <img class="logo_dial" src="http://www.duna.cl/wp-content/themes/duna_theme/img/logo_dial.png" height="60" alt="DIAL" width="55%">
                <ul class="radios">
                    <ul id="menu-dial" class="menu"><li id="menu-item-256687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-256687"><a target="_blank" href="http://www.duna.cl/">Duna</a></li>
<li id="menu-item-256614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256614"><a target="_blank" href="http://www.radiozero.cl/">Zero</a></li>
<li id="menu-item-256686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256686"><a target="_blank" href="http://www.paulafm.cl/">Paula</a></li>
<li id="menu-item-256688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256688"><a target="_blank" href="http://www.beethovenfm.cl/">Beethoven</a></li>
<li id="menu-item-256690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256690"><a target="_blank" href="http://radiodisney.disneylatino.com/chile">Disney</a></li>
</ul>                </ul>
            </div>

            <div class="col">
                                                    <p><strong>Dirección:</strong> Avenida Santa Maria 2670, piso 2 <br> Providencia, Santiago, Chile</p>

<p><strong>Teléfono:</strong> (+56 2) 2571 7000</p>

<p><strong>Email :</strong> <a href="mailto:contacto@duna.cl">contacto@duna.cl</a></p>
                                                <p><a href="http://www.duna.cl/publicidad/radio-duna.xlsx" target="_blank">Tarifas Electorales</a></p>
            </div>

            <div class="col">
                <p><strong>Acerca de Duna</strong></p>
                <ul id="menu-paginas" class="menu"><li id="menu-item-259846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259846"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-256692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256692"><a href="http://www.duna.cl/area-comercial/">Área Comercial</a></li>
<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="http://www.duna.cl/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-256693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256693"><a href="http://www.duna.cl/contacto/">Contacto</a></li>
</ul>            </div>

            <div class="col">
                <p><strong>SÍGUENOS EN</strong></p>
                <ul class="redes">
                                                                                            <li><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
                                                                            <li><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                                                            <li><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                                                            <li><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                                                                            <li><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
                                                                                </ul>
            </div>
        </div>
    </footer>

    <link rel='stylesheet' id='mediaelement-css'  href='http://www.duna.cl/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.duna.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.11' media='all' />
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.duna.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.duna.cl\/noticias\/2018\/08\/02\/bailando-sau-sau-asi-fue-la-visita-de-sebastian-pinera-a-rapa-nui\/","title":"Bailando+Sau+Sau%3A+As%C3%AD+fue+la+visita+de+Sebasti%C3%A1n+Pi%C3%B1era+a+Rapa+Nui","image":"http:\/\/www.duna.cl\/media\/2018\/08\/A_UNO_971542.jpg","desc":"La visita del mandatario estuvo marcada por el inicio de la nueva normativa del ingreso de los turistas a la isla. ","hashtag":"RadioDuna","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"70880ffa9c","postid":"346951","servertime":"1533245329","ajaxurl":"http:\/\/www.duna.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.duna.cl\/wp-admin\/admin-ajax.php","post_id":"346951"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/digital-analytix/js/technical.min.js?ver=1.0.1515439685'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/foogallery/extensions/default-templates/shared/js/foogallery.min.js?ver=1.4.29'></script>
<!-- Begin comscore cs.js import -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/6906468/ct.js"></script>
<!-- End comscore cs.js import -->

        <script type="text/javascript">

        jQuery( document ).ready(function() {
            jQuery('iframe[src*="facebook.com"]').each(function() {
                var url = jQuery(this).attr("src")
                console.log("video de facebook");
                 jQuery(this).addClass("video_live_facebook");
            });
        });

    </script>

    <script>
        function onair(items) {
            if (items.length == 0) return;

            var item        = items.items[0];
            var programName = item.programName;
            var image       = item.programPictureUrl;
            var $container = jQuery('.top .programa');
            $container.find('.imagen_programa_andando').attr('src', image);
            $container.find('.programa_andando').html(programName);
        }

        function getProgram() {
            jQuery.ajax({
                url: 'http://players.grupodial.cl/player/json/duna/onair.json',
                type: 'GET',
                dataType: 'jsonp',
            }).done(function(data) {});
			
        }
        jQuery(document).ready(function($) {
            getProgram();
            setInterval(function(){
                getProgram();
            }, 30000);
        });
    </script>
    <script>
        function now(items) {
            if (items.length == 0) return;

            var item        = items.items[0];
            var songName	= item.song;
            var artistName  = item.artist;
			var portadaDisco  = item.albumCover;
			
			if(portadaDisco == "default") {
				portadaDisco = "http://players.grupodial.cl/player/radio/img/45b312bfd616a3430ab90167854fe44b08121256.png";
			} else {
			portadaDisco  = item.albumCover;	
			}
			
			console.log(portadaDisco);
            var $container = jQuery('.top .programa');
            //$container.find('img').attr('src', image);
			$container.find('.player_portadadisco').attr('src', portadaDisco);
			$container.find('.player_artist').html(artistName);
            $container.find('.player_song').html(songName);
			
        }

        function getCancion() {
            jQuery.ajax({
                url: 'http://players.grupodial.cl/player/json/duna/now.json?800326711',
                type: 'GET',
                dataType: 'jsonp',
            }).done(function(data) {});
			
        }
        jQuery(document).ready(function($) {
            getCancion();
            setInterval(function(){
                getCancion();
            }, 30000);
        });
    </script>
    
    </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1533245330 -->