<!doctype html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<title>Felipe Kast se refiere a la modificación del Sename: &quot;Esta va a ser la reforma más importante que realizaremos en infancia desde que volvimos a la democracia&quot; - Duna 89.7 : Duna 89.7</title>

<link href="//www.google-analytics.com" rel="dns-prefetch">

<link rel="apple-touch-icon" sizes="57x57" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta property="fb:admins" content="100005097912133" /><meta property="fb:admins" content="800224188" />
<meta property="fb:app_id" content="1576285635945032">
<meta property="fb:pages" content="8773887761" />

<meta property="og:site_name" content="https://www.facebook.com/RadioDuna" />

<!-- OpenGraph API --> 
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.duna.cl/programa/hablemos-en-off/2018/05/30/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia/" />
	<meta property="og:title" content="Felipe Kast se refiere a la modificación del Sename: &#8220;Esta va a ser la reforma más importante que realizaremos en infancia desde que volvimos a la democracia&#8221;" />
	<meta property="og:description" content="El senador por La Araucanía se refirió a los avances que ha tenido la Comisión de Infancia en el modificación del Servicio Nacional de Menores, lo que se ha discutido respecto de la Ley de Adopciones y celebró la importancia que ha entregado el presidente Piñera en poner a los "niños primero"." />
	<meta property="og:image" content="http://www.duna.cl/media/2018/05/IMG_4830-900x600.jpg" />
	<meta property="fb:page_id" content="8773887761" />
	<meta property="article:author" content="https://www.facebook.com/RadioDuna" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioDuna" />

	<meta name="twitter:card" content="summary">
	<meta name="twitter:url" content="http://www.duna.cl/programa/hablemos-en-off/2018/05/30/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia/">
	<meta name="twitter:title" content="Felipe Kast se refiere a la modificación del Sename: &#8220;Esta va a ser la reforma más importante que realizaremos en infancia desde que volvimos a la democracia&#8221;">
	<meta name="twitter:description" content="El senador por La Araucanía se refirió a los avances que ha tenido la Comisión de Infancia en el modificación del Servicio Nacional de Menores, lo que se ha discutido respecto de la Ley de Adopciones y celebró la importancia que ha entregado el presidente Piñera en poner a los "niños primero".">
	<meta name="twitter:image" content="http://www.duna.cl/media/2018/05/IMG_4830-900x600.jpg" />
	<meta name="twitter:site" content="@radioduna">
<!-- /OpenGraph API --> 


<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El senador por La Araucanía se refirió a los avances que ha tenido la Comisión de Infancia en el modificación del Servicio Nacional de Menores, lo que se ha discutido respecto de la Ley de Adopciones y celebró la importancia que ha entregado el presidente Piñera en poner a los &quot;niños primero&quot;."/>
<link rel="canonical" href="http://www.duna.cl/programa/hablemos-en-off/2018/05/30/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.duna.cl\/","sameAs":["https:\/\/www.facebook.com\/RadioDuna","http:\/\/instagram.com\/radioduna","https:\/\/www.youtube.com\/channel\/UC2dUjKdv0sezxuflNK4w8Pg"],"@id":"http:\/\/www.duna.cl\/#organization","name":"Duna FM","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.duna.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.duna.cl/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.2' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#333333;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='svt-style-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/css/simple-vertical-timeline.min.css?ver=4.7.10' media='all' />
<link rel='stylesheet' id='svt-linearicons-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/img/linearicons/style.css?ver=4.7.10' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/style.css' media='all' />
<link rel='stylesheet' id='fireplayercss-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/js/fire-player/src/main.css?ver=1.0' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/base.css?ver=1.0.50' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/font-awesome.css?ver=1.0' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/jquery.bxslider.css?ver=1.0' media='all' />
<link rel='stylesheet' id='playeraudio-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/audioplayers.css?ver=1.0' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.duna.cl/wp-content/tablepress-combined.min.css?ver=2' media='all' />
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/scripts.js?ver=2017042002'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.fitvids.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery-ui.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.bxslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/js/svt-animation.min.js?ver=4.7.10'></script>
<link rel='https://api.w.org/' href='http://www.duna.cl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fprograma%2Fhablemos-en-off%2F2018%2F05%2F30%2Ffelipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fprograma%2Fhablemos-en-off%2F2018%2F05%2F30%2Ffelipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia%2F&#038;format=xml" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.duna.cl/media/2017/03/cropped-duna-512-1-270x270.png" />
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
var dax_obj = {};
dax_obj.beacon_url = "http://b.scorecardresearch.com/p?";
dax_obj.dax_params = "c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.hablemos-en-off.felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia&wp_auid=0&wp_ver=4.7.10";
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,dv,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<",'img src="',e,'" height="1" width="1" alt="*" style="display:none;"',">")};
udm_("http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.hablemos-en-off.felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia&wp_auid=0&wp_ver=4.7.10");
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.hablemos-en-off.felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia&wp_auid=0&wp_ver=4.7.10" height="1" width="1" alt="*" style="display:none;"></noscript>
<!-- End comScore Inline Tag -->

<!-- FONTS -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<style>
@font-face {
  font-family: 'FontAwesome';
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?v=4.3.0');
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
  font-weight: normal;
  font-style: normal;
}
</style>

<!-- ads styles -->

<link href="http://www.duna.cl/wp-content/themes/duna_theme/css/dfpstyles.css" rel="stylesheet" type="text/css" media="all" />


<!-- sound manager -->
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/soundmanager2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/interact.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/waveform.js"></script>

<!-- fireplayer -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800italic,800,700italic,700,600italic,600,400italic,300italic,300" rel="stylesheet" type="text/css">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/style.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog-alex.css" rel="stylesheet">


<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/es6shim.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl-es-cl.min.js"></script>

<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/angular2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/modernizr.custom.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/src/player.js?ver=20161205"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/classie.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/dialogFx.js"></script>

<script>
// conditionizr.com
// configure environment tests
conditionizr.config({
	assets: 'http://www.duna.cl/wp-content/themes/duna_theme',
	tests: {}
});
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	
	var mappingBigbanner = googletag.sizeMapping().
    		addSize([1024, 768 ], [970, 90]).
    		addSize([768, 600 ], [728, 90]).
    		addSize([1, 1 ], [320, 100]).
    		build();
      var mappingFullbanner = googletag.sizeMapping().
    		addSize([1024, 768 ], [970, 250]).
    		addSize([768, 600 ], [728, 90]).
    		addSize([1, 1 ], [320, 100]).
    		build();
	
		googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x90', [[970, 200], [320, 100], [728, 90], [970, 90]], 'div-gpt-ad-1516900568679-0').defineSizeMapping(mappingBigbanner).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_A', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-1').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_B', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-2').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_C', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-3').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_D', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-4').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_160x600', [160, 600], 'div-gpt-ad-1516900568679-5').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x250', [[320, 100], [728, 90], [970, 250]], 'div-gpt-ad-1516900568679-6').defineSizeMapping(mappingFullbanner).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Especial_ITT', 'div-gpt-ad-1516900568679-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Especial_Overlay', 'div-gpt-ad-1516900568679-8').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Skin', 'div-gpt-ad-1516900568679-9').addService(googletag.pubads());
	
		googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().setTargeting("NoGoogleADS", ["falso"]);
	
	googletag.enableServices();
});
</script>
 	<link rel="stylesheet" type="text/css" href="http://www.duna.cl/wp-content/themes/duna_theme/css/subscribe-better.css" />
	<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.subscribe-better.js"></script>
	<script type="text/javascript">
	jQuery(document).ready( function() {	
	var dialogShown = jQuery.cookie('dialogShown');		
	if (!dialogShown) {
	jQuery.cookie('dialogShown', 'DialogShow', {expires: 1, path: '/', domain: 'duna.cl'});
	ga('send', 'event',  'Cargo Modal Newsletter', 'Mostrado', 'Newsletter');
	jQuery(".subscribe-me").subscribeBetter({
		trigger: 'onidle',
		delay: 1000
	});
	}
	else {
	}
		jQuery('.mc-embedded-subscribe').click(function() {
			ga('send', 'event',  'Click Enviar Newsletter', 'Registrado', 'Newsletter');
		});
	});
	</script>
 





<!-- Cxense script begin -->
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="340377">
<meta name="cXenseParse:recs:publishtime" content="2018-05-30T10:05:10.000-0300">	
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
value = getVariable ("user"); 
if( value ) {
	cX.callQueue.push(["addExternalId", {"id": value, "type":"cps"}]);
}
cX.callQueue.push(['setSiteId', '1131745196903245819']);
cX.callQueue.push(['sendPageViewEvent', { useAutoRefreshCheck: false }]);	
function getVariable(name){
if(name=(new RegExp('[?&]'+encodeURIComponent(name)+'=([^&]*)')).exec(location.search)) 
return decodeURIComponent(name[1]);
}	
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->	





</head>
<body class="post-template-default single single-post postid-340377 single-format-audio felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia">
<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-40219186-1', 'auto');
ga('send', 'pageview');
</script>
<!-- facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1576285635945032";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- /124506296/Grupo_Dial/Duna/Interior_Especial_ITT -->
<div id='div-gpt-ad-1516900568679-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-7'); });
</script>
</div>
<!-- /124506296/Grupo_Dial/Duna/Interior_Especial_Overlay -->
<div id='div-gpt-ad-1516900568679-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-8'); });
</script>
</div>
<!-- /124506296/Grupo_Dial/Duna/Interior_Skin -->
<div id='div-gpt-ad-1516900568679-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-9'); });
</script>
</div>
<!-- header -->
<header>
<section class="top">
	<div class="contenedorh">
		<div class="l">
			<button class="menumob">
				<i class="fa fa-bars"></i>
			</button>
			<a class="logo" href="http://www.duna.cl">
				<img class="desktop" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_small.png" alt="DUNA">
				<img class="mobile" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_retina_o.png" alt="DUNA">
			</a>
		</div>
		<div class="menu_haeder_scrolled">
			<ul id="menu-menu" class="menu"><li id="menu-item-256681" class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li id="menu-item-256683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li id="menu-item-256715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li id="menu-item-256685" class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcast</a></li>
<li id="menu-item-298016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li id="menu-item-259845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
</ul>					
		</div>
		<div class="r">
			<img class="alaire" src="http://www.duna.cl/wp-content/themes/duna_theme/img/envivo2.png" alt="En vivo">
			<a href="http://www.duna.cl/player" target="_blank" class="popup" title="Señal en vivo"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/ico_play_o.png" alt="Player"></a>
			<a href="http://www.duna.cl/senal-video/" target="_blank" class="webcam parlante" title="Señal en video"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/camara2.png" alt="Señal en video" style="width:100%;"></a>
			<div class="programa">
        <img src="" alt="">
    <p></p>
</div>
		</div>
	</div>
</section>
<section class="bottom">
	<div class="contenedorh">
		<nav class="l">
			<div class="bm">
				<!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
			</div>
			<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
</ul>		</nav>
		<nav class="r">
			<ul>
				<li class="line"><a href="http://www.duna.cl/./concursos/">Concursos</a></li>
				<li class="line busca"><!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
</li>
				<li class="line social lupa"><a class="button" href="#!"><i class="fa fa-search"></i></a></li>
																			<li class="social"><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
																<li class="social"><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
																<li class="social"><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
																<li class="social"><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
																<li class="social"><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
																</ul>
		</nav>
	</div>
</section>
</header>
<!-- /header -->
   

    <section class="banner_home_top">
<!-- /124506296/Grupo_Dial/Duna/Interior_970x90 -->
<div id='div-gpt-ad-1516900568679-0' style="margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-0'); });
</script>
</div>

</section>    
        
    <main class="page container">
		
		<div class="oreja-izquierda addesktop">
			<!-- /98272177/SKIN-150-IZQ -->
			<!-- /124506296/Grupo_Dial/Duna/Interior_160x600 -->
			<div id='div-gpt-ad-1516900568679-5' style='height:600px; width:160px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-5'); });
			</script>
			</div>
		</div>

    
        <script>
        var categories = [{"term_id":10,"name":"Hablemos en Off","slug":"hablemos-en-off","term_group":0,"term_taxonomy_id":44,"taxonomy":"category","description":"","parent":40,"count":1918,"filter":"raw","cat_ID":10,"category_count":1918,"category_description":"","cat_name":"Hablemos en Off","category_nicename":"hablemos-en-off","category_parent":40}]        </script>


        <!-- article -->
        <article class="single-articulo">
			 
           
                            <div class="top alto ">
                    <img src="http://www.duna.cl/media/2018/05/IMG_4830-900x600.jpg" class="attachment-large size-large wp-post-image" alt="Senador Felipe Kast" srcset="http://www.duna.cl/media/2018/05/IMG_4830-900x600.jpg 900w, http://www.duna.cl/media/2018/05/IMG_4830-250x167.jpg 250w" sizes="(max-width: 900px) 100vw, 900px" />                    <div class="contenido">
                                                <ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/hablemos-en-off/" rel="tag">Hablemos en Off</a></li></ul>                                                <h2>Felipe Kast se refiere a la modificación del Sename: &#8220;Esta va a ser la reforma más importante que realizaremos en infancia desde que volvimos a la democracia&#8221;</h2>
                    </div>
					
										
										
                </div>
            
            <h4>
                El senador por La Araucanía se refirió a los avances que ha tenido la Comisión de Infancia en el modificación del Servicio Nacional de Menores, lo que se ha discutido respecto de la Ley de Adopciones y celebró la importancia que ha entregado el presidente Piñera en poner a los &#8220;niños primero&#8221;.            </h4>
			
			
             
            <div class="contenedor-podcast">
		<script>
		var data = {
			homeUrl: 'http://www.duna.cl/',
			aid: "340377",
			the_permalink: "http://www.duna.cl/programa/hablemos-en-off/2018/05/30/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia/",
			get_the_title: "Felipe Kast se refiere a la modificación del Sename: &#8220;Esta va a ser la reforma más importante que realizaremos en infancia desde que volvimos a la democracia&#8221;",
			author: "Radio Duna",
			date: "30 mayo, 2018",
			isSingle: "1",
			artist: "",
			arr: {"title":"Felipe Kast por cambio al Sename: \"Esta va a ser la reforma más importante que realizaremos en infancia desde que volvimos a la democracia\"","tags":[],"description":"El senador por La Araucanía se refirió a los avances que ha tenido la Comisión de Infancia en el modificación del Servicio Nacional de Menores, lo que se ha discutido respecto de la Ley de Adopciones y celebró la importancia que ha entregado el presidente Piñera en poner a los \"niños primero\".","fragments":[],"url":"http://www.duna.cl/clip/podcasts/duna/2018/05/30/4d3f8/felipe-kast-por-cambio-al-sename-esta-va-a-ser-la-reforma-ms-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia.mp3","waveform":{"samples":[]}},
			image: "http://www.duna.cl/media/2018/05/IMG_4830-150x150.jpg",
			imageSmall: "http://www.duna.cl/media/2018/05/IMG_4830-250x167.jpg",
			related: [{"title":"Ministra de Energ\u00eda: &#8220;Las energ\u00edas renovables son una buena noticia para el pa\u00eds, son competitivas, y llegaron para quedarse&#8221;","url":"http:\/\/www.duna.cl\/programa\/informacion-privilegiada\/2018\/05\/30\/ministra-de-energia-las-energias-renovables-son-una-buena-noticia-para-el-pais-son-competitivas-y-llegaron-para-quedarse\/","excerpt":"Susana Jim\u00e9nez convers\u00f3 en Informaci\u00f3n Privilegiada sobre la Ruta Energ\u00e9tica presentada la semana pasada, adem\u00e1s de energ\u00edas renovables, electromovilicaci\u00f3n y los cortes de luz que contin\u00faan en la capital. ","thumbnail":"http:\/\/www.duna.cl\/media\/2018\/05\/WhatsApp-Image-2018-05-30-at-09.28.55-250x167.jpeg"},{"title":"Yerka Yukich: &#8220;El comercio electr\u00f3nico en Chile est\u00e1 creciendo en tasas de 30% anuales&#8221;","url":"http:\/\/www.duna.cl\/programa\/nada-personal\/2018\/05\/29\/yerka-yukich-el-comercio-electronico-en-chile-esta-creciendo-en-tasas-de-30-anuales\/","excerpt":"La secretaria ejecutiva del Centro de Econom\u00eda Digital de la C\u00e1mara de Comercio de Santiago convers\u00f3 con Mat\u00edas del R\u00edo y Consuelo Saavedra sobre el Cyberday. \"La mayor demanda est\u00e1 en tecnolog\u00eda, electr\u00f3nica, entretenimiento para el hogar y viajes\", cont\u00f3.","thumbnail":"http:\/\/www.duna.cl\/media\/2018\/05\/cybermonday2-49546fbf02824c2d9026e26615a5d93a-1200x600-250x125.jpg"},{"title":"Cristi\u00e1n Ch\u00e1dwick: &#8220;Tenemos una sequ\u00eda que ha durado mucho m\u00e1s all\u00e1 de los tres o cuatro a\u00f1os normales&#8221;","url":"http:\/\/www.duna.cl\/programa\/aire-fresco\/2018\/05\/29\/cristian-chadwick-tenemos-una-sequia-que-ha-durado-mucho-mas-alla-de-los-tres-o-cuatro-anos-normales\/","excerpt":"El acad\u00e9mico de la Facultad de Ciencias Forestales y de la Conservaci\u00f3n de la Naturaleza de la U. de Chile habl\u00f3 sobre la profunda sequ\u00eda que afecta al pa\u00eds. \"El cambio clim\u00e1tico pareciera que lleg\u00f3 para quedarse y no era tan estacionario como se cre\u00eda en un principio\", dijo.","thumbnail":"http:\/\/www.duna.cl\/media\/2018\/05\/la-apropiacion-250x167.jpg"},{"title":"En dos minutos: La nueva &#8220;capital administrativa&#8221; de Egipto","url":"http:\/\/www.duna.cl\/noticias\/2018\/05\/29\/en-dos-minutos-la-nueva-capital-administrativa-de-egipto\/","excerpt":"Matilde Burgos coment\u00f3 la pol\u00e9mica ciudad que se est\u00e1 construyendo en Egipto, a 45 kil\u00f3metros al este de El Cairo, y c\u00f3mo ser\u00eda un ejemplo para Chile. ","thumbnail":"http:\/\/www.duna.cl\/media\/2018\/05\/Egipto-nueva-capital-250x141.jpg"},{"title":"Gustavo Segr\u00e9 y el futuro pol\u00edtico en Brasil: &#8220;Calculamos que la segunda vuelta ser\u00e1 entre Gomes y Bolsonaro&#8221;","url":"http:\/\/www.duna.cl\/programa\/informacion-privilegiada\/2018\/05\/29\/gustavo-segre-y-el-futuro-politico-en-brasil-calculcamos-que-la-segunda-vuelta-sera-entre-gomes-y-bolsonaro\/","excerpt":"El Director de Center Group y Profesor de la Universidad Paulista, analiz\u00f3 lo que viene en Brasil en los pr\u00f3ximos meses, de cara a su elecci\u00f3n presidencial, reformas econ\u00f3micas pendientes y la presi\u00f3n sindical.","thumbnail":"http:\/\/www.duna.cl\/media\/2016\/05\/Brasil-250x156.jpg"}]		}
		</script>
		<player> Cargando .. </player>
	
		<!--<div class="contenedor-suscripcion">
			<div class="contenido-suscripcion">
				<div class="title">Suscríbete a este programa</div>
				
								
				<div class="opcion-suscripcion">
					<a href="itpc://www.duna.cl/feed2/?show=hablemos-en-off"><i class="fa fa-apple"></i> iTunes</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=hablemos-en-off"><i class="fa fa-android"></i> Android</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="pcast://www.duna.cl/feed2/?show=hablemos-en-off"><i class="fa fa-windows"></i> Windows Phone</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://www.duna.cl/feed2/?show=hablemos-en-off"><i class="fa fa-rss"></i> RSS</a>
				</div>
			</div>
			<a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
		</div>-->
                <div class="contenedor-suscripcion">
                        <div class="contenido-suscripcion">
                                <div class="title">Suscríbete a este programa</div>

                                
                                <div class="opcion-suscripcion">
                                        <a href="itpc://www.duna.cl/feed2/?show=hablemos-en-off"><i class="fa fa-apple"></i> iTunes</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=hablemos-en-off"><i class="fa fa-android"></i> Android</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="pcast://www.duna.cl/feed2/?show=hablemos-en-off"><i class="fa fa-windows"></i> Windows Phone</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://www.duna.cl/feed2/?show=hablemos-en-off"><i class="fa fa-rss"></i> RSS</a>
                                </div>
                        </div>
                        <a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
                </div>
</div>












			            

            <div class="l">
			<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.duna.cl%2Fprograma%2Fhablemos-en-off%2F2018%2F05%2F30%2Ffelipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Felipe%20Kast%20se%20refiere%20a%20la%20modificaci%C3%B3n%20del%20Sename%3A%20%22Esta%20va%20a%20ser%20la%20reforma%20m%C3%A1s%20importante%20que%20realizaremos%20en%20infancia%20desde%20que%20volvimos%20a%20la%20democracia%22&url=http://www.duna.cl/programa/hablemos-en-off/2018/05/30/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia/&via=RadioDuna" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.5.2-->            </div>

            <div class="r contenido-articulo">

                <span class="tope">
                    Por: <a href="http://www.duna.cl/author/radioduna/" title="Entradas de Radio Duna" rel="author">Radio Duna</a> - 30 mayo, 2018 - <a href="#comments">Comentarios</a>
                </span>
				
								
                              
                <p>Este miércoles el gobierno entregará las primera conclusiones de la Comisión Nacional por la Infancia, sobre este tema conversamos en<a href="http://www.duna.cl/podcasts/los-avances-de-la-comision-de-infancia-las-claves-de-la-ley-de-educacion-superior-y-el-futuro-del-directorio-de-tvn/"><em> Hablemos en Off </em></a>con el senador por La Araucanía y miembro de esta instancia, <strong>Felipe Kast</strong></p>
<p>Según el ministro de la Segpres, <strong>Gonzalo Blumel</strong>, esta instancia creada el 2 de abril es un hecho inédito y aseguró que &#8220;esperamos que de ahí emane una hoja de ruta que no solo nos guíe durante este gobierno, sino que trascienda para la próxima administración”La instancia creada el pasado 2 de abril principalmente&#8221;.</p>												
					
<p>Sobre esta comisión, el senador Kast  aseveró que &#8220;<strong>logramos un acuerdo estructural en materia de infancia, uno pensaría que el riesgo que tomó Sebastián Piñera al convocar esta comisión de infancia, con actores tan distintos, es que eventualmente se podía quebrar, pero esto fue todo lo contrario&#8221;. </strong></p>
<p>El ex candidato presidencial explicó que uno de los temas en los que no se logró acuerdo fue en del Sename, en especial, &#8220;que el nuevo servicio sea parte del código del trabajo, que significaba que se podría entregar a la dirección mayor libertad para poder contratar o sacar personas de acuerdo a su dignidad&#8221;.</p>
<p>La propuesta del gobierno busca dividir en dos al Sename: un Servicio de Protección de la Infancia y Adolescencia y un Servicio de Responsabilidad Adolescente.</p>
<p>El parlamentario señaló que en el anuncio que se realizará hoy van haber grandes sorpresas, entre ellas, en materia del Sename será la cantidad de recursos. <strong>&#8220;Va a ser la reforma más importante que realizaremos en infancia desde que volvimos a la democracia</strong>&#8220;, aseguró.</p>
<p>Respecto de la Ley de Adopciones, Kast aseveró que  &#8220;se conversó sobre que producto de la lentitud de la toma decisiones y la falta de protocolos para saber si el menor es susceptible o no de adopción muchas veces un niño que iba a estar un tiempo en el Sename termina crónicamente en un centro&#8221;.</p>
<p>Asimismo, señaló que fue discutido el tema de las familias de acogida y aseveró que &#8220;lo que se busca proponer es que las familias de acogida tengan que estar certificadas y ojalá que sean parte de la familia extendidas, pero si no cumplen con el estándar básico, como en el caso de Ambar, hay tener otras posibilidades. Ingresar a la residencia (Sename) tienen que ser la última instancia&#8221;.</p>
<p>Sobre la adopción homoparental, el parlamentario reconoció que &#8220;no fue discutida en la comisión&#8221; y &#8220;lo que si fue tratado fue la celeridad del proceso de adopción&#8221;.</p>
<p>Respecto de la creación de la Comisión Nacional para la Infancia, Kast afirmó que <strong>&#8220;el acierto político de Sebastián Piñera de entender que este tema nos convoca a todos los chilenos es notable&#8221;</strong></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</p>                
                
                
                
            </div>
            
			
						<div class="etiquetas">
				<div class="l">
					<span>Etiquetas</span>
				</div>
				<div class="r">
					<a href="http://www.duna.cl/tag/comision-de-infancia/" rel="tag">comisión de infancia</a><a href="http://www.duna.cl/tag/felipe-kast/" rel="tag">felipe kast</a><a href="http://www.duna.cl/tag/ley-de-adopciones/" rel="tag">ley de adopciones</a><a href="http://www.duna.cl/tag/sebastian-pinera/" rel="tag">Sebastián Piñera</a><a href="http://www.duna.cl/tag/sename/" rel="tag">sename</a>				</div>
			</div>
						

            <div class="banner_single">
				<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_D -->
				<div id='div-gpt-ad-1516900568679-4'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-4'); });
				</script>
				</div>          
            </div>

            <div id="related" class="relacionados">
                <h2>Artículos Relacionados</h2>
                <ul id="relacionados" class="bxslider">
<li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/28/roberto-mendez-hasta-el-momento-en-esta-disputa-por-la-agenda-feminista-el-que-va-ganando-es-el-gobierno/">
                            <img src="http://www.duna.cl/media/2014/11/roberto-mendez-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Roberto Mendez analizó los beneficios del movimiento feminista para el gobierno" srcset="http://www.duna.cl/media/2014/11/roberto-mendez-200x200.jpg 200w, http://www.duna.cl/media/2014/11/roberto-mendez-150x150.jpg 150w, http://www.duna.cl/media/2014/11/roberto-mendez-55x55.jpg 55w, http://www.duna.cl/media/2014/11/roberto-mendez-140x140.jpg 140w, http://www.duna.cl/media/2014/11/roberto-mendez-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">28 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/28/roberto-mendez-hasta-el-momento-en-esta-disputa-por-la-agenda-feminista-el-que-va-ganando-es-el-gobierno/">Roberto Méndez: &#8220;Hasta el momento, en esta disputa por la agenda feminista, el que va ganando es el Gobierno&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/05/25/ruta-energetica-las-11-medidas-presentadas-por-el-presidente-para-que-chile-tenga-una-energia-mas-limpia-y-sustentable/">
                            <img src="http://www.duna.cl/media/2018/05/A_UNO_945778-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="24 de Mayo del 2018/SANTIAGO El Presidente de la Repblica, Sebastin Piera, junto a la Ministra de Energa, Susana Jimnez, presenta la Ruta Energtica 2018-2022: ÒLiderando la modernizacin con sello ciudadanoÓ. FOTO:CRISTOBAL ESCOBAR/AGENCIAUNO" srcset="http://www.duna.cl/media/2018/05/A_UNO_945778-200x200.jpg 200w, http://www.duna.cl/media/2018/05/A_UNO_945778-150x150.jpg 150w, http://www.duna.cl/media/2018/05/A_UNO_945778-55x55.jpg 55w, http://www.duna.cl/media/2018/05/A_UNO_945778-140x140.jpg 140w, http://www.duna.cl/media/2018/05/A_UNO_945778-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">25 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/05/25/ruta-energetica-las-11-medidas-presentadas-por-el-presidente-para-que-chile-tenga-una-energia-mas-limpia-y-sustentable/">Ruta Energética: Las 11 medidas presentadas por el presidente &#8220;para que Chile tenga una energía más limpia y sustentable&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/24/la-desaceleracion-de-la-economia-internacional-y-sus-efectos-en-chile-segun-oscar-landerretche/">
                            <img src="http://www.duna.cl/media/2018/05/IMG_4669-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/05/IMG_4669-200x200.jpg 200w, http://www.duna.cl/media/2018/05/IMG_4669-150x150.jpg 150w, http://www.duna.cl/media/2018/05/IMG_4669-55x55.jpg 55w, http://www.duna.cl/media/2018/05/IMG_4669-140x140.jpg 140w, http://www.duna.cl/media/2018/05/IMG_4669-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">24 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/24/la-desaceleracion-de-la-economia-internacional-y-sus-efectos-en-chile-segun-oscar-landerretche/">La desaceleración de la economía internacional y sus efectos en Chile según Óscar Landerretche</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/24/cecilia-perez-por-agenda-de-equidad-de-genero-empatizamos-que-los-hombres-criados-bajo-una-cultura-machista-han-cometido-errores-y-esos-errores-los-asumio-el-presidente-sebastian-pinera/">
                            <img src="http://www.duna.cl/media/2018/05/IMG_4659-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Vocera de gobierno. Cecilia Pérez" srcset="http://www.duna.cl/media/2018/05/IMG_4659-200x200.jpg 200w, http://www.duna.cl/media/2018/05/IMG_4659-150x150.jpg 150w, http://www.duna.cl/media/2018/05/IMG_4659-55x55.jpg 55w, http://www.duna.cl/media/2018/05/IMG_4659-140x140.jpg 140w, http://www.duna.cl/media/2018/05/IMG_4659-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">24 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/24/cecilia-perez-por-agenda-de-equidad-de-genero-empatizamos-que-los-hombres-criados-bajo-una-cultura-machista-han-cometido-errores-y-esos-errores-los-asumio-el-presidente-sebastian-pinera/">Cecilia Pérez por Agenda de Equidad de Género: &#8220;Empatizamos que los hombres criados bajo una cultura machista han cometido errores, y esos errores los asumió el presidente Sebastian Piñera&#8221;</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/tema-del-dia/2018/05/24/dentro-de-la-agenda-de-equidad-de-genero-presentada-por-pinera-esta-que-el-plan-de-salud-de-hombres-subira-para-no-solo-cargar-a-mujeres-en-edad-fertil-que-te-parece-la-medida/">
                            <img src="http://www.duna.cl/media/2018/05/A_UNO_945209-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="23 de mayo de 2018/SANTIAGO El Presidente de la República, junto a la Primera Dama, la Ministra de la Mujer y la Equidad de Género, y ministros, parlamentarios de todos los partidos políticos, y representantes de la sociedad civil, participa de un acto de presentación de la agenda de equidad de género del Gobierno. El presidente Sebastian Piñera, firma el instructivo junto a la primera Dama, Cecilia Morel y la ministra Isabel Pla. FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO" srcset="http://www.duna.cl/media/2018/05/A_UNO_945209-200x200.jpg 200w, http://www.duna.cl/media/2018/05/A_UNO_945209-150x150.jpg 150w, http://www.duna.cl/media/2018/05/A_UNO_945209-55x55.jpg 55w, http://www.duna.cl/media/2018/05/A_UNO_945209-140x140.jpg 140w, http://www.duna.cl/media/2018/05/A_UNO_945209-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">24 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/tema-del-dia/2018/05/24/dentro-de-la-agenda-de-equidad-de-genero-presentada-por-pinera-esta-que-el-plan-de-salud-de-hombres-subira-para-no-solo-cargar-a-mujeres-en-edad-fertil-que-te-parece-la-medida/">Dentro de la agenda de Equidad de Género presentada por Piñera, está que el plan de salud de hombres subirá para no sólo cargar a mujeres en edad fértil ¿Qué te parece la medida?</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/23/isabel-pla-por-agenda-de-equidad-de-genero-y-movimiento-feminista-es-una-generacion-nueva-que-ya-estan-viviendo-en-un-chile-moderno-y-exigen-estandares-de-convivencia-y-dignidad/">
                            <img src="http://www.duna.cl/media/2018/05/A_UNO_945124-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="23 de mayo de 2018/SANTIAGO El Presidente de la República, junto a la Primera Dama, la Ministra de la Mujer y la Equidad de Género, y ministros, parlamentarios de todos los partidos políticos, y representantes de la sociedad civil, participa de un acto de presentación de la agenda de equidad de género del Gobierno. La ministra de la Mujer, Isabel Pla (I), y el presidente Sebastian Piñera (D), entran al Patio de los cañones. FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO" srcset="http://www.duna.cl/media/2018/05/A_UNO_945124-200x200.jpg 200w, http://www.duna.cl/media/2018/05/A_UNO_945124-150x150.jpg 150w, http://www.duna.cl/media/2018/05/A_UNO_945124-55x55.jpg 55w, http://www.duna.cl/media/2018/05/A_UNO_945124-140x140.jpg 140w, http://www.duna.cl/media/2018/05/A_UNO_945124-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">23 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/23/isabel-pla-por-agenda-de-equidad-de-genero-y-movimiento-feminista-es-una-generacion-nueva-que-ya-estan-viviendo-en-un-chile-moderno-y-exigen-estandares-de-convivencia-y-dignidad/">Isabel Plá por Agenda de Equidad de Género y movimiento feminista: &#8220;Es una generación nueva que ya están viviendo en un Chile moderno y exigen estándares de convivencia y dignidad&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/05/23/8-de-los-proyectos-de-la-agenda-de-equidad-de-genero-del-presidente-sebastian-pinera/">
                            <img src="http://www.duna.cl/media/2018/05/A_UNO_945111-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Presidente Sebastián Piñera Agenda de Equidad de Género" srcset="http://www.duna.cl/media/2018/05/A_UNO_945111-200x200.jpg 200w, http://www.duna.cl/media/2018/05/A_UNO_945111-150x150.jpg 150w, http://www.duna.cl/media/2018/05/A_UNO_945111-55x55.jpg 55w, http://www.duna.cl/media/2018/05/A_UNO_945111-140x140.jpg 140w, http://www.duna.cl/media/2018/05/A_UNO_945111-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">23 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/05/23/8-de-los-proyectos-de-la-agenda-de-equidad-de-genero-del-presidente-sebastian-pinera/">8 de los proyectos de la Agenda de Equidad de Género del presidente Sebastián Piñera</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/tema-del-dia/2018/05/23/gobierno-confirma-que-no-designara-embajador-en-venezuela-que-te-parece-la-decision/">
                            <img src="http://www.duna.cl/media/2018/05/Piñera-1400x700-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Sebastián Piñera. Gobierno decide no designar embajador en Venezuela" srcset="http://www.duna.cl/media/2018/05/Piñera-1400x700-200x200.jpg 200w, http://www.duna.cl/media/2018/05/Piñera-1400x700-150x150.jpg 150w, http://www.duna.cl/media/2018/05/Piñera-1400x700-55x55.jpg 55w, http://www.duna.cl/media/2018/05/Piñera-1400x700-140x140.jpg 140w, http://www.duna.cl/media/2018/05/Piñera-1400x700-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">23 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/tema-del-dia/2018/05/23/gobierno-confirma-que-no-designara-embajador-en-venezuela-que-te-parece-la-decision/">Gobierno confirma que no designará embajador en Venezuela. ¿Qué te parece la decisión?</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/05/21/con-abstencion-record-nicolas-maduro-fue-reelecto-presidente-de-venezuela-hasta-el-2025/">
                            <img src="http://www.duna.cl/media/2018/05/Nicolás-Maduro-elecciones-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Nicolás Maduro tras su triunfo en las elecciones en Venezuela" srcset="http://www.duna.cl/media/2018/05/Nicolás-Maduro-elecciones-200x200.jpg 200w, http://www.duna.cl/media/2018/05/Nicolás-Maduro-elecciones-150x150.jpg 150w, http://www.duna.cl/media/2018/05/Nicolás-Maduro-elecciones-55x55.jpg 55w, http://www.duna.cl/media/2018/05/Nicolás-Maduro-elecciones-140x140.jpg 140w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">21 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/05/21/con-abstencion-record-nicolas-maduro-fue-reelecto-presidente-de-venezuela-hasta-el-2025/">Con abstención récord: Nicolás Maduro fue reelecto presidente de Venezuela hasta el 2025</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/18/lagos-weber-y-las-proximas-elecciones-al-interior-del-ppd-es-un-partido-que-a-mi-juicio-le-ha-costado-dar-pie-en-bola-con-la-ciudadania/">
                            <img src="http://www.duna.cl/media/2018/05/A_UNO_930698-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="20 de ABRIL del 2018/SANTIAGO El Senador Ricardo Lagos Weber(c) (PPD), junto al diputado del Partido Liberal, Vlado Mirosevic, ambos presidentes de las comisiones de Relaciones Exteriores de sus respectivas cmaras, realizaron un punto de prensa donde se refirieron al proyecto de ley de apoyo a la eutanasia, y adems, comentaron otros temas de la contingencia nacional FOTO:FRANCISCO FLORES SEGUEL/AGENCIAUNO" srcset="http://www.duna.cl/media/2018/05/A_UNO_930698-200x200.jpg 200w, http://www.duna.cl/media/2018/05/A_UNO_930698-150x150.jpg 150w, http://www.duna.cl/media/2018/05/A_UNO_930698-55x55.jpg 55w, http://www.duna.cl/media/2018/05/A_UNO_930698-140x140.jpg 140w, http://www.duna.cl/media/2018/05/A_UNO_930698-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">18 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/18/lagos-weber-y-las-proximas-elecciones-al-interior-del-ppd-es-un-partido-que-a-mi-juicio-le-ha-costado-dar-pie-en-bola-con-la-ciudadania/">Lagos Weber y las próximas elecciones al interior del PPD: &#8220;Es un partido que a mi juicio le ha costado &#8216;dar pie en bola&#8217; con la ciudadanía&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/15/jose-ramon-valente-por-oficina-gps-aqui-no-se-trata-de-entregar-un-perdonazo-medioambiental-aun-siendo-estrictos-en-la-evaluacion-ambiental-uno-tiene-mucho-que-ganar/">
                            <img src="http://www.duna.cl/media/2018/05/A_UNO_941706-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="El Presidente de la República, Sebastián Piñera, junto al Ministro de Economía, Fomento y Turismo, José Ramón Valente, firman el proyecto de ley de agenda proinversión y el decreto que establece la Oficina de Gestión de Proyectos Sustentables. Ministro de Economia Jose Ramon Valente." srcset="http://www.duna.cl/media/2018/05/A_UNO_941706-200x200.jpg 200w, http://www.duna.cl/media/2018/05/A_UNO_941706-150x150.jpg 150w, http://www.duna.cl/media/2018/05/A_UNO_941706-55x55.jpg 55w, http://www.duna.cl/media/2018/05/A_UNO_941706-140x140.jpg 140w, http://www.duna.cl/media/2018/05/A_UNO_941706-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">15 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/15/jose-ramon-valente-por-oficina-gps-aqui-no-se-trata-de-entregar-un-perdonazo-medioambiental-aun-siendo-estrictos-en-la-evaluacion-ambiental-uno-tiene-mucho-que-ganar/">José Ramón Valente por oficina GPS: &#8220;Aquí no se trata de entregar un perdonazo medioambiental, aun siendo estrictos en la evaluación ambiental uno tiene mucho que ganar&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/05/14/las-claves-de-la-agenda-proinversion-y-la-oficina-gps-de-sebastian-pinera/">
                            <img src="http://www.duna.cl/media/2018/05/A_UNO_941684-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="El Presidente de la República, Sebastián Piñera, junto al Ministro de Economía, Fomento y Turismo, José Ramón Valente, firman el proyecto de ley de agenda proinversión y el decreto que establece la Oficina de Gestión de Proyectos Sustentables." srcset="http://www.duna.cl/media/2018/05/A_UNO_941684-200x200.jpg 200w, http://www.duna.cl/media/2018/05/A_UNO_941684-150x150.jpg 150w, http://www.duna.cl/media/2018/05/A_UNO_941684-55x55.jpg 55w, http://www.duna.cl/media/2018/05/A_UNO_941684-140x140.jpg 140w, http://www.duna.cl/media/2018/05/A_UNO_941684-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">14 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/05/14/las-claves-de-la-agenda-proinversion-y-la-oficina-gps-de-sebastian-pinera/">Las claves de la Agenda Proinversión y la oficina GPS de Sebastián Piñera</a></h2>
    </section>
</li>
</ul>            </div>
			
            <div class="comentarios">
                <h2>Comentarios</h2>
                <div class="comments" id="comments">
	<div class="fb-comments" data-href="http://www.duna.cl/programa/hablemos-en-off/2018/05/30/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia/" data-width="590" data-numposts="5"></div>
</div>            </div>

            <div class="social_mobile">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.duna.cl/programa/hablemos-en-off/2018/05/30/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia/&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;" class="facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/intent/tweet?source=http://www.duna.cl/programa/hablemos-en-off/2018/05/30/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia/&via=RadioDuna" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;" class="twitter"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="whatsapp://send?text=Felipe Kast se refiere a la modificación del Sename: &#8220;Esta va a ser la reforma más importante que realizaremos en infancia desde que volvimos a la democracia&#8221; | http://www.duna.cl/programa/hablemos-en-off/2018/05/30/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia/" class="whatsapp"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </div>

        </article>
        <!-- /article -->

    
    
        <!-- sidebar -->
<aside class="sidebar" role="complementary">
	<div class="ads_box">
		<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_A -->
		<div id='div-gpt-ad-1516900568679-1'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-1'); });
		</script>
		</div>
	</div>
	
		
	<div class="suscribe" style="background:#97b2d6;">
		<h2>Suscríbete a nuestro Newsletter</h2>
		<iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="120"></iframe>
	</div>
	<div class="ads_box">
		<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_B -->
		<div id='div-gpt-ad-1516900568679-2'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-2'); });
		</script>
		</div>
	</div>
	<div class="fb-sidebar" style="margin-bottom:20px;">
		<div class="fb-page" data-href="https://www.facebook.com/radioduna" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radioduna" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radioduna">Duna FM</a></blockquote></div>
	</div>
	
		
<section class="populares">
	<ul class="links-populares">
		<li><a data-slide-index="0" href="#popu">Populares</a></li>
		<li><a data-slide-index="1" href="#visto">+ Visto</a></li>
		<li><a data-slide-index="2" href="#ultimo">Lo último</a></li>
	</ul>
	
	<div class="contenedor-populares">
		<div id="popu" class="masvistos maspopulares">
					<article class="clearfix">
				<a href="http://www.duna.cl/concursos/2018/05/28/historia-de-amor-con-hombre-bailando-una-comedia-que-encanta-y-emociona/" title="&#8220;Historia de amor con hombre bailando&#8221;: Una comedia que encanta y emociona" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/historia-de-amor-con-hombre-bailando-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="historia de amor con hombre bailando" srcset="http://www.duna.cl/media/2018/05/historia-de-amor-con-hombre-bailando-200x200.jpg 200w, http://www.duna.cl/media/2018/05/historia-de-amor-con-hombre-bailando-150x150.jpg 150w, http://www.duna.cl/media/2018/05/historia-de-amor-con-hombre-bailando-55x55.jpg 55w, http://www.duna.cl/media/2018/05/historia-de-amor-con-hombre-bailando-140x140.jpg 140w, http://www.duna.cl/media/2018/05/historia-de-amor-con-hombre-bailando-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./concursos/" rel="tag">Concursos</a></li></ul>					<h1><a href="http://www.duna.cl/concursos/2018/05/28/historia-de-amor-con-hombre-bailando-una-comedia-que-encanta-y-emociona/">&#8220;Historia de amor con hombre bailando&#8221;: Una comedia que encanta y emociona</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/05/29/libro-muestra-como-los-pueblos-originarios-se-relacionaban-con-las-aves/" title="Libro muestra cómo los pueblos originarios se relacionaban con las aves" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/81G9259-copy-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/05/81G9259-copy-200x200.jpg 200w, http://www.duna.cl/media/2018/05/81G9259-copy-150x150.jpg 150w, http://www.duna.cl/media/2018/05/81G9259-copy-55x55.jpg 55w, http://www.duna.cl/media/2018/05/81G9259-copy-140x140.jpg 140w, http://www.duna.cl/media/2018/05/81G9259-copy-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./cultura/libros/" rel="tag">Libros</a></li>
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/05/29/libro-muestra-como-los-pueblos-originarios-se-relacionaban-con-las-aves/">Libro muestra cómo los pueblos originarios se relacionaban con las aves</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/cultura/musica/2018/05/29/lady-gaga-y-el-legendario-tony-bennett-vuelven-al-estudio-de-grabacion/" title="Lady Gaga y el legendario Tony Bennett vuelven al estudio de grabación" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/Lady-Gaga-and-Tony-Bennett-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Lady Gaga y Tony Bennett" srcset="http://www.duna.cl/media/2018/05/Lady-Gaga-and-Tony-Bennett-200x200.jpg 200w, http://www.duna.cl/media/2018/05/Lady-Gaga-and-Tony-Bennett-150x150.jpg 150w, http://www.duna.cl/media/2018/05/Lady-Gaga-and-Tony-Bennett-55x55.jpg 55w, http://www.duna.cl/media/2018/05/Lady-Gaga-and-Tony-Bennett-140x140.jpg 140w, http://www.duna.cl/media/2018/05/Lady-Gaga-and-Tony-Bennett-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./cultura/musica/" rel="tag">Música</a></li></ul>					<h1><a href="http://www.duna.cl/cultura/musica/2018/05/29/lady-gaga-y-el-legendario-tony-bennett-vuelven-al-estudio-de-grabacion/">Lady Gaga y el legendario Tony Bennett vuelven al estudio de grabación</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/el-cambio-de-perfil-de-la-izquierda-en-chile-y-america-latina/" title="El cambio de perfil de la izquierda en Chile y América Latina" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/1493244720_852143_1493256843_noticia_normal_recorte1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/05/1493244720_852143_1493256843_noticia_normal_recorte1-200x200.jpg 200w, http://www.duna.cl/media/2018/05/1493244720_852143_1493256843_noticia_normal_recorte1-150x150.jpg 150w, http://www.duna.cl/media/2018/05/1493244720_852143_1493256843_noticia_normal_recorte1-55x55.jpg 55w, http://www.duna.cl/media/2018/05/1493244720_852143_1493256843_noticia_normal_recorte1-140x140.jpg 140w, http://www.duna.cl/media/2018/05/1493244720_852143_1493256843_noticia_normal_recorte1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/el-cambio-de-perfil-de-la-izquierda-en-chile-y-america-latina/">El cambio de perfil de la izquierda en Chile y América Latina</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/28/iglesia-y-obispos-en-que-momento-el-papa-tomara-una-decision/" title="Iglesia y obispos: ¿En qué momento el Papa tomará una decisión?" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/papa-y-obispos-2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Papa Francisco junto a los obispos chilenos" srcset="http://www.duna.cl/media/2018/05/papa-y-obispos-2-200x200.jpg 200w, http://www.duna.cl/media/2018/05/papa-y-obispos-2-150x150.jpg 150w, http://www.duna.cl/media/2018/05/papa-y-obispos-2-55x55.jpg 55w, http://www.duna.cl/media/2018/05/papa-y-obispos-2-140x140.jpg 140w, http://www.duna.cl/media/2018/05/papa-y-obispos-2-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/hablemos-en-off/" rel="tag">Hablemos en Off</a></li>
	<li><a href="http://www.duna.cl/./opinion/" rel="tag">Opinión</a></li></ul>					<h1><a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/28/iglesia-y-obispos-en-que-momento-el-papa-tomara-una-decision/">Iglesia y obispos: ¿En qué momento el Papa tomará una decisión?</a></h1>
				</div>
			</article>
				</div>
	
		<div id="visto" class="masvistos">
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/29/el-giro-del-obispo-gonzalez-tras-defender-a-juan-barros-el-papa-cambio-de-opinion-y-yo-tambien/" title="El giro del obispo González tras defender a Juan Barros: “El Papa cambió de opinión y yo también”" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/A_UNO_944852-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Obispo Juan Ignacio González" srcset="http://www.duna.cl/media/2018/05/A_UNO_944852-200x200.jpg 200w, http://www.duna.cl/media/2018/05/A_UNO_944852-150x150.jpg 150w, http://www.duna.cl/media/2018/05/A_UNO_944852-55x55.jpg 55w, http://www.duna.cl/media/2018/05/A_UNO_944852-140x140.jpg 140w, http://www.duna.cl/media/2018/05/A_UNO_944852-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/hablemos-en-off/" rel="tag">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/29/el-giro-del-obispo-gonzalez-tras-defender-a-juan-barros-el-papa-cambio-de-opinion-y-yo-tambien/">El giro del obispo González tras defender a Juan Barros: “El Papa cambió de opinión y yo también”</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/la-sequia-legislativa-del-gobierno-de-pinera-el-futuro-de-las-obras-publicas-en-chile-y-la-crisis-al-interior-de-la-iglesia/" title="La sequía legislativa del gobierno de Piñera, el futuro de las obras públicas en Chile y la crisis al interior de la Iglesia" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/A_UNO_947294-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/05/A_UNO_947294-200x200.jpg 200w, http://www.duna.cl/media/2018/05/A_UNO_947294-150x150.jpg 150w, http://www.duna.cl/media/2018/05/A_UNO_947294-55x55.jpg 55w, http://www.duna.cl/media/2018/05/A_UNO_947294-140x140.jpg 140w, http://www.duna.cl/media/2018/05/A_UNO_947294-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/la-sequia-legislativa-del-gobierno-de-pinera-el-futuro-de-las-obras-publicas-en-chile-y-la-crisis-al-interior-de-la-iglesia/">La sequía legislativa del gobierno de Piñera, el futuro de las obras públicas en Chile y la crisis al interior de la Iglesia</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/hector-soto-el-primer-desafio-de-chahin-es-lograr-mantener-a-la-dc-con-niveles-razonables-de-unidad/" title="Héctor Soto: &#8220;El primer desafío de Chahín es lograr mantener a la DC con niveles razonables de unidad&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/fuad-chahín-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Fuad Chahín presidente de la DC" srcset="http://www.duna.cl/media/2018/05/fuad-chahín-200x200.jpg 200w, http://www.duna.cl/media/2018/05/fuad-chahín-150x150.jpg 150w, http://www.duna.cl/media/2018/05/fuad-chahín-55x55.jpg 55w, http://www.duna.cl/media/2018/05/fuad-chahín-140x140.jpg 140w, http://www.duna.cl/media/2018/05/fuad-chahín-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/hector-soto-el-primer-desafio-de-chahin-es-lograr-mantener-a-la-dc-con-niveles-razonables-de-unidad/">Héctor Soto: &#8220;El primer desafío de Chahín es lograr mantener a la DC con niveles razonables de unidad&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/inestabilidad-politica-en-italia-golpea-a-los-mercados-europeos/" title="Inestabilidad política en Italia golpea a los mercados europeos" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2016/12/Italia-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/12/Italia-200x200.jpg 200w, http://www.duna.cl/media/2016/12/Italia-150x150.jpg 150w, http://www.duna.cl/media/2016/12/Italia-55x55.jpg 55w, http://www.duna.cl/media/2016/12/Italia-140x140.jpg 140w, http://www.duna.cl/media/2016/12/Italia-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/informacion-privilegiada">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/inestabilidad-politica-en-italia-golpea-a-los-mercados-europeos/">Inestabilidad política en Italia golpea a los mercados europeos</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/mercados-castigan-a-italia-por-incertidumbre-politica/" title="Mercados castigan a Italia por incertidumbre política" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/03/coliseo-romano-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/03/coliseo-romano-200x200.jpg 200w, http://www.duna.cl/media/2018/03/coliseo-romano-150x150.jpg 150w, http://www.duna.cl/media/2018/03/coliseo-romano-55x55.jpg 55w, http://www.duna.cl/media/2018/03/coliseo-romano-140x140.jpg 140w, http://www.duna.cl/media/2018/03/coliseo-romano-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/informacion-privilegiada">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/mercados-castigan-a-italia-por-incertidumbre-politica/">Mercados castigan a Italia por incertidumbre política</a></h1>
				</div>
			</article>
				</div>
		
		<div id="ultimo" class="masvistos masrecientes">
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/30/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia/" title="Felipe Kast se refiere a la modificación del Sename: &#8220;Esta va a ser la reforma más importante que realizaremos en infancia desde que volvimos a la democracia&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/IMG_4830-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Senador Felipe Kast" srcset="http://www.duna.cl/media/2018/05/IMG_4830-200x200.jpg 200w, http://www.duna.cl/media/2018/05/IMG_4830-150x150.jpg 150w, http://www.duna.cl/media/2018/05/IMG_4830-55x55.jpg 55w, http://www.duna.cl/media/2018/05/IMG_4830-140x140.jpg 140w, http://www.duna.cl/media/2018/05/IMG_4830-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/hablemos-en-off/" rel="tag">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/programa/hablemos-en-off/2018/05/30/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia/">Felipe Kast se refiere a la modificación del Sename: &#8220;Esta va a ser la reforma más importante que realizaremos en infancia desde que volvimos a la democracia&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/informacion-privilegiada/2018/05/30/ministra-de-energia-las-energias-renovables-son-una-buena-noticia-para-el-pais-son-competitivas-y-llegaron-para-quedarse/" title="Ministra de Energía: &#8220;Las energías renovables son una buena noticia para el país, son competitivas, y llegaron para quedarse&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/WhatsApp-Image-2018-05-30-at-09.28.55-200x200.jpeg" class="attachment-200x200 size-200x200 wp-post-image" alt="Susana Jimenez sobre energías renovables" srcset="http://www.duna.cl/media/2018/05/WhatsApp-Image-2018-05-30-at-09.28.55-200x200.jpeg 200w, http://www.duna.cl/media/2018/05/WhatsApp-Image-2018-05-30-at-09.28.55-150x150.jpeg 150w, http://www.duna.cl/media/2018/05/WhatsApp-Image-2018-05-30-at-09.28.55-55x55.jpeg 55w, http://www.duna.cl/media/2018/05/WhatsApp-Image-2018-05-30-at-09.28.55-140x140.jpeg 140w, http://www.duna.cl/media/2018/05/WhatsApp-Image-2018-05-30-at-09.28.55-400x400.jpeg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/informacion-privilegiada/" rel="tag">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/programa/informacion-privilegiada/2018/05/30/ministra-de-energia-las-energias-renovables-son-una-buena-noticia-para-el-pais-son-competitivas-y-llegaron-para-quedarse/">Ministra de Energía: &#8220;Las energías renovables son una buena noticia para el país, son competitivas, y llegaron para quedarse&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/los-avances-de-la-comision-de-infancia-las-claves-de-la-ley-de-educacion-superior-y-el-futuro-del-directorio-de-tvn/" title="Los avances de la Comisión de Infancia, las claves de la Ley de Educación Superior y el futuro del directorio de TVN" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/04/A_UNO_922033-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/04/A_UNO_922033-200x200.jpg 200w, http://www.duna.cl/media/2018/04/A_UNO_922033-150x150.jpg 150w, http://www.duna.cl/media/2018/04/A_UNO_922033-55x55.jpg 55w, http://www.duna.cl/media/2018/04/A_UNO_922033-140x140.jpg 140w, http://www.duna.cl/media/2018/04/A_UNO_922033-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/los-avances-de-la-comision-de-infancia-las-claves-de-la-ley-de-educacion-superior-y-el-futuro-del-directorio-de-tvn/">Los avances de la Comisión de Infancia, las claves de la Ley de Educación Superior y el futuro del directorio de TVN</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/burj-dubai-la-torre-mas-grande-de-todas/" title="Burj Dubai: La torre más grande de todas" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/burj_khalifa_aka_burj_dubai-wide-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Burj Dubai" srcset="http://www.duna.cl/media/2018/05/burj_khalifa_aka_burj_dubai-wide-200x200.jpg 200w, http://www.duna.cl/media/2018/05/burj_khalifa_aka_burj_dubai-wide-150x150.jpg 150w, http://www.duna.cl/media/2018/05/burj_khalifa_aka_burj_dubai-wide-55x55.jpg 55w, http://www.duna.cl/media/2018/05/burj_khalifa_aka_burj_dubai-wide-140x140.jpg 140w, http://www.duna.cl/media/2018/05/burj_khalifa_aka_burj_dubai-wide-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/notables">Notables</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/burj-dubai-la-torre-mas-grande-de-todas/">Burj Dubai: La torre más grande de todas</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/tema-del-dia/2018/05/30/uno-de-los-acuerdos-a-los-que-llegaron-estudiantes-y-rector-en-la-uc-es-hacer-banos-neutros-para-inclusion-de-alumnos-trans-deberia-replicarse-la-medida-en-otras-universidades/" title="Uno de los acuerdos a los que llegaron estudiantes y rector en la UC es hacer baños neutros para inclusión de alumnos trans. ¿Debería replicarse la medida en otras universidades?" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/05/baños-2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Baños neutros" srcset="http://www.duna.cl/media/2018/05/baños-2-200x200.jpg 200w, http://www.duna.cl/media/2018/05/baños-2-150x150.jpg 150w, http://www.duna.cl/media/2018/05/baños-2-55x55.jpg 55w, http://www.duna.cl/media/2018/05/baños-2-140x140.jpg 140w, http://www.duna.cl/media/2018/05/baños-2-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./tema-del-dia/" rel="tag">Tema del día: Vota aquí</a></li></ul>					<h1><a href="http://www.duna.cl/tema-del-dia/2018/05/30/uno-de-los-acuerdos-a-los-que-llegaron-estudiantes-y-rector-en-la-uc-es-hacer-banos-neutros-para-inclusion-de-alumnos-trans-deberia-replicarse-la-medida-en-otras-universidades/">Uno de los acuerdos a los que llegaron estudiantes y rector en la UC es hacer baños neutros para inclusión de alumnos trans. ¿Debería replicarse la medida en otras universidades?</a></h1>
				</div>
			</article>
				</div>
	</div>
</section>
		<div class="ads_box">
	<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_C -->
	<div id='div-gpt-ad-1516900568679-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-3'); });
	</script>
	</div>
	</div>
	</aside>
<!-- /sidebar -->    </main>


<div class="subscribe-me">
    <a href="#close" class="sb-close-btn"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
    <div class="suscribe-in">
        <h2>¿Quieres saber más?</h2>
        <p>Suscríbete a nuestro <strong>Newsletter</strong> y recibirás lo <strong>mejor de Radio Duna</strong>: podcast, noticias, opinión, música y más.</p>
        <iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="120"></iframe>
        
        <!--End mc_embed_signup-->
    </div>
</div>

<section style="display: block; clear: both;">
	<div class="container" style="text-align: center;">
	<!-- /124506296/Grupo_Dial/Duna/Interior_970x250 -->
	<div id='div-gpt-ad-1516900568679-6' style="margin-bottom: 30px;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-6'); });
	</script>
	</div>
	</div>
</section>
      <section class="newsletter">
        <div class="container">
            <div class="col">
                <img src="http://www.duna.cl/wp-content/themes/duna_theme/img/ico_newsletter.png" alt="">
                <h2>Suscríbete a nuestro <strong>Newsletter</strong></h2>
                
            </div>
        </div>
        <div class="container">
			<div style="width: 100%; text-align: center;">
			<iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="150"></iframe>
			</div>
		</div>
        
    </section>


    <footer>
        <div class="container">
            <div class="col">
                <img class="logo_dial" src="http://www.duna.cl/wp-content/themes/duna_theme/img/logo_dial.png" height="60" alt="DIAL" width="55%">
                <ul class="radios">
                    <ul id="menu-dial" class="menu"><li id="menu-item-256687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-256687"><a target="_blank" href="http://www.duna.cl/">Duna</a></li>
<li id="menu-item-256614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256614"><a target="_blank" href="http://www.radiozero.cl/">Zero</a></li>
<li id="menu-item-256686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256686"><a target="_blank" href="http://www.paulafm.cl/">Paula</a></li>
<li id="menu-item-256688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256688"><a target="_blank" href="http://www.beethovenfm.cl/">Beethoven</a></li>
<li id="menu-item-256690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256690"><a target="_blank" href="http://radiodisney.disneylatino.com/chile">Disney</a></li>
</ul>                </ul>
            </div>

            <div class="col">
                                                    <p><strong>Dirección:</strong> Avenida Santa Maria 2670, piso 2 <br> Providencia, Santiago, Chile</p>

<p><strong>Teléfono:</strong> (+56 2) 2571 7000</p>

<p><strong>Email :</strong> <a href="mailto:contacto@duna.cl">contacto@duna.cl</a></p>
                                                <p><a href="http://www.duna.cl/publicidad/radio-duna.xlsx" target="_blank">Tarifas Electorales</a></p>
            </div>

            <div class="col">
                <p><strong>Acerca de Duna</strong></p>
                <ul id="menu-paginas" class="menu"><li id="menu-item-259846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259846"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-256692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256692"><a href="http://www.duna.cl/area-comercial/">Área Comercial</a></li>
<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="http://www.duna.cl/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-256693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256693"><a href="http://www.duna.cl/contacto/">Contacto</a></li>
</ul>            </div>

            <div class="col">
                <p><strong>SÍGUENOS EN</strong></p>
                <ul class="redes">
                                                                                            <li><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
                                                                            <li><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                                                            <li><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                                                            <li><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                                                                            <li><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
                                                                                </ul>
            </div>
        </div>
    </footer>

    <script type='text/javascript' src='http://www.duna.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.duna.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.duna.cl\/programa\/hablemos-en-off\/2018\/05\/30\/felipe-kast-se-refiere-a-la-modificacion-del-sename-esta-va-a-ser-la-reforma-mas-importante-que-realizaremos-en-infancia-desde-que-volvimos-a-la-democracia\/","title":"Felipe+Kast+se+refiere+a+la+modificaci%C3%B3n+del+Sename%3A+%E2%80%9CEsta+va+a+ser+la+reforma+m%C3%A1s+importante+que+realizaremos+en+infancia+desde+que+volvimos+a+la+democracia%E2%80%9D","image":"http:\/\/www.duna.cl\/media\/2018\/05\/IMG_4830.jpg","desc":"El senador por La Araucan\u00eda se refiri\u00f3 a los avances que ha tenido la Comisi\u00f3n de Infancia en el modificaci\u00f3n del Servicio Nacional de Menores, lo que se ha discutido respecto de la Ley de Adopciones y celebr\u00f3 la importancia que ha entregado el presidente Pi\u00f1era en poner a los \"ni\u00f1os primero\".","hashtag":"RadioDuna","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"b36b29e771","postid":"340377","servertime":"1527691764","ajaxurl":"http:\/\/www.duna.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.duna.cl\/wp-admin\/admin-ajax.php","post_id":"340377"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/digital-analytix/js/technical.min.js?ver=1.0.1515439685'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<!-- Begin comscore cs.js import -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/6906468/ct.js"></script>
<!-- End comscore cs.js import -->

        <script type="text/javascript">

        jQuery( document ).ready(function() {
            jQuery('iframe[src*="facebook.com"]').each(function() {
                var url = jQuery(this).attr("src")
                console.log("video de facebook");
                 jQuery(this).addClass("video_live_facebook");
            });
        });

    </script>

    <script>
        function onair(items) {
            if (items.length == 0) return;

            var item        = items.items[0];
            var programName = item.programName;
            var image       = item.programPictureUrl;

            var $container = jQuery('.top .programa');
            $container.find('img').attr('src', image);
            $container.find('p').html(programName);
        }

        function getProgram() {
            jQuery.ajax({
                url: 'http://players.grupodial.cl/player/json/duna/onair.json',
                type: 'GET',
                dataType: 'jsonp',
            }).done(function(data) {});
        }
        jQuery(document).ready(function($) {
            getProgram();
            setInterval(function(){
                getProgram();
            }, 30000);
        });
    </script>

    </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1527691765 -->