<!doctype html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<title>Francisco Huenchumilla y petición de Piñera de &quot;destrabar&quot; Ley Antiterrorista: &quot;Responde más a dejar contenta a la barra brava que lo va a visitar antes que mirar el conjunto de la situación en La Araucanía&quot; - Duna 89.7 : Duna 89.7</title>

<link href="//www.google-analytics.com" rel="dns-prefetch">

<link rel="apple-touch-icon" sizes="57x57" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta property="fb:admins" content="100005097912133" /><meta property="fb:admins" content="800224188" />
<meta property="fb:app_id" content="1576285635945032">
<meta property="fb:pages" content="8773887761" />

<meta property="og:site_name" content="https://www.facebook.com/RadioDuna" />

<!-- OpenGraph API --> 
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la/" />
	<meta property="og:title" content="Francisco Huenchumilla y petición de Piñera de &#8220;destrabar&#8221; Ley Antiterrorista: &#8220;Responde más a dejar contenta a la barra brava que lo va a visitar antes que mirar el conjunto de la situación en La Araucanía&#8221;" />
	<meta property="og:description" content="El senador y presidente de la Comisión de Constitución del Senado apuntó a que el presidente "no está bien informado" y dijo que le extrañaban sus palabras, "yo creo que no es la opinión de sus ministros respecto a nuestro trabajo", aseguró. " />
	<meta property="og:image" content="http://www.duna.cl/media/2018/06/A_UNO_929887-900x571.jpg" />
	<meta property="fb:page_id" content="8773887761" />
	<meta property="article:author" content="https://www.facebook.com/RadioDuna" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioDuna" />

	<meta name="twitter:card" content="summary">
	<meta name="twitter:url" content="http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la/">
	<meta name="twitter:title" content="Francisco Huenchumilla y petición de Piñera de &#8220;destrabar&#8221; Ley Antiterrorista: &#8220;Responde más a dejar contenta a la barra brava que lo va a visitar antes que mirar el conjunto de la situación en La Araucanía&#8221;">
	<meta name="twitter:description" content="El senador y presidente de la Comisión de Constitución del Senado apuntó a que el presidente "no está bien informado" y dijo que le extrañaban sus palabras, "yo creo que no es la opinión de sus ministros respecto a nuestro trabajo", aseguró. ">
	<meta name="twitter:image" content="http://www.duna.cl/media/2018/06/A_UNO_929887-900x571.jpg" />
	<meta name="twitter:site" content="@radioduna">
<!-- /OpenGraph API --> 


<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El senador y presidente de la Comisión de Constitución del Senado apuntó a que el presidente &quot;no está bien informado&quot; y dijo que le extrañaban sus palabras, &quot;yo creo que no es la opinión de sus ministros respecto a nuestro trabajo&quot;, aseguró."/>
<link rel="canonical" href="http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.duna.cl\/","sameAs":["https:\/\/www.facebook.com\/RadioDuna","http:\/\/instagram.com\/radioduna","https:\/\/www.youtube.com\/channel\/UC2dUjKdv0sezxuflNK4w8Pg"],"@id":"http:\/\/www.duna.cl\/#organization","name":"Duna FM","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.duna.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.duna.cl/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.2' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#333333;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='svt-style-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/css/simple-vertical-timeline.min.css?ver=4.7.10' media='all' />
<link rel='stylesheet' id='svt-linearicons-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/img/linearicons/style.css?ver=4.7.10' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='http://www.duna.cl/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/style.css' media='all' />
<link rel='stylesheet' id='fireplayercss-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/js/fire-player/src/main.css?ver=1.0' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/base.css?ver=1.0.53' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/font-awesome.css?ver=1.0' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/jquery.bxslider.css?ver=1.0' media='all' />
<link rel='stylesheet' id='playeraudio-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/audioplayers.css?ver=1.0' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.duna.cl/wp-content/tablepress-combined.min.css?ver=2' media='all' />
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/scripts.js?ver=2017042002'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.fitvids.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery-ui.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.bxslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/js/svt-animation.min.js?ver=4.7.10'></script>
<link rel='https://api.w.org/' href='http://www.duna.cl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fprograma%2Fnoticias-en-duna%2F2018%2F06%2F28%2Ffrancisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fprograma%2Fnoticias-en-duna%2F2018%2F06%2F28%2Ffrancisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la%2F&#038;format=xml" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.duna.cl/media/2017/03/cropped-duna-512-1-270x270.png" />
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
var dax_obj = {};
dax_obj.beacon_url = "http://b.scorecardresearch.com/p?";
dax_obj.dax_params = "c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.noticias-en-duna.francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la-araucania&wp_auid=0&wp_ver=4.7.10";
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,dv,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<",'img src="',e,'" height="1" width="1" alt="*" style="display:none;"',">")};
udm_("http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.noticias-en-duna.francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la-araucania&wp_auid=0&wp_ver=4.7.10");
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.noticias-en-duna.francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la-araucania&wp_auid=0&wp_ver=4.7.10" height="1" width="1" alt="*" style="display:none;"></noscript>
<!-- End comScore Inline Tag -->

<!-- FONTS -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<style>
@font-face {
  font-family: 'FontAwesome';
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?v=4.3.0');
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
  font-weight: normal;
  font-style: normal;
}
</style>

<!-- ads styles -->

<link href="http://www.duna.cl/wp-content/themes/duna_theme/css/dfpstyles.css" rel="stylesheet" type="text/css" media="all" />


<!-- sound manager -->
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/soundmanager2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/interact.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/waveform.js"></script>

<!-- fireplayer -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800italic,800,700italic,700,600italic,600,400italic,300italic,300" rel="stylesheet" type="text/css">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/style.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog-alex.css" rel="stylesheet">


<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/es6shim.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl-es-cl.min.js"></script>

<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/angular2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/modernizr.custom.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/src/player.js?ver=20161205"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/classie.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/dialogFx.js"></script>

<script>
// conditionizr.com
// configure environment tests
conditionizr.config({
	assets: 'http://www.duna.cl/wp-content/themes/duna_theme',
	tests: {}
});
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	
	var mappingBigbanner = googletag.sizeMapping().
    		addSize([1024, 768 ], [970, 90]).
    		addSize([768, 600 ], [728, 90]).
    		addSize([1, 1 ], [320, 100]).
    		build();
      var mappingFullbanner = googletag.sizeMapping().
    		addSize([1024, 768 ], [970, 250]).
    		addSize([768, 600 ], [728, 90]).
    		addSize([1, 1 ], [320, 100]).
    		build();
	
		googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x90', [[970, 200], [320, 100], [728, 90], [970, 90]], 'div-gpt-ad-1516900568679-0').defineSizeMapping(mappingBigbanner).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_A', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-1').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_B', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-2').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_C', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-3').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_D', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-4').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_160x600', [160, 600], 'div-gpt-ad-1516900568679-5').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x250', [[320, 100], [728, 90], [970, 250]], 'div-gpt-ad-1516900568679-6').defineSizeMapping(mappingFullbanner).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Especial_ITT', 'div-gpt-ad-1516900568679-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Especial_Overlay', 'div-gpt-ad-1516900568679-8').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Skin', 'div-gpt-ad-1516900568679-9').addService(googletag.pubads());
	
		googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().setTargeting("NoGoogleADS", ["falso"]);
	
	googletag.enableServices();
});
</script>
 	<link rel="stylesheet" type="text/css" href="http://www.duna.cl/wp-content/themes/duna_theme/css/subscribe-better.css" />
	<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.subscribe-better.js"></script>
	<script type="text/javascript">
	jQuery(document).ready( function() {	
	var dialogShown = jQuery.cookie('dialogShown');		
	if (!dialogShown) {
	jQuery.cookie('dialogShown', 'DialogShow', {expires: 1, path: '/', domain: 'duna.cl'});
	ga('send', 'event',  'Cargo Modal Newsletter', 'Mostrado', 'Newsletter');
	jQuery(".subscribe-me").subscribeBetter({
		trigger: 'onidle',
		delay: 1000
	});
	}
	else {
	}
		jQuery('.mc-embedded-subscribe').click(function() {
			ga('send', 'event',  'Click Enviar Newsletter', 'Registrado', 'Newsletter');
		});
	});
	</script>
 

<!-- Cxense script begin -->
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="343489">
<meta name="cXenseParse:recs:publishtime" content="2018-06-28T14:21:00.000-0300">	
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
value = getVariable ("user"); 
if( value ) {
	cX.callQueue.push(["addExternalId", {"id": value, "type":"cps"}]);
}
cX.callQueue.push(['setSiteId', '1131745196903245819']);
cX.callQueue.push(['sendPageViewEvent', { useAutoRefreshCheck: false }]);	
function getVariable(name){
if(name=(new RegExp('[?&]'+encodeURIComponent(name)+'=([^&]*)')).exec(location.search)) 
return decodeURIComponent(name[1]);
}	
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->	

	
  <!-- Adobe Analytics -->
<script>window.digitalData = {
pageInstanceID: '343489',
page:{
pageInfo: {
	pageID: '343489',
	pageName: '/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la',
	destinationURL: 'http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la',
	author: 'Radio Duna',
	issueDate: '2018-06-28 14:21:00',
	effectiveDate: '2018-06-28 14:21:00',
	publisher: 'duna.cl',
	tags: ['Francisco Huenchumilla, la araucanía, Ley Antiterrorista, Noticias en duna, Sequía Legislativa, ']
  },
category:{
	primaryCategory: 'Noticias en Duna',
	subCategory1: '',
	pageType: 'noticia'
 },
attributes:{
	country: 'CL',
	language: 'es-cl',
	server: 'duna_prod'
   }
}
};
</script>
<script src="//assets.adobedtm.com/launch-EN5086dc9432704b1fb73375cf70d20334.min.js" async></script>







</head>
<body class="post-template-default single single-post postid-343489 single-format-audio francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la">
<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-40219186-1', 'auto');
ga('send', 'pageview');
</script>
<!-- facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1576285635945032";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- /124506296/Grupo_Dial/Duna/Interior_Especial_ITT -->
<div id='div-gpt-ad-1516900568679-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-7'); });
</script>
</div>
<!-- /124506296/Grupo_Dial/Duna/Interior_Especial_Overlay -->
<div id='div-gpt-ad-1516900568679-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-8'); });
</script>
</div>
<!-- /124506296/Grupo_Dial/Duna/Interior_Skin -->
<div id='div-gpt-ad-1516900568679-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-9'); });
</script>
</div>
<!-- header -->
<header>
<section class="top">
	<div class="contenedorh">
		<div class="l">
			<button class="menumob">
				<i class="fa fa-bars"></i>
			</button>
			<a class="logo" href="http://www.duna.cl">
				<img class="desktop" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_small.png" alt="DUNA">
				<img class="mobile" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_retina_o.png" alt="DUNA">
			</a>
		</div>
		<div class="menu_haeder_scrolled">
			<ul id="menu-menu" class="menu"><li id="menu-item-256681" class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li id="menu-item-256683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li id="menu-item-256715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li id="menu-item-256685" class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcast</a></li>
<li id="menu-item-298016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li id="menu-item-259845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-342072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342072"><a href="http://www.duna.cl/./mundial-en-duna/">Mundial en Duna</a></li>
</ul>					
		</div>
		<div class="r">
			<img class="alaire" src="http://www.duna.cl/wp-content/themes/duna_theme/img/envivo2.png" alt="En vivo">
			<a href="http://www.duna.cl/player" target="_blank" class="popup" title="Señal en vivo"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/ico_play_o.png" alt="Player"></a>
			<a href="http://www.duna.cl/senal-video/" target="_blank" class="webcam parlante" title="Señal en video"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/camara2.png" alt="Señal en video" style="width:100%;"></a>
			<div class="programa">
        <img src="" alt="">
    <p></p>
</div>
		</div>
	</div>
</section>
<section class="bottom">
	<div class="contenedorh">
		<nav class="l">
			<div class="bm">
				<!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
			</div>
			<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342072"><a href="http://www.duna.cl/./mundial-en-duna/">Mundial en Duna</a></li>
</ul>		</nav>
		<nav class="r">
			<ul>
				<li class="line"><a href="http://www.duna.cl/./concursos/">Concursos</a></li>
				<li class="line busca"><!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
</li>
				<li class="line social lupa"><a class="button" href="#!"><i class="fa fa-search"></i></a></li>
																			<li class="social"><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
																<li class="social"><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
																<li class="social"><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
																<li class="social"><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
																<li class="social"><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
																</ul>
		</nav>
	</div>
</section>
</header>
<!-- /header -->
   

    <section class="banner_home_top">
<!-- /124506296/Grupo_Dial/Duna/Interior_970x90 -->
<div id='div-gpt-ad-1516900568679-0' style="margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-0'); });
</script>
</div>

</section>    
        
    <main class="page container">
		
		<div class="oreja-izquierda addesktop">
			<!-- /98272177/SKIN-150-IZQ -->
			<!-- /124506296/Grupo_Dial/Duna/Interior_160x600 -->
			<div id='div-gpt-ad-1516900568679-5' style='height:600px; width:160px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-5'); });
			</script>
			</div>
		</div>

    
        <script>
        var categories = [{"term_id":13,"name":"Noticias en Duna","slug":"noticias-en-duna","term_group":0,"term_taxonomy_id":47,"taxonomy":"category","description":"","parent":40,"count":1053,"filter":"raw","cat_ID":13,"category_count":1053,"category_description":"","cat_name":"Noticias en Duna","category_nicename":"noticias-en-duna","category_parent":40}]        </script>


        <!-- article -->
        <article class="single-articulo">
			 
           
                            <div class="top alto ">
                    <img src="http://www.duna.cl/media/2018/06/A_UNO_929887-900x571.jpg" class="attachment-large size-large wp-post-image" alt="18 de Enero del 2018/VALPARAISO Senador Francisco Huenchumilla en los pasillos del Senado en el congreso nacional. FOTO : PABLO OVALLE ISASMENDI/AGENCIAUNO" srcset="http://www.duna.cl/media/2018/06/A_UNO_929887-900x571.jpg 900w, http://www.duna.cl/media/2018/06/A_UNO_929887-250x159.jpg 250w" sizes="(max-width: 900px) 100vw, 900px" />                    <div class="contenido">
                                                <ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/noticias-en-duna/" rel="tag">Noticias en Duna</a></li></ul>                                                <h2>Francisco Huenchumilla y petición de Piñera de &#8220;destrabar&#8221; Ley Antiterrorista: &#8220;Responde más a dejar contenta a la barra brava que lo va a visitar antes que mirar el conjunto de la situación en La Araucanía&#8221;</h2>
                    </div>
					
										
										
                </div>
            
            <h4>
                El senador y presidente de la Comisión de Constitución del Senado apuntó a que el presidente &#8220;no está bien informado&#8221; y dijo que le extrañaban sus palabras, &#8220;yo creo que no es la opinión de sus ministros respecto a nuestro trabajo&#8221;, aseguró.             </h4>
			
			
             
            <div class="contenedor-podcast">
		<script>
		var data = {
			homeUrl: 'http://www.duna.cl/',
			aid: "343489",
			the_permalink: "http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la/",
			get_the_title: "Francisco Huenchumilla y petición de Piñera de &#8220;destrabar&#8221; Ley Antiterrorista: &#8220;Responde más a dejar contenta a la barra brava que lo va a visitar antes que mirar el conjunto de la situación en La Araucanía&#8221;",
			author: "Radio Duna",
			date: "28 junio, 2018",
			isSingle: "1",
			artist: "",
			arr: {"title":"Francisco Huenchumilla","tags":[],"description":"g","fragments":[],"url":"http://www.duna.cl/clip/podcasts/duna/2018/06/28/1cdd8/francisco-huenchumilla.mp3","waveform":{"samples":[]}},
			image: "http://www.duna.cl/media/2018/06/A_UNO_929887-150x150.jpg",
			imageSmall: "http://www.duna.cl/media/2018/06/A_UNO_929887-250x159.jpg",
			related: [{"title":"Cristi\u00e1n Gonz\u00e1lez, de Kreston MCA: &#8220;La regulaci\u00f3n (de impuestos a plataformas digitales) no est\u00e1 clara. La duda es qu\u00e9 se paga, si es un royalty, o una licencia&#8221;","url":"http:\/\/www.duna.cl\/programa\/informacion-privilegiada\/2018\/06\/28\/cristian-gonzalez-de-kreston-mca-la-regulacion-de-impuestos-a-plataformas-digitales-no-esta-clara-la-duda-es-que-se-paga-si-es-un-royalty-o-una-licencia\/","excerpt":"El experto tributario de Kreston MCA profundiz\u00f3 sobre las implicancias que tiene el proyecto que busca gravar a las plataformas digitales que anunci\u00f3 el Gobierno de Chile. Adem\u00e1s, se refiri\u00f3 a los precios de transferencia.","thumbnail":"http:\/\/www.duna.cl\/media\/2016\/11\/Netflix-1-250x141.jpg"},{"title":"Guillermo Araya, sobre Argentina: &#8220;Hay falta de confianza en que Macri implemente las medidas para cumplir con el FMI&#8221;","url":"http:\/\/www.duna.cl\/programa\/informacion-privilegiada\/2018\/06\/28\/guillermo-araya-sobre-argentina-hay-falta-de-confianza-en-que-macri-implemente-las-medidas-para-cumplir-con-el-fmi\/","excerpt":"El Gerente de Estudios de Renta4 explic\u00f3 por qu\u00e9 se ve dif\u00edcil el panorama de la econom\u00eda trasandina. Y es que el ingreso a la categor\u00eda de mercado emergente, por ejemplo, reci\u00e9n se concretar\u00e1 en mayo de 2019.","thumbnail":"http:\/\/www.duna.cl\/media\/2016\/03\/Buenos-Aires-Argentina-580x350-250x151.jpg"},{"title":"Los beneficios de pagar impuestos para las empresas digitales","url":"http:\/\/www.duna.cl\/programa\/hablemos-en-off\/2018\/06\/28\/los-beneficios-de-pagar-impuestos-para-las-empresas-digitales\/","excerpt":"El economista Raphael Bergoeing analiz\u00f3 los efectos positivos del posible arancel para las compa\u00f1\u00edas como Uber y Netflix.","thumbnail":"http:\/\/www.duna.cl\/media\/2017\/06\/1489066949-2017-03-09t011149z1501500249rc141b970420rtrmadp3uber-selfdriving-250x141.jpg"},{"title":"Expulsi\u00f3n de extranjeros condenados: \u00bfEs lo m\u00e1s eficiente para combatir el crimen?","url":"http:\/\/www.duna.cl\/programa\/hablemos-en-off\/2018\/06\/28\/expulsion-de-extranjeros-condenados-es-lo-mas-eficiente-para-combatir-el-crimen\/","excerpt":"En Hablemos en Off, Nicol\u00e1s Vergara, Mat\u00edas del R\u00edo y Consuelo Saavedra comentaron la propuesta que est\u00e1 sobre la mesa para que extranjeros que cometan delitos en Chile, sean devueltos a sus pa\u00edses. ","thumbnail":"http:\/\/www.duna.cl\/media\/2018\/06\/A_UNO_956007-250x172.jpg"},{"title":"Vocero de la Conferencia Episcopal por designaci\u00f3n de obispos: &#8220;La Santa Sede cuenta con un perfil y par\u00e1metros mucho m\u00e1s exigentes, por lo que no hay una lista muy abundante&#8221;","url":"http:\/\/www.duna.cl\/programa\/hablemos-en-off\/2018\/06\/28\/vocero-de-la-conferencia-episcopal-por-designacion-de-obispos-la-santa-sede-cuenta-con-un-perfil-y-parametros-mucho-mas-exigentes-por-lo-que-no-hay-una-lista-muy-abundante\/","excerpt":"Jaime Coiro, junto a Nicol\u00e1s Vergara, Mat\u00edas del R\u00edo y Consuelo Saavedra, analizaron la salida de los obispos Alejandro Goic y Horacio Valenzuela y la desconfianza del Papa para nombrar sus reemplazos. ","thumbnail":"http:\/\/www.duna.cl\/media\/2018\/06\/A_UNO_894807-250x169.jpg"}]		}
		</script>
		<player> Cargando .. </player>
	
		<!--<div class="contenedor-suscripcion">
			<div class="contenido-suscripcion">
				<div class="title">Suscríbete a este programa</div>
				
								
				<div class="opcion-suscripcion">
					<a href="itpc://www.duna.cl/feed2/?show=noticias-en-duna"><i class="fa fa-apple"></i> iTunes</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=noticias-en-duna"><i class="fa fa-android"></i> Android</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="pcast://www.duna.cl/feed2/?show=noticias-en-duna"><i class="fa fa-windows"></i> Windows Phone</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://www.duna.cl/feed2/?show=noticias-en-duna"><i class="fa fa-rss"></i> RSS</a>
				</div>
			</div>
			<a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
		</div>-->
                <div class="contenedor-suscripcion">
                        <div class="contenido-suscripcion">
                                <div class="title">Suscríbete a este programa</div>

                                
                                <div class="opcion-suscripcion">
                                        <a href="itpc://www.duna.cl/feed2/?show=noticias-en-duna"><i class="fa fa-apple"></i> iTunes</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=noticias-en-duna"><i class="fa fa-android"></i> Android</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="pcast://www.duna.cl/feed2/?show=noticias-en-duna"><i class="fa fa-windows"></i> Windows Phone</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://www.duna.cl/feed2/?show=noticias-en-duna"><i class="fa fa-rss"></i> RSS</a>
                                </div>
                        </div>
                        <a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
                </div>
</div>












			            

            <div class="l">
			<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.duna.cl%2Fprograma%2Fnoticias-en-duna%2F2018%2F06%2F28%2Ffrancisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Francisco%20Huenchumilla%20y%20petici%C3%B3n%20de%20Pi%C3%B1era%20de%20%22destrabar%22%20Ley%20Antiterrorista%3A%20%22Responde%20m%C3%A1s%20a%20dejar%20contenta%20a%20la%20barra%20brava%20que%20lo%20va%20a%20visitar%20antes%20que%20mirar%20el%20conjunto%20de%20la%20situaci%C3%B3n%20en%20La%20Araucan%C3%ADa%22&url=http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la/&via=RadioDuna" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.5.2-->            </div>

            <div class="r contenido-articulo">

                <span class="tope">
                    Por: <a href="http://www.duna.cl/author/radioduna/" title="Entradas de Radio Duna" rel="author">Radio Duna</a> - 28 junio, 2018 - <a href="#comments">Comentarios</a>
                </span>
				
								
                              
                <p>En <em>Noticias en Duna</em>, el senador<strong> Francisco Huenchumilla</strong> se refirió al llamado que hizo el presidente Sebastián Piñera a los parlamentarios sobre el proyecto de Ley Antiterrorista apuntando, &#8220;así que lo que hablan de sequía legislativa, yo les pido que partan por aprobar proyectos tan importantes y necesarios como este&#8221;.</p>
<p>Huenchumilla fue enfático al decir <strong>&#8220;yo reo que el presidente no está bien informado, no quiero pensar que estamos frente a una actitud populista, quiero pensar que el presidente no está bine informado sobre lo que pasa en la comisión de constitución del senado</strong> donde hemos trabajado de manera rigurosa y profesional con el ministro del Interior esta ley y él no tiene ninguna queja contra el trabajo de la comisión, y el mismo trabajo hacemos con Lrraín, de manera seria. De tal manera que pienso que no está informado de cómo se ha trabajado y específicamente, la Ley Antiterrorista&#8221;.</p>												
					
<p>Y agregó, &#8220;me extrañan las palabras del presidente, yo creo que no es la opinión de sus ministros respecto a nuestro trabajo&#8221;.</p>
<p>Huenchumilla además apuntó a que la visión que está planteando el presidente de cómo se tiene que llevar a cabo la reforma de la ley, no es lo que se está conversando al interior de la comisión<strong>, &#8220;una cosa es tener un juicio critico, pero insistir en un modelo de fuerza para resolver los conflictos de acá, es una receta que ha fracasado los últimos 20 años.</strong> <strong>Responde más a dejar contenta a la barra brava que lo va a visitar antes que mirar el conjunto de la situación en La Araucanía&#8221;.</strong></p>
<p>Y reforzó su postura diciendo, <strong>&#8220;nos parece que venir a La Araucanía a insistir sobre ese punto, no calma los ánimos.</strong> Queremos un plan integral donde se comprendan temas de violencia, no lo desconozco,<b> pero esa receta unilateral de creer que los carabineros van a resolver este problema, eses es un profundo error&#8221;.</b></p>
<p>Concluyendo:</p>
<blockquote><p>&#8220;Estas medidas así es más que nada para tranquilizar a sus huestes, lo que no me parece serio desde el punto de vista de cómo debemos gobernar el estado&#8221;.</p></blockquote>
</p>                
                
                
                
            </div>
            
			
						<div class="etiquetas">
				<div class="l">
					<span>Etiquetas</span>
				</div>
				<div class="r">
					<a href="http://www.duna.cl/tag/francisco-huenchumilla/" rel="tag">Francisco Huenchumilla</a><a href="http://www.duna.cl/tag/la-araucania/" rel="tag">la araucanía</a><a href="http://www.duna.cl/tag/ley-antiterrorista/" rel="tag">Ley Antiterrorista</a><a href="http://www.duna.cl/tag/noticias-en-duna/" rel="tag">Noticias en duna</a><a href="http://www.duna.cl/tag/sequia-legislativa/" rel="tag">Sequía Legislativa</a>				</div>
			</div>
						

            <div class="banner_single">
				<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_D -->
				<div id='div-gpt-ad-1516900568679-4'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-4'); });
				</script>
				</div>          
            </div>

            <div id="related" class="relacionados">
                <h2>Artículos Relacionados</h2>
                <ul id="relacionados" class="bxslider">
<li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/nada-personal/2018/06/26/matias-walker-es-poco-serio-hablar-de-sequia-legislativa-es-un-debate-bastante-esteril/">
                            <img src="http://www.duna.cl/media/2018/06/1465398557-auno667753-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/06/1465398557-auno667753-200x200.jpg 200w, http://www.duna.cl/media/2018/06/1465398557-auno667753-150x150.jpg 150w, http://www.duna.cl/media/2018/06/1465398557-auno667753-55x55.jpg 55w, http://www.duna.cl/media/2018/06/1465398557-auno667753-140x140.jpg 140w, http://www.duna.cl/media/2018/06/1465398557-auno667753-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">26 junio, 2018</span>
        <h2><a href="http://www.duna.cl/programa/nada-personal/2018/06/26/matias-walker-es-poco-serio-hablar-de-sequia-legislativa-es-un-debate-bastante-esteril/">Matías Walker: &#8220;Es poco serio hablar de sequía legislativa. Es un debate bastante estéril&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/06/22/experto-por-impuesto-a-compras-digitales-el-conflicto-es-como-se-cobra-el-impuesto-porque-el-usuario-final-es-una-persona-natural/">
                            <img src="http://www.duna.cl/media/2018/06/e-commerce-2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Comercio digitales" srcset="http://www.duna.cl/media/2018/06/e-commerce-2-200x200.jpg 200w, http://www.duna.cl/media/2018/06/e-commerce-2-150x150.jpg 150w, http://www.duna.cl/media/2018/06/e-commerce-2-55x55.jpg 55w, http://www.duna.cl/media/2018/06/e-commerce-2-140x140.jpg 140w, http://www.duna.cl/media/2018/06/e-commerce-2-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">22 junio, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/06/22/experto-por-impuesto-a-compras-digitales-el-conflicto-es-como-se-cobra-el-impuesto-porque-el-usuario-final-es-una-persona-natural/">Experto por impuesto a compras digitales: &#8220;El conflicto es cómo se cobra el impuesto porque el usuario final es una persona natural&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/06/19/isabel-pla-y-su-peticion-para-que-ningun-agresor-de-mujeres-en-chile-quede-en-la-impunidad/">
                            <img src="http://www.duna.cl/media/2018/06/Ni-una-menos-1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/06/Ni-una-menos-1-200x200.jpg 200w, http://www.duna.cl/media/2018/06/Ni-una-menos-1-150x150.jpg 150w, http://www.duna.cl/media/2018/06/Ni-una-menos-1-55x55.jpg 55w, http://www.duna.cl/media/2018/06/Ni-una-menos-1-140x140.jpg 140w, http://www.duna.cl/media/2018/06/Ni-una-menos-1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">19 junio, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/06/19/isabel-pla-y-su-peticion-para-que-ningun-agresor-de-mujeres-en-chile-quede-en-la-impunidad/">Isabel Plá y su petición para que &#8220;ningún agresor de mujeres en Chile quede en la impunidad&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/06/18/alvaro-flores-por-dichos-de-pinera-sobre-saturacion-de-tribunales-tras-patrullajes-masivos-es-la-imaginacion-del-presidente-la-que-ve-tribunales-saturados-pero-eso-no-va-a-pasar/">
                            <img src="http://www.duna.cl/media/2018/06/Carabineros-Moto-82-2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Patrullajes masivos" srcset="http://www.duna.cl/media/2018/06/Carabineros-Moto-82-2-200x200.jpg 200w, http://www.duna.cl/media/2018/06/Carabineros-Moto-82-2-150x150.jpg 150w, http://www.duna.cl/media/2018/06/Carabineros-Moto-82-2-55x55.jpg 55w, http://www.duna.cl/media/2018/06/Carabineros-Moto-82-2-140x140.jpg 140w, http://www.duna.cl/media/2018/06/Carabineros-Moto-82-2-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">18 junio, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/06/18/alvaro-flores-por-dichos-de-pinera-sobre-saturacion-de-tribunales-tras-patrullajes-masivos-es-la-imaginacion-del-presidente-la-que-ve-tribunales-saturados-pero-eso-no-va-a-pasar/">Álvaro Flores por dichos de Piñera sobre saturación de tribunales tras patrullajes masivos: &#8220;Es la imaginación del presidente la que ve tribunales saturados, pero eso no va a pasar&#8221;</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/06/08/defensora-de-la-infancia-sobre-responsabilidad-adolescente-la-solucion-no-pasa-por-el-endurecimiento-de-las-penas/">
                            <img src="http://www.duna.cl/media/2018/06/niño-detenido-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="niño detenido" srcset="http://www.duna.cl/media/2018/06/niño-detenido-200x200.jpg 200w, http://www.duna.cl/media/2018/06/niño-detenido-150x150.jpg 150w, http://www.duna.cl/media/2018/06/niño-detenido-55x55.jpg 55w, http://www.duna.cl/media/2018/06/niño-detenido-140x140.jpg 140w, http://www.duna.cl/media/2018/06/niño-detenido-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">8 junio, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/06/08/defensora-de-la-infancia-sobre-responsabilidad-adolescente-la-solucion-no-pasa-por-el-endurecimiento-de-las-penas/">Defensora de la Infancia sobre responsabilidad adolescente: &#8220;La solución no pasa por el endurecimiento de las penas&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/29/coordinador-nacional-de-trasplantes-sobre-normativa-de-contraloria-siempre-apuntamos-a-que-la-familia-era-garante-de-ultima-voluntad-y-esto-nos-pone-en-una-encrucijada/">
                            <img src="http://www.duna.cl/media/2017/11/trasplante-guantes-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/11/trasplante-guantes-200x200.jpg 200w, http://www.duna.cl/media/2017/11/trasplante-guantes-150x150.jpg 150w, http://www.duna.cl/media/2017/11/trasplante-guantes-55x55.jpg 55w, http://www.duna.cl/media/2017/11/trasplante-guantes-140x140.jpg 140w, http://www.duna.cl/media/2017/11/trasplante-guantes-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">29 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/29/coordinador-nacional-de-trasplantes-sobre-normativa-de-contraloria-siempre-apuntamos-a-que-la-familia-era-garante-de-ultima-voluntad-y-esto-nos-pone-en-una-encrucijada/">Coordinador nacional de trasplantes sobre normativa de Contraloría: &#8220;Siempre apuntamos a que la familia era garante de última voluntad (&#8230;) y esto nos pone en una encrucijada&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/28/leonardo-soto-y-peticion-de-suspension-de-juan-benavides-como-presidente-de-codelco-fue-sancionado-cuando-era-miembro-del-directorio-de-farmacias-ahumadas/">
                            <img src="http://www.duna.cl/media/2018/05/juan-benavides-grande-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Juan Benavides" srcset="http://www.duna.cl/media/2018/05/juan-benavides-grande-200x200.jpg 200w, http://www.duna.cl/media/2018/05/juan-benavides-grande-150x150.jpg 150w, http://www.duna.cl/media/2018/05/juan-benavides-grande-55x55.jpg 55w, http://www.duna.cl/media/2018/05/juan-benavides-grande-140x140.jpg 140w, http://www.duna.cl/media/2018/05/juan-benavides-grande-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">28 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/28/leonardo-soto-y-peticion-de-suspension-de-juan-benavides-como-presidente-de-codelco-fue-sancionado-cuando-era-miembro-del-directorio-de-farmacias-ahumadas/">Leonardo Soto y petición de suspensión de Juan Benavides como presidente de Codelco: &#8220;Fue sancionado cuando era miembro del directorio de Farmacias Ahumadas&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/23/isabel-pla-por-agenda-de-equidad-de-genero-y-movimiento-feminista-es-una-generacion-nueva-que-ya-estan-viviendo-en-un-chile-moderno-y-exigen-estandares-de-convivencia-y-dignidad/">
                            <img src="http://www.duna.cl/media/2018/05/A_UNO_945124-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="23 de mayo de 2018/SANTIAGO El Presidente de la República, junto a la Primera Dama, la Ministra de la Mujer y la Equidad de Género, y ministros, parlamentarios de todos los partidos políticos, y representantes de la sociedad civil, participa de un acto de presentación de la agenda de equidad de género del Gobierno. La ministra de la Mujer, Isabel Pla (I), y el presidente Sebastian Piñera (D), entran al Patio de los cañones. FOTO: SEBASTIAN BELTRÁN GAETE/AGENCIAUNO" srcset="http://www.duna.cl/media/2018/05/A_UNO_945124-200x200.jpg 200w, http://www.duna.cl/media/2018/05/A_UNO_945124-150x150.jpg 150w, http://www.duna.cl/media/2018/05/A_UNO_945124-55x55.jpg 55w, http://www.duna.cl/media/2018/05/A_UNO_945124-140x140.jpg 140w, http://www.duna.cl/media/2018/05/A_UNO_945124-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">23 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/23/isabel-pla-por-agenda-de-equidad-de-genero-y-movimiento-feminista-es-una-generacion-nueva-que-ya-estan-viviendo-en-un-chile-moderno-y-exigen-estandares-de-convivencia-y-dignidad/">Isabel Plá por Agenda de Equidad de Género y movimiento feminista: &#8220;Es una generación nueva que ya están viviendo en un Chile moderno y exigen estándares de convivencia y dignidad&#8221;</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/14/experto-internacional-sobre-traslado-de-embajada-de-ee-uu-a-tel-aviv-nadie-quiere-tomar-esta-papa-caliente-que-es-el-futuro-de-palestina-y-quien-la-toma-es-ee-uu-que-tiene-un-a-relacion-muy-profunda-c/">
                            <img src="http://www.duna.cl/media/2018/05/palestino-2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Palestino en protesta por traslado de embajada de EE.UU a Tel Aviv." srcset="http://www.duna.cl/media/2018/05/palestino-2-200x200.jpg 200w, http://www.duna.cl/media/2018/05/palestino-2-150x150.jpg 150w, http://www.duna.cl/media/2018/05/palestino-2-55x55.jpg 55w, http://www.duna.cl/media/2018/05/palestino-2-140x140.jpg 140w, http://www.duna.cl/media/2018/05/palestino-2-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">14 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/14/experto-internacional-sobre-traslado-de-embajada-de-ee-uu-a-tel-aviv-nadie-quiere-tomar-esta-papa-caliente-que-es-el-futuro-de-palestina-y-quien-la-toma-es-ee-uu-que-tiene-un-a-relacion-muy-profunda-c/">Experto internacional sobre traslado de embajada de EE.UU a Tel Aviv: &#8220;Nadie quiere tomar esta papa caliente que es el futuro de Palestina y quien la toma es EE.UU que tiene un a relación muy profunda con el estado de Israel&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/10/marcela-hernando-sobre-ministro-de-salud-es-su-actitud-soberbia-la-que-da-mas-fuerza-a-quienes-tiene-el-interes-de-hacer-una-acusacion-constitucional/">
                            <img src="http://www.duna.cl/media/2018/05/A_UNO_869440-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="23 de Noviembre del 2017/SANTIAGO El candidato Presidencial Alejandro Guillier se reúne con su equipo de coordinación de campaña de segunda vuelta. En la imagen Marcela Hernando. FOTO: RODRIGO SAENZ/AGENCIAUNO" srcset="http://www.duna.cl/media/2018/05/A_UNO_869440-200x200.jpg 200w, http://www.duna.cl/media/2018/05/A_UNO_869440-150x150.jpg 150w, http://www.duna.cl/media/2018/05/A_UNO_869440-55x55.jpg 55w, http://www.duna.cl/media/2018/05/A_UNO_869440-140x140.jpg 140w, http://www.duna.cl/media/2018/05/A_UNO_869440-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">10 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/10/marcela-hernando-sobre-ministro-de-salud-es-su-actitud-soberbia-la-que-da-mas-fuerza-a-quienes-tiene-el-interes-de-hacer-una-acusacion-constitucional/">Marcela Hernando sobre ministro de Salud: &#8220;Es su actitud soberbia la que da más fuerza a quienes tiene el interés de hacer una acusación constitucional&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/08/experto-internacional-e-inminente-postura-de-trump-en-acuerdo-con-iran-no-esta-pensando-en-una-estrategia-mas-grande-simplemente-en-su-obsesion-con-este-acuerdo-particular/">
                            <img src="http://www.duna.cl/media/2018/05/trump-iran-grande-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/05/trump-iran-grande-200x200.jpg 200w, http://www.duna.cl/media/2018/05/trump-iran-grande-150x150.jpg 150w, http://www.duna.cl/media/2018/05/trump-iran-grande-55x55.jpg 55w, http://www.duna.cl/media/2018/05/trump-iran-grande-140x140.jpg 140w, http://www.duna.cl/media/2018/05/trump-iran-grande-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">8 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/08/experto-internacional-e-inminente-postura-de-trump-en-acuerdo-con-iran-no-esta-pensando-en-una-estrategia-mas-grande-simplemente-en-su-obsesion-con-este-acuerdo-particular/">Experto internacional e inminente postura de Trump en acuerdo con Irán: &#8220;No está pensando en una estrategia más grande, simplemente en su obsesión con este acuerdo particular&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/07/guido-girardi-por-indicaciones-a-farmacos-ii-este-proyecto-genera-una-politica-de-genericos-de-calidad/">
                            <img src="http://www.duna.cl/media/2018/05/genéricos-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/05/genéricos-200x200.jpg 200w, http://www.duna.cl/media/2018/05/genéricos-150x150.jpg 150w, http://www.duna.cl/media/2018/05/genéricos-55x55.jpg 55w, http://www.duna.cl/media/2018/05/genéricos-140x140.jpg 140w, http://www.duna.cl/media/2018/05/genéricos-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">7 mayo, 2018</span>
        <h2><a href="http://www.duna.cl/programa/noticias-en-duna/2018/05/07/guido-girardi-por-indicaciones-a-farmacos-ii-este-proyecto-genera-una-politica-de-genericos-de-calidad/">Guido Girardi por indicaciones a Fármacos II: &#8220;Este proyecto genera una política de genéricos de calidad&#8221;</a></h2>
    </section>
</li>
</ul>            </div>
			
            <div class="comentarios">
                <h2>Comentarios</h2>
                <div class="comments" id="comments">
	<div class="fb-comments" data-href="http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la/" data-width="590" data-numposts="5"></div>
</div>            </div>

            <div class="social_mobile">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la/&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;" class="facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/intent/tweet?source=http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la/&via=RadioDuna" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;" class="twitter"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="whatsapp://send?text=Francisco Huenchumilla y petición de Piñera de &#8220;destrabar&#8221; Ley Antiterrorista: &#8220;Responde más a dejar contenta a la barra brava que lo va a visitar antes que mirar el conjunto de la situación en La Araucanía&#8221; | http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la/" class="whatsapp"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </div>

        </article>
        <!-- /article -->

    
    
        <!-- sidebar -->
<aside class="sidebar" role="complementary">
	<div class="ads_box">
		<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_A -->
		<div id='div-gpt-ad-1516900568679-1'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-1'); });
		</script>
		</div>
	</div>
	
		
	<div class="suscribe">
		<div class="suscribe_in_new">
		<img style="margin-bottom: 12px; margin-top: -50px; width:260px !important; height: 128px !important" src="http://www.duna.cl/wp-content/themes/duna_theme/img/txt_newsletter_sidebar.png">
		<div class="txt_suscribete_sidebar">
		<strong>Suscríbete a nuestro newsletter</strong>
		y recibe una vez al día lo mejor de Duna.
		</div>
		<iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="120"></iframe>.
		</div>
	</div>
	<div class="ads_box">
		<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_B -->
		<div id='div-gpt-ad-1516900568679-2'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-2'); });
		</script>
		</div>
	</div>
	<div class="fb-sidebar" style="margin-bottom:20px;">
		<div class="fb-page" data-href="https://www.facebook.com/radioduna" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radioduna" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radioduna">Duna FM</a></blockquote></div>
	</div>
	
		
<section class="populares">
	<ul class="links-populares">
		<li><a data-slide-index="0" href="#popu">Populares</a></li>
		<li><a data-slide-index="1" href="#visto">+ Visto</a></li>
		<li><a data-slide-index="2" href="#ultimo">Lo último</a></li>
	</ul>
	
	<div class="contenedor-populares">
		<div id="popu" class="masvistos maspopulares">
					<article class="clearfix">
				<a href="http://www.duna.cl/tema-del-dia/2018/06/27/prohibicion-de-bolsas-plasticas-asipla-acusa-capricho-legislativo-estas-de-acuerdo-o-concuerdas-con-la-ley/" title="Prohibición de bolsas plásticas: Asipla acusa “capricho legislativo”. ¿Estas de acuerdo o concuerdas con la ley?" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/bolsas-plásticas-1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Bolsas plásticas" srcset="http://www.duna.cl/media/2018/06/bolsas-plásticas-1-200x200.jpg 200w, http://www.duna.cl/media/2018/06/bolsas-plásticas-1-150x150.jpg 150w, http://www.duna.cl/media/2018/06/bolsas-plásticas-1-55x55.jpg 55w, http://www.duna.cl/media/2018/06/bolsas-plásticas-1-140x140.jpg 140w, http://www.duna.cl/media/2018/06/bolsas-plásticas-1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./tema-del-dia/" rel="tag">Tema del día: Vota aquí</a></li></ul>					<h1><a href="http://www.duna.cl/tema-del-dia/2018/06/27/prohibicion-de-bolsas-plasticas-asipla-acusa-capricho-legislativo-estas-de-acuerdo-o-concuerdas-con-la-ley/">Prohibición de bolsas plásticas: Asipla acusa “capricho legislativo”. ¿Estas de acuerdo o concuerdas con la ley?</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/deportes/2018/06/26/maradona-los-memes-que-dejo-el-partido-de-argentina-con-nigeria/" title="Maradona: Los memes que dejó el partido de Argentina con Nigeria" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/maradona-titanic-200x200.jpeg" class="attachment-200x200 size-200x200 wp-post-image" alt="Maradona" srcset="http://www.duna.cl/media/2018/06/maradona-titanic-200x200.jpeg 200w, http://www.duna.cl/media/2018/06/maradona-titanic-150x150.jpeg 150w, http://www.duna.cl/media/2018/06/maradona-titanic-55x55.jpeg 55w, http://www.duna.cl/media/2018/06/maradona-titanic-140x140.jpeg 140w, http://www.duna.cl/media/2018/06/maradona-titanic-400x400.jpeg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/deportes/" rel="tag">Deportes</a></li>
	<li><a href="http://www.duna.cl/./mundial-en-duna/" rel="tag">Mundial en Duna</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/deportes/2018/06/26/maradona-los-memes-que-dejo-el-partido-de-argentina-con-nigeria/">Maradona: Los memes que dejó el partido de Argentina con Nigeria</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/06/27/la-constelacion-de-los-caidos-el-proyecto-de-amnistia-internacional-por-renombrar-estrellas-con-nombres-de-victimas-de-la-dictadura/" title="&#8220;La constelación de los caídos&#8221;: El proyecto de Amnistía Internacional por renombrar estrellas con nombres de víctimas de la dictadura" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/constelación-de-los-caidos-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="constelación de los caidos" srcset="http://www.duna.cl/media/2018/06/constelación-de-los-caidos-200x200.jpg 200w, http://www.duna.cl/media/2018/06/constelación-de-los-caidos-150x150.jpg 150w, http://www.duna.cl/media/2018/06/constelación-de-los-caidos-55x55.jpg 55w, http://www.duna.cl/media/2018/06/constelación-de-los-caidos-140x140.jpg 140w, http://www.duna.cl/media/2018/06/constelación-de-los-caidos-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/06/27/la-constelacion-de-los-caidos-el-proyecto-de-amnistia-internacional-por-renombrar-estrellas-con-nombres-de-victimas-de-la-dictadura/">&#8220;La constelación de los caídos&#8221;: El proyecto de Amnistía Internacional por renombrar estrellas con nombres de víctimas de la dictadura</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/hablemos-en-off/2018/06/28/expulsion-de-extranjeros-condenados-es-lo-mas-eficiente-para-combatir-el-crimen/" title="Expulsión de extranjeros condenados: ¿Es lo más eficiente para combatir el crimen?" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/A_UNO_956007-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="18 de Junio del 2018/SANTIAGO Realizan control de detención en el centro de justicia a los dos ciudadanos ecuatorianos acusados de dar muerte en la madrugada a a una mujer de 41 años con un palo en la cabeza tras resistirse a un asalto en el barrio Republica FOTO: FRANCISCO CASTILLO D./AGENCIAUNO" srcset="http://www.duna.cl/media/2018/06/A_UNO_956007-200x200.jpg 200w, http://www.duna.cl/media/2018/06/A_UNO_956007-150x150.jpg 150w, http://www.duna.cl/media/2018/06/A_UNO_956007-55x55.jpg 55w, http://www.duna.cl/media/2018/06/A_UNO_956007-140x140.jpg 140w, http://www.duna.cl/media/2018/06/A_UNO_956007-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/hablemos-en-off/" rel="tag">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/programa/hablemos-en-off/2018/06/28/expulsion-de-extranjeros-condenados-es-lo-mas-eficiente-para-combatir-el-crimen/">Expulsión de extranjeros condenados: ¿Es lo más eficiente para combatir el crimen?</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/duna-en-punto/2018/06/27/gabriel-gaspar-por-posible-veredicto-de-la-corte-de-la-haya-cualquiera-sea-el-fallo-lo-que-quiere-bolivia-es-un-pedazo-de-nuestro-territorio/" title="Gabriel Gaspar por posible veredicto de la Corte de La Haya: &#8220;Cualquiera sea el fallo, lo que quiere Bolivia es un pedazo de nuestro territorio&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/A_UNO_441983-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Gabriel Gaspar, ex embajador de Chile ante La Haya" srcset="http://www.duna.cl/media/2018/06/A_UNO_441983-200x200.jpg 200w, http://www.duna.cl/media/2018/06/A_UNO_441983-150x150.jpg 150w, http://www.duna.cl/media/2018/06/A_UNO_441983-55x55.jpg 55w, http://www.duna.cl/media/2018/06/A_UNO_441983-140x140.jpg 140w, http://www.duna.cl/media/2018/06/A_UNO_441983-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/duna-en-punto/" rel="tag">Duna en Punto</a></li></ul>					<h1><a href="http://www.duna.cl/programa/duna-en-punto/2018/06/27/gabriel-gaspar-por-posible-veredicto-de-la-corte-de-la-haya-cualquiera-sea-el-fallo-lo-que-quiere-bolivia-es-un-pedazo-de-nuestro-territorio/">Gabriel Gaspar por posible veredicto de la Corte de La Haya: &#8220;Cualquiera sea el fallo, lo que quiere Bolivia es un pedazo de nuestro territorio&#8221;</a></h1>
				</div>
			</article>
				</div>
	
		<div id="visto" class="masvistos">
					<article class="clearfix">
				<a href="http://www.duna.cl/cultura/musica/2018/06/26/morrissey-regresa-a-chile-esto-es-todo-lo-que-no-tienes-que-hacer-en-los-conciertos-de-moz/" title="Morrissey regresa a Chile: Esto es todo lo que no tienes que hacer en los conciertos de &#8220;Moz&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/Morrisey-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Morrissey" srcset="http://www.duna.cl/media/2018/06/Morrisey-200x200.jpg 200w, http://www.duna.cl/media/2018/06/Morrisey-150x150.jpg 150w, http://www.duna.cl/media/2018/06/Morrisey-55x55.jpg 55w, http://www.duna.cl/media/2018/06/Morrisey-140x140.jpg 140w, http://www.duna.cl/media/2018/06/Morrisey-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./cultura/musica/" rel="tag">Música</a></li></ul>					<h1><a href="http://www.duna.cl/cultura/musica/2018/06/26/morrissey-regresa-a-chile-esto-es-todo-lo-que-no-tienes-que-hacer-en-los-conciertos-de-moz/">Morrissey regresa a Chile: Esto es todo lo que no tienes que hacer en los conciertos de &#8220;Moz&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/la-situacion-fiscal-de-chile-segun-rodrigo-valdes-y-la-movilizacion-de-los-gendarmes/" title="La situación fiscal de Chile según Rodrigo Valdés y la movilización de los gendarmes" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/08/A_UNO_834103-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/08/A_UNO_834103-200x200.jpg 200w, http://www.duna.cl/media/2017/08/A_UNO_834103-150x150.jpg 150w, http://www.duna.cl/media/2017/08/A_UNO_834103-55x55.jpg 55w, http://www.duna.cl/media/2017/08/A_UNO_834103-140x140.jpg 140w, http://www.duna.cl/media/2017/08/A_UNO_834103-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/la-situacion-fiscal-de-chile-segun-rodrigo-valdes-y-la-movilizacion-de-los-gendarmes/">La situación fiscal de Chile según Rodrigo Valdés y la movilización de los gendarmes</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/los-sintomas-que-dan-cuenta-del-cambio-cultural-en-chile/" title="Los síntomas que dan cuenta del cambio cultural en Chile" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/terapia-andres-eliana-hector-200x200.png" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/06/terapia-andres-eliana-hector-200x200.png 200w, http://www.duna.cl/media/2018/06/terapia-andres-eliana-hector-150x150.png 150w, http://www.duna.cl/media/2018/06/terapia-andres-eliana-hector-55x55.png 55w, http://www.duna.cl/media/2018/06/terapia-andres-eliana-hector-140x140.png 140w, http://www.duna.cl/media/2018/06/terapia-andres-eliana-hector-400x400.png 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/los-sintomas-que-dan-cuenta-del-cambio-cultural-en-chile/">Los síntomas que dan cuenta del cambio cultural en Chile</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/una-evaluacion-de-los-recientes-traspies-del-frente-amplio/" title="Una evaluación de los recientes traspiés del Frente Amplio" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/1491237787-bsan-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/06/1491237787-bsan-200x200.jpg 200w, http://www.duna.cl/media/2018/06/1491237787-bsan-150x150.jpg 150w, http://www.duna.cl/media/2018/06/1491237787-bsan-55x55.jpg 55w, http://www.duna.cl/media/2018/06/1491237787-bsan-140x140.jpg 140w, http://www.duna.cl/media/2018/06/1491237787-bsan-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/una-evaluacion-de-los-recientes-traspies-del-frente-amplio/">Una evaluación de los recientes traspiés del Frente Amplio</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/hablemos-en-off/2018/06/27/rodrigo-valdes-si-uno-mira-la-situacion-fiscal-y-la-histeria-con-la-que-se-ha-tratado-no-calza/" title="Rodrigo Valdés: &#8220;Si uno mira la situación fiscal y la histeria con la que se ha tratado, no calza&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/IMG_5111-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Ridrigo Valdés, ex ministro de Hacienda" srcset="http://www.duna.cl/media/2018/06/IMG_5111-200x200.jpg 200w, http://www.duna.cl/media/2018/06/IMG_5111-150x150.jpg 150w, http://www.duna.cl/media/2018/06/IMG_5111-55x55.jpg 55w, http://www.duna.cl/media/2018/06/IMG_5111-140x140.jpg 140w, http://www.duna.cl/media/2018/06/IMG_5111-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/hablemos-en-off/" rel="tag">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/programa/hablemos-en-off/2018/06/27/rodrigo-valdes-si-uno-mira-la-situacion-fiscal-y-la-histeria-con-la-que-se-ha-tratado-no-calza/">Rodrigo Valdés: &#8220;Si uno mira la situación fiscal y la histeria con la que se ha tratado, no calza&#8221;</a></h1>
				</div>
			</article>
				</div>
		
		<div id="ultimo" class="masvistos masrecientes">
					<article class="clearfix">
				<a href="http://www.duna.cl/cultura/musica/2018/06/28/tras-anuncio-de-reunion-de-the-kinks-ray-davies-adelanta-nueva-cancion/" title="Tras anuncio de reunión de The Kinks, Ray Davies adelanta nueva canción" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/ray-davies-2015-billboard-1548-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Ray Davies" srcset="http://www.duna.cl/media/2018/06/ray-davies-2015-billboard-1548-200x200.jpg 200w, http://www.duna.cl/media/2018/06/ray-davies-2015-billboard-1548-150x150.jpg 150w, http://www.duna.cl/media/2018/06/ray-davies-2015-billboard-1548-55x55.jpg 55w, http://www.duna.cl/media/2018/06/ray-davies-2015-billboard-1548-140x140.jpg 140w, http://www.duna.cl/media/2018/06/ray-davies-2015-billboard-1548-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./cultura/musica/" rel="tag">Música</a></li></ul>					<h1><a href="http://www.duna.cl/cultura/musica/2018/06/28/tras-anuncio-de-reunion-de-the-kinks-ray-davies-adelanta-nueva-cancion/">Tras anuncio de reunión de The Kinks, Ray Davies adelanta nueva canción</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/el-regreso-de-lucas-barrios-a-colo-colo-y-el-final-de-la-fase-de-grupos-del-mundial/" title="El regreso de Lucas Barrios a Colo Colo y el final de la fase de grupos del Mundial" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/Lucas-Barrios-Colo-Colo-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/06/Lucas-Barrios-Colo-Colo-200x200.jpg 200w, http://www.duna.cl/media/2018/06/Lucas-Barrios-Colo-Colo-150x150.jpg 150w, http://www.duna.cl/media/2018/06/Lucas-Barrios-Colo-Colo-55x55.jpg 55w, http://www.duna.cl/media/2018/06/Lucas-Barrios-Colo-Colo-140x140.jpg 140w, http://www.duna.cl/media/2018/06/Lucas-Barrios-Colo-Colo-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/entramos-a-la-cancha">Entramos a la Cancha</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/el-regreso-de-lucas-barrios-a-colo-colo-y-el-final-de-la-fase-de-grupos-del-mundial/">El regreso de Lucas Barrios a Colo Colo y el final de la fase de grupos del Mundial</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/06/28/dia-mundial-del-arbol-las-especies-que-podrian-extinguirse-en-chile/" title="Día Mundial del Árbol: Las especies que podrían extinguirse en Chile" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/Queule_Tomé_01-1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/06/Queule_Tomé_01-1-200x200.jpg 200w, http://www.duna.cl/media/2018/06/Queule_Tomé_01-1-150x150.jpg 150w, http://www.duna.cl/media/2018/06/Queule_Tomé_01-1-55x55.jpg 55w, http://www.duna.cl/media/2018/06/Queule_Tomé_01-1-140x140.jpg 140w, http://www.duna.cl/media/2018/06/Queule_Tomé_01-1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/06/28/dia-mundial-del-arbol-las-especies-que-podrian-extinguirse-en-chile/">Día Mundial del Árbol: Las especies que podrían extinguirse en Chile</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la/" title="Francisco Huenchumilla y petición de Piñera de &#8220;destrabar&#8221; Ley Antiterrorista: &#8220;Responde más a dejar contenta a la barra brava que lo va a visitar antes que mirar el conjunto de la situación en La Araucanía&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/A_UNO_929887-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="18 de Enero del 2018/VALPARAISO Senador Francisco Huenchumilla en los pasillos del Senado en el congreso nacional. FOTO : PABLO OVALLE ISASMENDI/AGENCIAUNO" srcset="http://www.duna.cl/media/2018/06/A_UNO_929887-200x200.jpg 200w, http://www.duna.cl/media/2018/06/A_UNO_929887-150x150.jpg 150w, http://www.duna.cl/media/2018/06/A_UNO_929887-55x55.jpg 55w, http://www.duna.cl/media/2018/06/A_UNO_929887-140x140.jpg 140w, http://www.duna.cl/media/2018/06/A_UNO_929887-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/noticias-en-duna/" rel="tag">Noticias en Duna</a></li></ul>					<h1><a href="http://www.duna.cl/programa/noticias-en-duna/2018/06/28/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la/">Francisco Huenchumilla y petición de Piñera de &#8220;destrabar&#8221; Ley Antiterrorista: &#8220;Responde más a dejar contenta a la barra brava que lo va a visitar antes que mirar el conjunto de la situación en La Araucanía&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/informacion-privilegiada/2018/06/28/cristian-gonzalez-de-kreston-mca-la-regulacion-de-impuestos-a-plataformas-digitales-no-esta-clara-la-duda-es-que-se-paga-si-es-un-royalty-o-una-licencia/" title="Cristián González, de Kreston MCA: &#8220;La regulación (de impuestos a plataformas digitales) no está clara. La duda es qué se paga, si es un royalty, o una licencia&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2016/11/Netflix-1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/11/Netflix-1-200x200.jpg 200w, http://www.duna.cl/media/2016/11/Netflix-1-150x150.jpg 150w, http://www.duna.cl/media/2016/11/Netflix-1-55x55.jpg 55w, http://www.duna.cl/media/2016/11/Netflix-1-140x140.jpg 140w, http://www.duna.cl/media/2016/11/Netflix-1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/informacion-privilegiada/" rel="tag">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/programa/informacion-privilegiada/2018/06/28/cristian-gonzalez-de-kreston-mca-la-regulacion-de-impuestos-a-plataformas-digitales-no-esta-clara-la-duda-es-que-se-paga-si-es-un-royalty-o-una-licencia/">Cristián González, de Kreston MCA: &#8220;La regulación (de impuestos a plataformas digitales) no está clara. La duda es qué se paga, si es un royalty, o una licencia&#8221;</a></h1>
				</div>
			</article>
				</div>
	</div>
</section>
		<div class="ads_box">
	<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_C -->
	<div id='div-gpt-ad-1516900568679-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-3'); });
	</script>
	</div>
	</div>
	</aside>
<!-- /sidebar -->    </main>


<div class="subscribe-me">
    <a href="#close" class="sb-close-btn"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
    <div class="suscribe-in">
        <img style="margin-top: -42px;" src="http://www.duna.cl/wp-content/themes/duna_theme/img/txt_newsletter.png">
        <iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="120"></iframe>
        
        <!--End mc_embed_signup-->
    </div>
</div>

<section style="display: block; clear: both;">
	<div class="container" style="text-align: center;">
	<!-- /124506296/Grupo_Dial/Duna/Interior_970x250 -->
	<div id='div-gpt-ad-1516900568679-6' style="margin-bottom: 30px;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-6'); });
	</script>
	</div>
	</div>
</section>
      <section class="newsletter">
        <div class="container">
            <div class="col">
               
               <div class="newsletter_footer">
				<span class="tit_news_footer">No te pierdas de nada.</span>
		<div class="txt_suscribete_sidebar">
		<strong>Suscríbete a nuestro newsletter</strong>
		y recibe una vez al día lo mejor de Duna.
		<iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="150"></iframe>
		</div>
			</div>
               
                

            </div>
        </div>
       
        
    </section>


    <footer>
        <div class="container">
            <div class="col">
                <img class="logo_dial" src="http://www.duna.cl/wp-content/themes/duna_theme/img/logo_dial.png" height="60" alt="DIAL" width="55%">
                <ul class="radios">
                    <ul id="menu-dial" class="menu"><li id="menu-item-256687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-256687"><a target="_blank" href="http://www.duna.cl/">Duna</a></li>
<li id="menu-item-256614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256614"><a target="_blank" href="http://www.radiozero.cl/">Zero</a></li>
<li id="menu-item-256686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256686"><a target="_blank" href="http://www.paulafm.cl/">Paula</a></li>
<li id="menu-item-256688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256688"><a target="_blank" href="http://www.beethovenfm.cl/">Beethoven</a></li>
<li id="menu-item-256690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256690"><a target="_blank" href="http://radiodisney.disneylatino.com/chile">Disney</a></li>
</ul>                </ul>
            </div>

            <div class="col">
                                                    <p><strong>Dirección:</strong> Avenida Santa Maria 2670, piso 2 <br> Providencia, Santiago, Chile</p>

<p><strong>Teléfono:</strong> (+56 2) 2571 7000</p>

<p><strong>Email :</strong> <a href="mailto:contacto@duna.cl">contacto@duna.cl</a></p>
                                                <p><a href="http://www.duna.cl/publicidad/radio-duna.xlsx" target="_blank">Tarifas Electorales</a></p>
            </div>

            <div class="col">
                <p><strong>Acerca de Duna</strong></p>
                <ul id="menu-paginas" class="menu"><li id="menu-item-259846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259846"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-256692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256692"><a href="http://www.duna.cl/area-comercial/">Área Comercial</a></li>
<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="http://www.duna.cl/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-256693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256693"><a href="http://www.duna.cl/contacto/">Contacto</a></li>
</ul>            </div>

            <div class="col">
                <p><strong>SÍGUENOS EN</strong></p>
                <ul class="redes">
                                                                                            <li><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
                                                                            <li><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                                                            <li><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                                                            <li><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                                                                            <li><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
                                                                                </ul>
            </div>
        </div>
    </footer>

    <script type='text/javascript' src='http://www.duna.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.duna.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.duna.cl\/programa\/noticias-en-duna\/2018\/06\/28\/francisco-huenchumilla-y-peticion-de-pinera-de-destrabar-ley-antiterrorista-responde-mas-a-dejar-contenta-a-la-barra-brava-que-lo-va-a-visitar-antes-que-mirar-el-conjunto-de-la-situacion-en-la\/","title":"Francisco+Huenchumilla+y+petici%C3%B3n+de+Pi%C3%B1era+de+%E2%80%9Cdestrabar%E2%80%9D+Ley+Antiterrorista%3A+%E2%80%9CResponde+m%C3%A1s+a+dejar+contenta+a+la+barra+brava+que+lo+va+a+visitar+antes+que+mirar+el+conjunto+de+la+situaci%C3%B3n+en+La+Araucan%C3%ADa%E2%80%9D","image":"http:\/\/www.duna.cl\/media\/2018\/06\/A_UNO_929887.jpg","desc":"El senador y presidente de la Comisi\u00f3n de Constituci\u00f3n del Senado apunt\u00f3 a que el presidente \"no est\u00e1 bien informado\" y dijo que le extra\u00f1aban sus palabras, \"yo creo que no es la opini\u00f3n de sus ministros respecto a nuestro trabajo\", asegur\u00f3. ","hashtag":"RadioDuna","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"cfac605caf","postid":"343489","servertime":"1530216801","ajaxurl":"http:\/\/www.duna.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.duna.cl\/wp-admin\/admin-ajax.php","post_id":"343489"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/digital-analytix/js/technical.min.js?ver=1.0.1515439685'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<!-- Begin comscore cs.js import -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/6906468/ct.js"></script>
<!-- End comscore cs.js import -->

        <script type="text/javascript">

        jQuery( document ).ready(function() {
            jQuery('iframe[src*="facebook.com"]').each(function() {
                var url = jQuery(this).attr("src")
                console.log("video de facebook");
                 jQuery(this).addClass("video_live_facebook");
            });
        });

    </script>

    <script>
        function onair(items) {
            if (items.length == 0) return;

            var item        = items.items[0];
            var programName = item.programName;
            var image       = item.programPictureUrl;

            var $container = jQuery('.top .programa');
            $container.find('img').attr('src', image);
            $container.find('p').html(programName);
        }

        function getProgram() {
            jQuery.ajax({
                url: 'http://players.grupodial.cl/player/json/duna/onair.json',
                type: 'GET',
                dataType: 'jsonp',
            }).done(function(data) {});
			
        }
        jQuery(document).ready(function($) {
            getProgram();
            setInterval(function(){
                getProgram();
            }, 30000);
        });
    </script>

    </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1530216803 -->