<!doctype html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<title>Arturo Arriagada por crisis en TVN: &quot;Hay que dejar de lado ese terror a que esto va a ser un brazo del Estado para propaganda política&quot; - Duna 89.7 : Duna 89.7</title>

<link href="//www.google-analytics.com" rel="dns-prefetch">

<link rel="apple-touch-icon" sizes="57x57" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta property="fb:admins" content="100005097912133" /><meta property="fb:admins" content="800224188" />
<meta property="fb:app_id" content="1576285635945032">
<meta property="fb:pages" content="8773887761" />

<meta property="og:site_name" content="https://www.facebook.com/RadioDuna" />

<!-- OpenGraph API --> 
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica/" />
	<meta property="og:title" content="Arturo Arriagada por crisis en TVN: &#8220;Hay que dejar de lado ese terror a que esto va a ser un brazo del Estado para propaganda política&#8221;" />
	<meta property="og:description" content="El experto en medios de comunicación comentó las razones de los problemas que se viven al interior del canal. Y sugirió medidas para generar una discusión más productiva. " />
	<meta property="og:image" content="http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-900x598.jpg" />
	<meta property="fb:page_id" content="8773887761" />
	<meta property="article:author" content="https://www.facebook.com/RadioDuna" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioDuna" />

	<meta name="twitter:card" content="summary">
	<meta name="twitter:url" content="http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica/">
	<meta name="twitter:title" content="Arturo Arriagada por crisis en TVN: &#8220;Hay que dejar de lado ese terror a que esto va a ser un brazo del Estado para propaganda política&#8221;">
	<meta name="twitter:description" content="El experto en medios de comunicación comentó las razones de los problemas que se viven al interior del canal. Y sugirió medidas para generar una discusión más productiva. ">
	<meta name="twitter:image" content="http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-900x598.jpg" />
	<meta name="twitter:site" content="@radioduna">
<!-- /OpenGraph API --> 


<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El experto en medios de comunicación comentó las razones de los problemas que se viven al interior del canal. Y sugirió medidas para generar una discusión más productiva."/>
<link rel="canonical" href="http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.duna.cl\/","sameAs":["https:\/\/www.facebook.com\/RadioDuna","http:\/\/instagram.com\/radioduna","https:\/\/www.youtube.com\/channel\/UC2dUjKdv0sezxuflNK4w8Pg"],"@id":"http:\/\/www.duna.cl\/#organization","name":"Duna FM","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.duna.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.duna.cl/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.2' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#333333;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='svt-style-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/css/simple-vertical-timeline.min.css?ver=4.7.11' media='all' />
<link rel='stylesheet' id='svt-linearicons-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/img/linearicons/style.css?ver=4.7.11' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='http://www.duna.cl/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/style.css' media='all' />
<link rel='stylesheet' id='fireplayercss-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/js/fire-player/src/main.css?ver=1.0' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/base.css?ver=1.0.53' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/font-awesome.css?ver=1.0' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/jquery.bxslider.css?ver=1.0' media='all' />
<link rel='stylesheet' id='playeraudio-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/audioplayers.css?ver=1.0' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.duna.cl/wp-content/tablepress-combined.min.css?ver=2' media='all' />
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/scripts.js?ver=2017042002'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.fitvids.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery-ui.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.bxslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/js/svt-animation.min.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://www.duna.cl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fprograma%2Fterapia-chilensis%2F2018%2F07%2F24%2Farturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fprograma%2Fterapia-chilensis%2F2018%2F07%2F24%2Farturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica%2F&#038;format=xml" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.duna.cl/media/2017/03/cropped-duna-512-1-270x270.png" />
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
var dax_obj = {};
dax_obj.beacon_url = "http://b.scorecardresearch.com/p?";
dax_obj.dax_params = "c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.terapia-chilensis.arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica&wp_auid=0&wp_ver=4.7.11";
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,dv,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<",'img src="',e,'" height="1" width="1" alt="*" style="display:none;"',">")};
udm_("http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.terapia-chilensis.arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica&wp_auid=0&wp_ver=4.7.11");
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.terapia-chilensis.arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica&wp_auid=0&wp_ver=4.7.11" height="1" width="1" alt="*" style="display:none;"></noscript>
<!-- End comScore Inline Tag -->

<!-- FONTS -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<style>
@font-face {
  font-family: 'FontAwesome';
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?v=4.3.0');
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
  font-weight: normal;
  font-style: normal;
}
</style>

<!-- ads styles -->

<link href="http://www.duna.cl/wp-content/themes/duna_theme/css/dfpstyles.css" rel="stylesheet" type="text/css" media="all" />


<!-- sound manager -->
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/soundmanager2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/interact.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/waveform.js"></script>

<!-- fireplayer -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800italic,800,700italic,700,600italic,600,400italic,300italic,300" rel="stylesheet" type="text/css">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/style.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog-alex.css" rel="stylesheet">


<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/es6shim.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl-es-cl.min.js"></script>

<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/angular2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/modernizr.custom.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/src/player.js?ver=20161205"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/classie.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/dialogFx.js"></script>

<script>
// conditionizr.com
// configure environment tests
conditionizr.config({
	assets: 'http://www.duna.cl/wp-content/themes/duna_theme',
	tests: {}
});
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	
	var mappingBigbanner = googletag.sizeMapping().
    		addSize([1024, 768 ], [970, 90]).
    		addSize([768, 600 ], [728, 90]).
    		addSize([1, 1 ], [320, 100]).
    		build();
      var mappingFullbanner = googletag.sizeMapping().
    		addSize([1024, 768 ], [970, 250]).
    		addSize([768, 600 ], [728, 90]).
    		addSize([1, 1 ], [320, 100]).
    		build();
	
		googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x90', [[970, 200], [320, 100], [728, 90], [970, 90]], 'div-gpt-ad-1516900568679-0').defineSizeMapping(mappingBigbanner).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_A', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-1').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_B', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-2').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_C', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-3').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_D', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-4').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_160x600', [160, 600], 'div-gpt-ad-1516900568679-5').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x250', [[320, 100], [728, 90], [970, 250]], 'div-gpt-ad-1516900568679-6').defineSizeMapping(mappingFullbanner).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Especial_ITT', 'div-gpt-ad-1516900568679-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Especial_Overlay', 'div-gpt-ad-1516900568679-8').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Skin', 'div-gpt-ad-1516900568679-9').addService(googletag.pubads());
	
		googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().setTargeting("NoGoogleADS", ["falso"]);
	
	googletag.enableServices();
});
</script>
 	<link rel="stylesheet" type="text/css" href="http://www.duna.cl/wp-content/themes/duna_theme/css/subscribe-better.css" />
	<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.subscribe-better.js"></script>
	<script type="text/javascript">
	jQuery(document).ready( function() {	
	var dialogShown = jQuery.cookie('dialogShown');		
	if (!dialogShown) {
	jQuery.cookie('dialogShown', 'DialogShow', {expires: 1, path: '/', domain: 'duna.cl'});
	ga('send', 'event',  'Cargo Modal Newsletter', 'Mostrado', 'Newsletter');
	jQuery(".subscribe-me").subscribeBetter({
		trigger: 'onidle',
		delay: 1000
	});
	}
	else {
	}
		jQuery('.mc-embedded-subscribe').click(function() {
			ga('send', 'event',  'Click Enviar Newsletter', 'Registrado', 'Newsletter');
		});
	});
	</script>
 

<!-- Cxense script begin -->
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="345788">
<meta name="cXenseParse:recs:publishtime" content="2018-07-24T20:31:31.000-0300">	
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
value = getVariable ("user"); 
if( value ) {
	cX.callQueue.push(["addExternalId", {"id": value, "type":"cps"}]);
}
cX.callQueue.push(['setSiteId', '1131745196903245819']);
cX.callQueue.push(['sendPageViewEvent', { useAutoRefreshCheck: false }]);	
function getVariable(name){
if(name=(new RegExp('[?&]'+encodeURIComponent(name)+'=([^&]*)')).exec(location.search)) 
return decodeURIComponent(name[1]);
}	
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->	

	
  <!-- Adobe Analytics -->
<script>window.digitalData = {
pageInstanceID: '345788',
page:{
pageInfo: {
	pageID: '345788',
	pageName: '/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica',
	destinationURL: 'http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica',
	author: 'Mauro Cordero',
	issueDate: '2018-07-24 20:31:31',
	effectiveDate: '2018-07-24 20:32:26',
	publisher: 'duna.cl',
	tags: ['Arturo Arriagada, Canal público, televisión, Televisión Nacional de Chile, televisión pública, TVN, ']
  },
category:{
	primaryCategory: 'Terapia Chilensis',
	subCategory1: '',
	pageType: 'noticia'
 },
attributes:{
	country: 'CL',
	language: 'es-cl',
	server: 'duna_prod'
   }
}
};
</script>
<script src="//assets.adobedtm.com/launch-EN5086dc9432704b1fb73375cf70d20334.min.js" async></script>







</head>
<body class="post-template-default single single-post postid-345788 single-format-standard arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica">
<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-40219186-1', 'auto');
ga('send', 'pageview');
</script>
<!-- facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1576285635945032";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- /124506296/Grupo_Dial/Duna/Interior_Especial_ITT -->
<div id='div-gpt-ad-1516900568679-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-7'); });
</script>
</div>
<!-- /124506296/Grupo_Dial/Duna/Interior_Especial_Overlay -->
<div id='div-gpt-ad-1516900568679-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-8'); });
</script>
</div>
<!-- /124506296/Grupo_Dial/Duna/Interior_Skin -->
<div id='div-gpt-ad-1516900568679-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-9'); });
</script>
</div>
<!-- header -->
<header>
<section class="top">
	<div class="contenedorh">
		<div class="l">
			<button class="menumob">
				<i class="fa fa-bars"></i>
			</button>
			<a class="logo" href="http://www.duna.cl">
				<img class="desktop" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_small.png" alt="DUNA">
				<img class="mobile" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_retina_o.png" alt="DUNA">
			</a>
		</div>
		<div class="menu_haeder_scrolled">
			<ul id="menu-menu" class="menu"><li id="menu-item-256681" class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li id="menu-item-256683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li id="menu-item-256715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li id="menu-item-256685" class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcast</a></li>
<li id="menu-item-298016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li id="menu-item-259845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
</ul>					
		</div>
		<div class="r">
			<img class="alaire" src="http://www.duna.cl/wp-content/themes/duna_theme/img/envivo2.png" alt="En vivo">
			<a href="http://www.duna.cl/player" target="_blank" class="popup" title="Señal en vivo"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/ico_play_o.png" alt="Player"></a>
			<a href="http://www.duna.cl/senal-video/" target="_blank" class="webcam parlante" title="Señal en video"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/camara2.png" alt="Señal en video" style="width:100%;"></a>
			<div class="programa">
        <img class="imagen_programa_andando" src="" alt="">
    <p class="programa_andando"></p>
     <img class="player_portadadisco" src="" style="width: 55px; height: 55px;" >
    <div class="song_live" style="font-weight: normal;">
    <p class="player_artist" style="display: block; line-height: inherit; float: none;font-size: 1.3em;"></p>
    <p class="player_song" style="display: block; line-height: inherit; float: none;font-size: 1.1em;"></p>
    </div>

</div>
		</div>
	</div>
</section>
<section class="bottom">
	<div class="contenedorh">
		<nav class="l">
			<div class="bm">
				<!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
			</div>
			<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
</ul>		</nav>
		<nav class="r">
			<ul>
				<li class="line"><a href="http://www.duna.cl/./concursos/">Concursos</a></li>
				<li class="line busca"><!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
</li>
				<li class="line social lupa"><a class="button" href="#!"><i class="fa fa-search"></i></a></li>
																			<li class="social"><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
																<li class="social"><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
																<li class="social"><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
																<li class="social"><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
																<li class="social"><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
																</ul>
		</nav>
	</div>
</section>
</header>
<!-- /header -->
   

    <section class="banner_home_top">
<!-- /124506296/Grupo_Dial/Duna/Interior_970x90 -->
<div id='div-gpt-ad-1516900568679-0' style="margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-0'); });
</script>
</div>

</section>    
        
    <main class="page container">
		
		<div class="oreja-izquierda addesktop">
			<!-- /98272177/SKIN-150-IZQ -->
			<!-- /124506296/Grupo_Dial/Duna/Interior_160x600 -->
			<div id='div-gpt-ad-1516900568679-5' style='height:600px; width:160px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-5'); });
			</script>
			</div>
		</div>

    
        <script>
        var categories = [{"term_id":16,"name":"Terapia Chilensis","slug":"terapia-chilensis","term_group":0,"term_taxonomy_id":50,"taxonomy":"category","description":"","parent":40,"count":302,"filter":"raw","cat_ID":16,"category_count":302,"category_description":"","cat_name":"Terapia Chilensis","category_nicename":"terapia-chilensis","category_parent":40}]        </script>


        <!-- article -->
        <article class="single-articulo">
			 
           
                            <div class="top alto ">
                    <img src="http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-900x598.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-900x598.jpg 900w, http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-250x166.jpg 250w, http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-190x125.jpg 190w, http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b.jpg 1024w" sizes="(max-width: 900px) 100vw, 900px" />                    <div class="contenido">
                                                <ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/terapia-chilensis/" rel="tag">Terapia Chilensis</a></li></ul>                                                <h2>Arturo Arriagada por crisis en TVN: &#8220;Hay que dejar de lado ese terror a que esto va a ser un brazo del Estado para propaganda política&#8221;</h2>
                    </div>
					
										
										
                </div>
            
            <h4>
                El experto en medios de comunicación comentó las razones de los problemas que se viven al interior del canal. Y sugirió medidas para generar una discusión más productiva.             </h4>
			
			
             
            <div class="contenedor-podcast">
			<script src="http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/amazingaudioplayer.js"></script>
			<div class="player-antiguo">
				<div id="audioplayer">
					<ul class="amazingaudioplayer-audios" style="display:none;">
						<li data-artist="" data-title="<a href='http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica/' target='_blank'>Arturo Arriagada por crisis en TVN: &#8220;Hay que dejar de lado ese terror a que esto va a ser un brazo del Estado para propaganda política&#8221;</a>" data-album="" data-info="" data-image="" data-duration="0">
							<div class="amazingaudioplayer-source" data-src="http://www.duna.cl/media/2018/07/43615_TERAPIA-MARTES-24-JULIO.mp3" data-type="audio/mpeg"></div>
						</li>
					</ul>
				</div>
			</div>
			
			
			<style type="text/css">
				.contenedor-podcast {
					background:url(http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-150x150.jpg) no-repeat 20px 15px;
				}
				.player-antiguo {border: 1px solid #ededed;}
				.player-antiguo .play_button,
				.player-antiguo .pause_button{
					color: #fff;
					border-color: #fff;
					font-size: 30px;
					border: 8px solid #fff;
				}
			</style>
			
				
		<a href="http://www.duna.cl/feed2/?show=terapia-chilensis" title="Suscríbete a este programa" class="subscribe-podcast" style="display:none;"><span class="fa fa-rss"></span> Suscríbete a este programa</a>
		
		<script>
jQuery(document).ready(function(){
    var scripts = document.getElementsByTagName("script");
    var jsFolder = "";
    for (var i= 0; i< scripts.length; i++){
        if( scripts[i].src && scripts[i].src.match(/initaudioplayer-1\.js/i))
            jsFolder = scripts[i].src.substr(0, scripts[i].src.lastIndexOf("/") + 1);
    }

    jQuery("#audioplayer").amazingaudioplayer({
        jsfolder:jsFolder,
        skinsfoldername:"",
        titleinbarwidthmode:"fixed",
        timeformatlive:"%CURRENT% / LIVE",
        volumeimagewidth:24,
        barbackgroundimage:"",
        showtime:true,
        titleinbarwidth:200,
        showprogress:true,
        random:false,
        titleformat:"%TITLE%",
        height:600,
        loadingformat:"Cargando...",
        prevnextimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/prevnext-24-24-1.png",
        showinfo:false,
        imageheight:100,
        skin:"BarWhiteTitle",
        loopimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/loop-24-24-2.png",
        loopimagewidth:24,
        showstop:false,
        prevnextimageheight:24,
        infoformat:"By %ARTIST% %ALBUM%<br />%INFO%",
        stopotherplayers:true,
        showloading:true,
        forcefirefoxflash:false,
        showvolumebar:false,
        imagefullwidth:false,
        width:600,
        showtitleinbar:true,
        showloop:false,
        volumeimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/volume-24-24-2.png",
        playpauseimagewidth:24,
        loopimageheight:24,
        tracklistitem:1,
        tracklistitemformat:"%ID%. %TITLE% <span style='position:absolute;top:0;right:0;'>%DURATION%</span>",
        prevnextimagewidth:24,
        tracklistarrowimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/tracklistarrow-48-16-1.png",
        playpauseimageheight:24,
        showbackgroundimage:false,
        imagewidth:100,
        stopimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/stop-24-24-1.png",
        playpauseimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/playpause-24-24-1.png",
        showprevnext:false,
        backgroundimage:"",
        autoplay:false,
        volumebarpadding:7,
        progressheight:3,
        showtracklistbackgroundimage:false,
        titleinbarscroll:true,
        showtitle:false,
        defaultvolume:-1,
        tracklistarrowimageheight:16,
        heightmode:"auto",
        titleinbarformat:"%TITLE%",
        showtracklist:false,
        stopimageheight:24,
        volumeimageheight:24,
        stopimagewidth:24,
        volumebarheight:58,
        noncontinous:false,
        tracklistbackgroundimage:"",
        showbarbackgroundimage:false,
        showimage:false,
        tracklistarrowimagewidth:48,
        timeformat:"%CURRENT% / %DURATION%",
        showvolume:true,
        fullwidth:false,
        loop:false,
        preloadaudio:false
    });
    
    jQuery(".amazingaudioplayer-play").click(function(){
        //alert('play');
        ga('send', 'event', 'play', 'podcast');
    });
});

jQuery(window).load(function(){
    jQuery('.amazingaudioplayer-playpause').attr('style',  '');
    jQuery('.amazingaudioplayer-play').attr('style', '');
    jQuery('.amazingaudioplayer-play').append('<span class="fa fa-play play_button"></span>');
    jQuery('.amazingaudioplayer-pause').attr('style', 'display:none;');
    jQuery('.amazingaudioplayer-pause').append('<span class="fa fa-pause pause_button"></span>');
    jQuery('.amazingaudioplayer-volume').remove();
    jQuery('.amazingaudioplayer-bar-title').css('width', '');
    $categories = '';
    jQuery(categories).each(function(c, cat){
        $categories = '<a href="http://www.duna.cl/programas/'+cat.slug+'">'+cat.name+'</a>'
    })
    jQuery('.amazingaudioplayer-bar-title').before('<p>'+$categories+'</p>');
    jQuery('.subscribe-podcast').hide();
    jQuery('.amazingaudioplayer-bar-buttons-clear').before('<a href="'+jQuery('.subscribe-podcast').attr('href')+'" class="subscribe-podcast"><span class="fa fa-rss"></span> Suscríbete a este programa</a>');
    jQuery('.amazingaudioplayer-bar-buttons-clear').before('<a style="padding:0 10px" target="_blank" download href="'+jQuery('.amazingaudioplayer-source').attr('data-src')+'" class="descargar-podcast"><span class="fa fa-download"></span> Descargar</a>');
	
	//suscripcion podcast
	jQuery(".subscribe-podcast").click(function(event){
		event.preventDefault();
		jQuery(".contenedor-suscripcion").fadeIn('fast');
	});
});
</script>
		<!--<div class="contenedor-suscripcion">
			<div class="contenido-suscripcion">
				<div class="title">Suscríbete a este programa</div>
				
								
				<div class="opcion-suscripcion">
					<a href="itpc://www.duna.cl/feed2/?show=terapia-chilensis"><i class="fa fa-apple"></i> iTunes</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=terapia-chilensis"><i class="fa fa-android"></i> Android</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="pcast://www.duna.cl/feed2/?show=terapia-chilensis"><i class="fa fa-windows"></i> Windows Phone</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://www.duna.cl/feed2/?show=terapia-chilensis"><i class="fa fa-rss"></i> RSS</a>
				</div>
			</div>
			<a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
		</div>-->
                <div class="contenedor-suscripcion">
                        <div class="contenido-suscripcion">
                                <div class="title">Suscríbete a este programa</div>

                                
                                <div class="opcion-suscripcion">
                                        <a href="itpc://www.duna.cl/feed2/?show=terapia-chilensis"><i class="fa fa-apple"></i> iTunes</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=terapia-chilensis"><i class="fa fa-android"></i> Android</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="pcast://www.duna.cl/feed2/?show=terapia-chilensis"><i class="fa fa-windows"></i> Windows Phone</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://www.duna.cl/feed2/?show=terapia-chilensis"><i class="fa fa-rss"></i> RSS</a>
                                </div>
                        </div>
                        <a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
                </div>
</div>












			            

            <div class="l">
			<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.duna.cl%2Fprograma%2Fterapia-chilensis%2F2018%2F07%2F24%2Farturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Arturo%20Arriagada%20por%20crisis%20en%20TVN%3A%20%22Hay%20que%20dejar%20de%20lado%20ese%20terror%20a%20que%20esto%20va%20a%20ser%20un%20brazo%20del%20Estado%20para%20propaganda%20pol%C3%ADtica%22&url=http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica/&via=RadioDuna" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.5.2-->            </div>

            <div class="r contenido-articulo">

                <span class="tope">
                    Por: <a href="http://www.duna.cl/author/mauro-cordero/" title="Entradas de Mauro Cordero" rel="author">Mauro Cordero</a> - 24 julio, 2018 - <a href="#comments">Comentarios</a>
                </span>
				
								
                              
                <!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-345788-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.duna.cl/media/2018/07/43615_TERAPIA-MARTES-24-JULIO.mp3?_=1" /><a href="http://www.duna.cl/media/2018/07/43615_TERAPIA-MARTES-24-JULIO.mp3">http://www.duna.cl/media/2018/07/43615_TERAPIA-MARTES-24-JULIO.mp3</a></audio>
<p>Arturo Arriagada, Doctor en Sociología y Magíster en Medios y Comunicaciones, conversó con Terapia Chilensis sobre la crisis que se vive al interior del directorio de TVN y explicó parte de los motivos que hay detrás de los problemas en el canal.</p>
<p>&#8220;Antes TVN no podía vender cualquier cosa, a diferencia del resto de los canales. Recién ahora está transparentado y facilitado por ley que TVN opere lo más parecido al resto de los canales. Pero con una diferencia, que tiene este gobierno corporativo en donde se sientan personajes <strong>en representación de distintos partidos políticos</strong>, con una lógica que no necesariamente es televisiva o que funciona de acuerdo a los tiempos&#8221;, comentó.</p>												
					
<p>&#8220;Queremos una televisión pública, perfecto. ¿Está el contexto para poder instaurarla? Discutámoslo. Pero hay que dejar <strong>de lado ese terror a que esto va a ser un brazo del Estado para propaganda política</strong>. O sea, el mercado de las audiencias hoy en Chile no te aguanta un canal partidista o intervenido o políticamente sesgado&#8221;, complementó el académico de la UAI.</p>
<p>Al margen de las pugnas políticas, Arriagada profundizó en<strong> las medidas que podría adoptar el canal</strong> para hacerse un espacio en el mercado televisivo y zafar de buena manera de su crisis.</p>
<p>&#8220;La conversación sobre la televisión pública que se podría tener tiene que partir de dos hechos concretos. Uno es <strong>la transformación que está sucediendo en la industria,</strong> en las comunicaciones en general, y entender cómo eso ha cambiado el comportamiento de las audiencias. Y por otro lado, qué se quiere proponer en tanto bien público para s<strong>atisfacer necesidades que el mercado no logra satisfacer</strong>, que tienen que ver, por ejemplo, con temáticas en torno a la formación de ciudadanía&#8221;, sugirió.</p>
<p>&#8220;¿Qué sentido le vamos a dar a la televisión pública? ¿Queremos formar ciudadanía? (&#8230;) Perfecto, desde ahí iniciemos una discusión. Pero si la discusión va a estar permanentemente en esto de &#8216;no, a mi no me gusta que los chilenos le pasen la plata al canal y que el canal esté quebrado&#8217; o que &#8216;a mi no me gusta que se hablen de estos temas, porque no es lo que los chilenos debieran saber&#8217; estamos perdidos&#8221;, finalizó.</p>
</p>                
                
                
                
            </div>
            
			
						<div class="etiquetas">
				<div class="l">
					<span>Etiquetas</span>
				</div>
				<div class="r">
					<a href="http://www.duna.cl/tag/arturo-arriagada/" rel="tag">Arturo Arriagada</a><a href="http://www.duna.cl/tag/canal-publico/" rel="tag">Canal público</a><a href="http://www.duna.cl/tag/television/" rel="tag">televisión</a><a href="http://www.duna.cl/tag/television-nacional-de-chile/" rel="tag">Televisión Nacional de Chile</a><a href="http://www.duna.cl/tag/television-publica/" rel="tag">televisión pública</a><a href="http://www.duna.cl/tag/tvn/" rel="tag">TVN</a>				</div>
			</div>
						

            <div class="banner_single">
				<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_D -->
				<div id='div-gpt-ad-1516900568679-4'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-4'); });
				</script>
				</div>          
            </div>

            <div id="related" class="relacionados">
                <h2>Artículos Relacionados</h2>
                <ul id="relacionados" class="bxslider">
<li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/opinion/2018/07/18/nicolas-vergara-sobre-situacion-en-tvn-generar-un-clima-hostil-hacia-el-director-es-una-practica-no-solo-erronea-sino-que-inutil/">
                            <img src="http://www.duna.cl/media/2016/06/TVN-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="TVN" srcset="http://www.duna.cl/media/2016/06/TVN-200x200.jpg 200w, http://www.duna.cl/media/2016/06/TVN-150x150.jpg 150w, http://www.duna.cl/media/2016/06/TVN-55x55.jpg 55w, http://www.duna.cl/media/2016/06/TVN-140x140.jpg 140w, http://www.duna.cl/media/2016/06/TVN-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">18 julio, 2018</span>
        <h2><a href="http://www.duna.cl/opinion/2018/07/18/nicolas-vergara-sobre-situacion-en-tvn-generar-un-clima-hostil-hacia-el-director-es-una-practica-no-solo-erronea-sino-que-inutil/">Nicolás Vergara sobre situación en TVN: &#8220;Generar un clima hostil hacia el director es una práctica no solo errónea, sino que inútil&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/tema-del-dia/2018/06/25/chilevision-adelantara-el-horario-de-su-noticiero-central-para-que-horario-prime-comience-a-las-2130hrs-deberian-imitarlo-los-otros-canales/">
                            <img src="http://www.duna.cl/media/2018/06/television-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Horario televisión" srcset="http://www.duna.cl/media/2018/06/television-200x200.jpg 200w, http://www.duna.cl/media/2018/06/television-150x150.jpg 150w, http://www.duna.cl/media/2018/06/television-55x55.jpg 55w, http://www.duna.cl/media/2018/06/television-140x140.jpg 140w, http://www.duna.cl/media/2018/06/television-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">25 junio, 2018</span>
        <h2><a href="http://www.duna.cl/tema-del-dia/2018/06/25/chilevision-adelantara-el-horario-de-su-noticiero-central-para-que-horario-prime-comience-a-las-2130hrs-deberian-imitarlo-los-otros-canales/">Chilevisión adelantará el horario de su noticiero central para qué horario prime comience a las 21:30hrs. ¿Deberían imitarlo los otros canales?</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/06/11/liliana-ross-drama-y-humor-en-sus-momentos-mas-memorables/">
                            <img src="http://www.duna.cl/media/2018/06/liliana-200x200.png" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/06/liliana-200x200.png 200w, http://www.duna.cl/media/2018/06/liliana-150x150.png 150w, http://www.duna.cl/media/2018/06/liliana-55x55.png 55w, http://www.duna.cl/media/2018/06/liliana-140x140.png 140w, http://www.duna.cl/media/2018/06/liliana-400x400.png 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">11 junio, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/06/11/liliana-ross-drama-y-humor-en-sus-momentos-mas-memorables/">Liliana Ross: Drama y humor en sus momentos más memorables</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/hablemos-en-off/2018/04/17/primeros-desafios-de-francisco-orrego-en-tvn-terminar-con-la-conformacion-del-directorio-y-materializar-el-plan-de-inversion/">
                            <img src="http://www.duna.cl/media/2018/04/IMG_4227-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/04/IMG_4227-200x200.jpg 200w, http://www.duna.cl/media/2018/04/IMG_4227-150x150.jpg 150w, http://www.duna.cl/media/2018/04/IMG_4227-55x55.jpg 55w, http://www.duna.cl/media/2018/04/IMG_4227-140x140.jpg 140w, http://www.duna.cl/media/2018/04/IMG_4227-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">17 abril, 2018</span>
        <h2><a href="http://www.duna.cl/programa/hablemos-en-off/2018/04/17/primeros-desafios-de-francisco-orrego-en-tvn-terminar-con-la-conformacion-del-directorio-y-materializar-el-plan-de-inversion/">Primeros desafíos de Francisco Orrego en TVN: Terminar con la conformación del directorio y materializar el plan de inversión</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/03/14/los-nuevos-desafios-laborales-de-beatriz-sanchez-television-y-educacion/">
                            <img src="http://www.duna.cl/media/2017/10/A_UNO_845399-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/10/A_UNO_845399-200x200.jpg 200w, http://www.duna.cl/media/2017/10/A_UNO_845399-150x150.jpg 150w, http://www.duna.cl/media/2017/10/A_UNO_845399-55x55.jpg 55w, http://www.duna.cl/media/2017/10/A_UNO_845399-140x140.jpg 140w, http://www.duna.cl/media/2017/10/A_UNO_845399-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">14 marzo, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/03/14/los-nuevos-desafios-laborales-de-beatriz-sanchez-television-y-educacion/">Los nuevos desafíos laborales de Beatriz Sánchez: Televisión y educación</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/02/21/proxima-subsecretaria-de-telecomunicaciones-tiene-una-demanda-contra-tvn/">
                            <img src="http://www.duna.cl/media/2016/08/TVN-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/08/TVN-200x200.jpg 200w, http://www.duna.cl/media/2016/08/TVN-150x150.jpg 150w, http://www.duna.cl/media/2016/08/TVN-55x55.jpg 55w, http://www.duna.cl/media/2016/08/TVN-140x140.jpg 140w, http://www.duna.cl/media/2016/08/TVN-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">21 febrero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/02/21/proxima-subsecretaria-de-telecomunicaciones-tiene-una-demanda-contra-tvn/">Próxima subsecretaria de Telecomunicaciones, tiene una demanda contra TVN</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2018/01/13/sindicato-de-prensa-de-tvn-tilda-de-irresponsables-las-renuncias-al-directorio/">
                            <img src="http://www.duna.cl/media/2018/01/file_20180113121154-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/file_20180113121154-200x200.jpg 200w, http://www.duna.cl/media/2018/01/file_20180113121154-150x150.jpg 150w, http://www.duna.cl/media/2018/01/file_20180113121154-55x55.jpg 55w, http://www.duna.cl/media/2018/01/file_20180113121154-140x140.jpg 140w, http://www.duna.cl/media/2018/01/file_20180113121154-400x399.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">13 enero, 2018</span>
        <h2><a href="http://www.duna.cl/noticias/2018/01/13/sindicato-de-prensa-de-tvn-tilda-de-irresponsables-las-renuncias-al-directorio/">Sindicato de Prensa de TVN tilda de irresponsables las renuncias al directorio</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/aire-fresco/2017/12/29/francisco-reyes-no-tengo-temor-de-que-se-vayan-a-perder-las-areas-dramaticas-de-la-television-mi-temor-es-como-lo-haremos-en-el-futuro/">
                            <img src="http://www.duna.cl/media/2017/12/WhatsApp-Image-2017-12-29-at-17.12.55-200x200.jpeg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/WhatsApp-Image-2017-12-29-at-17.12.55-200x200.jpeg 200w, http://www.duna.cl/media/2017/12/WhatsApp-Image-2017-12-29-at-17.12.55-150x150.jpeg 150w, http://www.duna.cl/media/2017/12/WhatsApp-Image-2017-12-29-at-17.12.55-55x55.jpeg 55w, http://www.duna.cl/media/2017/12/WhatsApp-Image-2017-12-29-at-17.12.55-140x140.jpeg 140w, http://www.duna.cl/media/2017/12/WhatsApp-Image-2017-12-29-at-17.12.55-400x400.jpeg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">29 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/programa/aire-fresco/2017/12/29/francisco-reyes-no-tengo-temor-de-que-se-vayan-a-perder-las-areas-dramaticas-de-la-television-mi-temor-es-como-lo-haremos-en-el-futuro/">Francisco Reyes: &#8220;No tengo temor de que se vayan a perder las áreas dramáticas de la televisión. Mi temor es cómo lo haremos (en el futuro)&#8221;</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/07/panelistas-de-tvn-desmienten-que-el-programa-donde-participo-alejandro-guillier-no-fuera-en-vivo/">
                            <img src="http://www.duna.cl/media/2017/12/Captura-de-pantalla-2017-12-07-a-las-10.31.03-810x540-200x200.png" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/Captura-de-pantalla-2017-12-07-a-las-10.31.03-810x540-200x200.png 200w, http://www.duna.cl/media/2017/12/Captura-de-pantalla-2017-12-07-a-las-10.31.03-810x540-150x150.png 150w, http://www.duna.cl/media/2017/12/Captura-de-pantalla-2017-12-07-a-las-10.31.03-810x540-55x55.png 55w, http://www.duna.cl/media/2017/12/Captura-de-pantalla-2017-12-07-a-las-10.31.03-810x540-140x140.png 140w, http://www.duna.cl/media/2017/12/Captura-de-pantalla-2017-12-07-a-las-10.31.03-810x540-400x400.png 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">7 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/07/panelistas-de-tvn-desmienten-que-el-programa-donde-participo-alejandro-guillier-no-fuera-en-vivo/">Panelistas de TVN desmienten que el programa donde participó Alejandro Guillier no fuera en vivo</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/05/diputados-aprueban-capitalizacion-de-tvn-y-rechazan-creacion-de-canal-cultural/">
                            <img src="http://www.duna.cl/media/2017/11/Fachada-Television-Nacional-TVN024-820x385-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/11/Fachada-Television-Nacional-TVN024-820x385-200x200.jpg 200w, http://www.duna.cl/media/2017/11/Fachada-Television-Nacional-TVN024-820x385-150x150.jpg 150w, http://www.duna.cl/media/2017/11/Fachada-Television-Nacional-TVN024-820x385-55x55.jpg 55w, http://www.duna.cl/media/2017/11/Fachada-Television-Nacional-TVN024-820x385-140x140.jpg 140w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">5 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/05/diputados-aprueban-capitalizacion-de-tvn-y-rechazan-creacion-de-canal-cultural/">Diputados aprueban capitalización de TVN y rechazan creación de canal cultural</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/hablemos-en-off/2017/11/15/el-lado-oscuro-de-las-redes-sociales-la-manipulacion-de-las-personas/">
                            <img src="http://www.duna.cl/media/2017/05/A_UNO_139258-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/05/A_UNO_139258-200x200.jpg 200w, http://www.duna.cl/media/2017/05/A_UNO_139258-150x150.jpg 150w, http://www.duna.cl/media/2017/05/A_UNO_139258-55x55.jpg 55w, http://www.duna.cl/media/2017/05/A_UNO_139258-140x140.jpg 140w, http://www.duna.cl/media/2017/05/A_UNO_139258-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">15 noviembre, 2017</span>
        <h2><a href="http://www.duna.cl/programa/hablemos-en-off/2017/11/15/el-lado-oscuro-de-las-redes-sociales-la-manipulacion-de-las-personas/">El lado oscuro de las redes sociales: La manipulación de las personas</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/hablemos-en-off/2017/11/13/tvn-los-desafios-de-jaime-de-aguirre-tras-la-capitalizacion/">
                            <img src="http://www.duna.cl/media/2017/11/IMG_2003-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/11/IMG_2003-200x200.jpg 200w, http://www.duna.cl/media/2017/11/IMG_2003-150x150.jpg 150w, http://www.duna.cl/media/2017/11/IMG_2003-55x55.jpg 55w, http://www.duna.cl/media/2017/11/IMG_2003-140x140.jpg 140w, http://www.duna.cl/media/2017/11/IMG_2003-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">13 noviembre, 2017</span>
        <h2><a href="http://www.duna.cl/programa/hablemos-en-off/2017/11/13/tvn-los-desafios-de-jaime-de-aguirre-tras-la-capitalizacion/">TVN: Los desafíos de Jaime de Aguirre tras la capitalización</a></h2>
    </section>
</li>
</ul>            </div>
			
            <div class="comentarios">
                <h2>Comentarios</h2>
                <div class="comments" id="comments">
	<div class="fb-comments" data-href="http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica/" data-width="590" data-numposts="5"></div>
</div>            </div>

            <div class="social_mobile">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica/&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;" class="facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/intent/tweet?source=http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica/&via=RadioDuna" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;" class="twitter"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="whatsapp://send?text=Arturo Arriagada por crisis en TVN: &#8220;Hay que dejar de lado ese terror a que esto va a ser un brazo del Estado para propaganda política&#8221; | http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica/" class="whatsapp"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </div>

        </article>
        <!-- /article -->

    
    
        <!-- sidebar -->
<aside class="sidebar" role="complementary">
	<div class="ads_box">
		<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_A -->
		<div id='div-gpt-ad-1516900568679-1'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-1'); });
		</script>
		</div>
	</div>
	
		
	<div class="suscribe">
		<div class="suscribe_in_new">
		<img style="margin-bottom: 12px; margin-top: -50px; width:260px !important; height: 128px !important" src="http://www.duna.cl/wp-content/themes/duna_theme/img/txt_newsletter_sidebar.png">
		<div class="txt_suscribete_sidebar">
		<strong>Suscríbete a nuestro newsletter</strong>
		y recibe una vez al día lo mejor de Duna.
		</div>
		<iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="120"></iframe>
		</div>
	</div>
	<div class="ads_box">
		<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_B -->
		<div id='div-gpt-ad-1516900568679-2'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-2'); });
		</script>
		</div>
	</div>
	<div class="fb-sidebar" style="margin-bottom:20px;">
		<div class="fb-page" data-href="https://www.facebook.com/radioduna" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radioduna" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radioduna">Duna FM</a></blockquote></div>
	</div>
	
		
<section class="populares">
	<ul class="links-populares">
		<li><a data-slide-index="0" href="#popu">Populares</a></li>
		<li><a data-slide-index="1" href="#visto">+ Visto</a></li>
		<li><a data-slide-index="2" href="#ultimo">Lo último</a></li>
	</ul>
	
	<div class="contenedor-populares">
		<div id="popu" class="masvistos maspopulares">
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/aire-fresco/2018/07/23/guillermo-parvex-y-su-experiencia-en-el-conflicto-militar-entre-chile-y-argentina-dormiamos-en-hoyos-a-30-metros-de-la-frontera/" title="Guillermo Parvex y su experiencia en el conflicto militar entre Chile y Argentina: &#8220;Dormíamos en hoyos a 30 metros de la frontera&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/1510272091_773376_1510272179_noticia_normal-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/1510272091_773376_1510272179_noticia_normal-200x200.jpg 200w, http://www.duna.cl/media/2018/07/1510272091_773376_1510272179_noticia_normal-150x150.jpg 150w, http://www.duna.cl/media/2018/07/1510272091_773376_1510272179_noticia_normal-55x55.jpg 55w, http://www.duna.cl/media/2018/07/1510272091_773376_1510272179_noticia_normal-140x140.jpg 140w, http://www.duna.cl/media/2018/07/1510272091_773376_1510272179_noticia_normal-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/aire-fresco/" rel="tag">Aire Fresco</a></li></ul>					<h1><a href="http://www.duna.cl/programa/aire-fresco/2018/07/23/guillermo-parvex-y-su-experiencia-en-el-conflicto-militar-entre-chile-y-argentina-dormiamos-en-hoyos-a-30-metros-de-la-frontera/">Guillermo Parvex y su experiencia en el conflicto militar entre Chile y Argentina: &#8220;Dormíamos en hoyos a 30 metros de la frontera&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/la-tercera-pm/2018/07/24/vocero-de-la-confech-pedimos-directamente-la-renuncia-del-ministro-varela/" title="Vocero de la Confech: &#8220;Pedimos directamente la renuncia del ministro Varela&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/auno962223-cc792869b13b208b146528d91b28e96a-1200x600-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/auno962223-cc792869b13b208b146528d91b28e96a-1200x600-200x200.jpg 200w, http://www.duna.cl/media/2018/07/auno962223-cc792869b13b208b146528d91b28e96a-1200x600-150x150.jpg 150w, http://www.duna.cl/media/2018/07/auno962223-cc792869b13b208b146528d91b28e96a-1200x600-55x55.jpg 55w, http://www.duna.cl/media/2018/07/auno962223-cc792869b13b208b146528d91b28e96a-1200x600-140x140.jpg 140w, http://www.duna.cl/media/2018/07/auno962223-cc792869b13b208b146528d91b28e96a-1200x600-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/la-tercera-pm/" rel="tag">La Tercera pm</a></li></ul>					<h1><a href="http://www.duna.cl/programa/la-tercera-pm/2018/07/24/vocero-de-la-confech-pedimos-directamente-la-renuncia-del-ministro-varela/">Vocero de la Confech: &#8220;Pedimos directamente la renuncia del ministro Varela&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/tema-del-dia/2018/07/23/ministro-de-educacion-acuso-asistencialismo-a-raiz-de-que-todos-los-dias-recibe-peticiones-de-colegios-por-infraestructura-y-declaro-me-pregunto-y-por-que-no-hacen-un-bingo/" title="Ministro de Educación acusó asistencialismo a raíz de que todos los días recibe peticiones de colegios por infraestructura y declaró “me pregunto ¿y por qué no hacen un bingo?”. ¿Qué te parecen sus dichos?" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/A_UNO_962225-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="03 Julio de 2018 / VALPARAISO El ministro Gerardo Varela en la comisión de educación del senado. FOTO :PABLO OVALLE ISASMENDI /AGENCIAUNO" srcset="http://www.duna.cl/media/2018/07/A_UNO_962225-200x200.jpg 200w, http://www.duna.cl/media/2018/07/A_UNO_962225-150x150.jpg 150w, http://www.duna.cl/media/2018/07/A_UNO_962225-55x55.jpg 55w, http://www.duna.cl/media/2018/07/A_UNO_962225-140x140.jpg 140w, http://www.duna.cl/media/2018/07/A_UNO_962225-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./tema-del-dia/" rel="tag">Tema del día: Vota aquí</a></li></ul>					<h1><a href="http://www.duna.cl/tema-del-dia/2018/07/23/ministro-de-educacion-acuso-asistencialismo-a-raiz-de-que-todos-los-dias-recibe-peticiones-de-colegios-por-infraestructura-y-declaro-me-pregunto-y-por-que-no-hacen-un-bingo/">Ministro de Educación acusó asistencialismo a raíz de que todos los días recibe peticiones de colegios por infraestructura y declaró “me pregunto ¿y por qué no hacen un bingo?”. ¿Qué te parecen sus dichos?</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/informacion-privilegiada/2018/07/24/aldo-lema-y-la-realidad-de-rusia-uno-ve-polos-con-dinamismo-economico-sigue-siendo-un-pais-subdesarrollado-camino-al-desarrollo-es-una-economia-poco-abierta/" title="Aldo Lema y la realidad de Rusia: &#8220;Uno ve polos con dinamismo económico. Sigue siendo un país subdesarrollado, camino al desarrollo. Es una economía poco abierta&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/06/mundial-de-rusia-2018-calendario-horarios-y-donde-ver-en-tv-todos-los-partidos-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/06/mundial-de-rusia-2018-calendario-horarios-y-donde-ver-en-tv-todos-los-partidos-200x200.jpg 200w, http://www.duna.cl/media/2018/06/mundial-de-rusia-2018-calendario-horarios-y-donde-ver-en-tv-todos-los-partidos-150x150.jpg 150w, http://www.duna.cl/media/2018/06/mundial-de-rusia-2018-calendario-horarios-y-donde-ver-en-tv-todos-los-partidos-55x55.jpg 55w, http://www.duna.cl/media/2018/06/mundial-de-rusia-2018-calendario-horarios-y-donde-ver-en-tv-todos-los-partidos-140x140.jpg 140w, http://www.duna.cl/media/2018/06/mundial-de-rusia-2018-calendario-horarios-y-donde-ver-en-tv-todos-los-partidos-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/informacion-privilegiada/" rel="tag">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/programa/informacion-privilegiada/2018/07/24/aldo-lema-y-la-realidad-de-rusia-uno-ve-polos-con-dinamismo-economico-sigue-siendo-un-pais-subdesarrollado-camino-al-desarrollo-es-una-economia-poco-abierta/">Aldo Lema y la realidad de Rusia: &#8220;Uno ve polos con dinamismo económico. Sigue siendo un país subdesarrollado, camino al desarrollo. Es una economía poco abierta&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/07/23/el-patio-un-impactante-documental-sobre-los-sepultureros-del-patio-29/" title="&#8220;El Patio&#8221;: Un impactante documental sobre los sepultureros del Patio 29" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/el-patio-1-200x200.png" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/el-patio-1-200x200.png 200w, http://www.duna.cl/media/2018/07/el-patio-1-150x150.png 150w, http://www.duna.cl/media/2018/07/el-patio-1-55x55.png 55w, http://www.duna.cl/media/2018/07/el-patio-1-140x140.png 140w, http://www.duna.cl/media/2018/07/el-patio-1-400x400.png 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./cultura/cine/" rel="tag">Cine</a></li>
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/07/23/el-patio-un-impactante-documental-sobre-los-sepultureros-del-patio-29/">&#8220;El Patio&#8221;: Un impactante documental sobre los sepultureros del Patio 29</a></h1>
				</div>
			</article>
				</div>
	
		<div id="visto" class="masvistos">
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/los-avances-de-la-economia-chilena-y-las-declaraciones-de-gerardo-varela/" title="Los avances de la economía chilena y las declaraciones de Gerardo Varela" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/santiago_nocturno_invierno-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/santiago_nocturno_invierno-200x200.jpg 200w, http://www.duna.cl/media/2018/07/santiago_nocturno_invierno-150x150.jpg 150w, http://www.duna.cl/media/2018/07/santiago_nocturno_invierno-55x55.jpg 55w, http://www.duna.cl/media/2018/07/santiago_nocturno_invierno-140x140.jpg 140w, http://www.duna.cl/media/2018/07/santiago_nocturno_invierno-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/los-avances-de-la-economia-chilena-y-las-declaraciones-de-gerardo-varela/">Los avances de la economía chilena y las declaraciones de Gerardo Varela</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/la-critica-de-camilo-escalona-por-apoyo-a-lula-el-futuro-de-varela-y-el-cierre-de-las-causas-de-financiamiento-irregular-a-la-politica/" title="La critica de Camilo Escalona por apoyo a Lula, el futuro de Varela y el cierre de las causas de financiamiento irregular a la política" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/A_UNO_770715-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Camilo Escalona" srcset="http://www.duna.cl/media/2018/07/A_UNO_770715-200x200.jpg 200w, http://www.duna.cl/media/2018/07/A_UNO_770715-150x150.jpg 150w, http://www.duna.cl/media/2018/07/A_UNO_770715-55x55.jpg 55w, http://www.duna.cl/media/2018/07/A_UNO_770715-140x140.jpg 140w, http://www.duna.cl/media/2018/07/A_UNO_770715-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/la-critica-de-camilo-escalona-por-apoyo-a-lula-el-futuro-de-varela-y-el-cierre-de-las-causas-de-financiamiento-irregular-a-la-politica/">La critica de Camilo Escalona por apoyo a Lula, el futuro de Varela y el cierre de las causas de financiamiento irregular a la política</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/los-enredos-y-la-incertidumbre-en-el-panorama-de-la-iglesia-chilena/" title="Los enredos y la incertidumbre en el panorama de la Iglesia chilena" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/Imagen-ALEJANDRO-GOIC-654-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/Imagen-ALEJANDRO-GOIC-654-200x200.jpg 200w, http://www.duna.cl/media/2018/07/Imagen-ALEJANDRO-GOIC-654-150x150.jpg 150w, http://www.duna.cl/media/2018/07/Imagen-ALEJANDRO-GOIC-654-55x55.jpg 55w, http://www.duna.cl/media/2018/07/Imagen-ALEJANDRO-GOIC-654-140x140.jpg 140w, http://www.duna.cl/media/2018/07/Imagen-ALEJANDRO-GOIC-654-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/los-enredos-y-la-incertidumbre-en-el-panorama-de-la-iglesia-chilena/">Los enredos y la incertidumbre en el panorama de la Iglesia chilena</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/hablemos-en-off/2018/07/23/jose-ramon-valente-por-guerra-comercial-chile-debe-reforzar-su-apertura-es-la-oportunidad-de-dar-una-senal/" title="José Ramón Valente por guerra comercial: &#8220;Chile debe reforzar su apertura, es la oportunidad de dar una señal&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/A_UNO_949094-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Ministro de Economía, José Ramón Valente." srcset="http://www.duna.cl/media/2018/07/A_UNO_949094-200x200.jpg 200w, http://www.duna.cl/media/2018/07/A_UNO_949094-150x150.jpg 150w, http://www.duna.cl/media/2018/07/A_UNO_949094-55x55.jpg 55w, http://www.duna.cl/media/2018/07/A_UNO_949094-140x140.jpg 140w, http://www.duna.cl/media/2018/07/A_UNO_949094-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/hablemos-en-off/" rel="tag">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/programa/hablemos-en-off/2018/07/23/jose-ramon-valente-por-guerra-comercial-chile-debe-reforzar-su-apertura-es-la-oportunidad-de-dar-una-senal/">José Ramón Valente por guerra comercial: &#8220;Chile debe reforzar su apertura, es la oportunidad de dar una señal&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/dolar-opera-al-alza-y-trump-vuelve-a-inquietar-a-los-mercados/" title="Dólar opera al alza y Trump vuelve a inquietar a los mercados" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/dólar-y-euro-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/dólar-y-euro-200x200.jpg 200w, http://www.duna.cl/media/2018/07/dólar-y-euro-150x150.jpg 150w, http://www.duna.cl/media/2018/07/dólar-y-euro-55x55.jpg 55w, http://www.duna.cl/media/2018/07/dólar-y-euro-140x140.jpg 140w, http://www.duna.cl/media/2018/07/dólar-y-euro-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/informacion-privilegiada">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/dolar-opera-al-alza-y-trump-vuelve-a-inquietar-a-los-mercados/">Dólar opera al alza y Trump vuelve a inquietar a los mercados</a></h1>
				</div>
			</article>
				</div>
		
		<div id="ultimo" class="masvistos masrecientes">
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/la-crisis-de-tvn-y-el-tipo-de-television-publica-que-necesitamos/" title="La crisis de TVN y el tipo de televisión pública que necesitamos" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/TVN-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/TVN-200x200.jpg 200w, http://www.duna.cl/media/2018/07/TVN-150x150.jpg 150w, http://www.duna.cl/media/2018/07/TVN-55x55.jpg 55w, http://www.duna.cl/media/2018/07/TVN-140x140.jpg 140w, http://www.duna.cl/media/2018/07/TVN-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/la-crisis-de-tvn-y-el-tipo-de-television-publica-que-necesitamos/">La crisis de TVN y el tipo de televisión pública que necesitamos</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica/" title="Arturo Arriagada por crisis en TVN: &#8220;Hay que dejar de lado ese terror a que esto va a ser un brazo del Estado para propaganda política&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-200x200.jpg 200w, http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-150x150.jpg 150w, http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-55x55.jpg 55w, http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-140x140.jpg 140w, http://www.duna.cl/media/2018/07/14086180213_7baa9c263c_b-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/terapia-chilensis/" rel="tag">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/programa/terapia-chilensis/2018/07/24/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica/">Arturo Arriagada por crisis en TVN: &#8220;Hay que dejar de lado ese terror a que esto va a ser un brazo del Estado para propaganda política&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/la-citacion-de-la-fiscalia-a-ezzati-la-sentencia-de-compagnon-y-el-bochorno-de-maradona/" title="La citación de la Fiscalía a Ezzati, la sentencia de Compagnon y el bochorno de Maradona" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/ezzati-polemica3-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/ezzati-polemica3-200x200.jpg 200w, http://www.duna.cl/media/2018/07/ezzati-polemica3-150x150.jpg 150w, http://www.duna.cl/media/2018/07/ezzati-polemica3-55x55.jpg 55w, http://www.duna.cl/media/2018/07/ezzati-polemica3-140x140.jpg 140w, http://www.duna.cl/media/2018/07/ezzati-polemica3-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/nada-personal">Nada personal</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/la-citacion-de-la-fiscalia-a-ezzati-la-sentencia-de-compagnon-y-el-bochorno-de-maradona/">La citación de la Fiscalía a Ezzati, la sentencia de Compagnon y el bochorno de Maradona</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/nada-personal/2018/07/24/abogado-de-natalia-compagnon-no-es-que-la-haya-sacado-barata-lo-que-se-determino-es-que-no-existian-los-hechos-delictuales-que-se-le-imputaron/" title="Abogado de Natalia Compagnon: &#8220;No es que la haya sacado barata, lo que se determinó es que no existían los hechos delictuales que se le imputaron&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/file_20180724141558-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/file_20180724141558-200x200.jpg 200w, http://www.duna.cl/media/2018/07/file_20180724141558-150x150.jpg 150w, http://www.duna.cl/media/2018/07/file_20180724141558-55x55.jpg 55w, http://www.duna.cl/media/2018/07/file_20180724141558-140x140.jpg 140w, http://www.duna.cl/media/2018/07/file_20180724141558-400x399.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/nada-personal/" rel="tag">Nada personal</a></li></ul>					<h1><a href="http://www.duna.cl/programa/nada-personal/2018/07/24/abogado-de-natalia-compagnon-no-es-que-la-haya-sacado-barata-lo-que-se-determino-es-que-no-existian-los-hechos-delictuales-que-se-le-imputaron/">Abogado de Natalia Compagnon: &#8220;No es que la haya sacado barata, lo que se determinó es que no existían los hechos delictuales que se le imputaron&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/la-historia-que-convirtio-a-villa-san-luis-de-las-condes-en-monumento-historico/" title="La historia que convirtió a Villa San Luis de Las Condes en Monumento Histórico" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/07/Imagen-VILLA-SAN-LUIS1-820x385-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/07/Imagen-VILLA-SAN-LUIS1-820x385-200x200.jpg 200w, http://www.duna.cl/media/2018/07/Imagen-VILLA-SAN-LUIS1-820x385-150x150.jpg 150w, http://www.duna.cl/media/2018/07/Imagen-VILLA-SAN-LUIS1-820x385-55x55.jpg 55w, http://www.duna.cl/media/2018/07/Imagen-VILLA-SAN-LUIS1-820x385-140x140.jpg 140w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/aire-fresco">Aire Fresco</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/la-historia-que-convirtio-a-villa-san-luis-de-las-condes-en-monumento-historico/">La historia que convirtió a Villa San Luis de Las Condes en Monumento Histórico</a></h1>
				</div>
			</article>
				</div>
	</div>
</section>
		<div class="ads_box">
	<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_C -->
	<div id='div-gpt-ad-1516900568679-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-3'); });
	</script>
	</div>
	</div>
	</aside>
<!-- /sidebar -->    </main>


<div class="subscribe-me">
    <a href="#close" class="sb-close-btn"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
    <div class="suscribe-in">
        <img style="margin-top: -42px;" src="http://www.duna.cl/wp-content/themes/duna_theme/img/txt_newsletter.png">
        <iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="120"></iframe>
        
        <!--End mc_embed_signup-->
    </div>
</div>

<section style="display: block; clear: both;">
	<div class="container" style="text-align: center;">
	<!-- /124506296/Grupo_Dial/Duna/Interior_970x250 -->
	<div id='div-gpt-ad-1516900568679-6' style="margin-bottom: 30px;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-6'); });
	</script>
	</div>
	</div>
</section>
      <section class="newsletter">
        <div class="container">
            <div class="col">
               
               <div class="newsletter_footer">
				<span class="tit_news_footer">No te pierdas de nada.</span>
		<div class="txt_suscribete_sidebar">
		<strong>Suscríbete a nuestro newsletter</strong>
		y recibe una vez al día lo mejor de Duna.
		<iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="150"></iframe>
		</div>
			</div>
               
                

            </div>
        </div>
       
        
    </section>


    <footer>
        <div class="container">
            <div class="col">
                <img class="logo_dial" src="http://www.duna.cl/wp-content/themes/duna_theme/img/logo_dial.png" height="60" alt="DIAL" width="55%">
                <ul class="radios">
                    <ul id="menu-dial" class="menu"><li id="menu-item-256687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-256687"><a target="_blank" href="http://www.duna.cl/">Duna</a></li>
<li id="menu-item-256614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256614"><a target="_blank" href="http://www.radiozero.cl/">Zero</a></li>
<li id="menu-item-256686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256686"><a target="_blank" href="http://www.paulafm.cl/">Paula</a></li>
<li id="menu-item-256688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256688"><a target="_blank" href="http://www.beethovenfm.cl/">Beethoven</a></li>
<li id="menu-item-256690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256690"><a target="_blank" href="http://radiodisney.disneylatino.com/chile">Disney</a></li>
</ul>                </ul>
            </div>

            <div class="col">
                                                    <p><strong>Dirección:</strong> Avenida Santa Maria 2670, piso 2 <br> Providencia, Santiago, Chile</p>

<p><strong>Teléfono:</strong> (+56 2) 2571 7000</p>

<p><strong>Email :</strong> <a href="mailto:contacto@duna.cl">contacto@duna.cl</a></p>
                                                <p><a href="http://www.duna.cl/publicidad/radio-duna.xlsx" target="_blank">Tarifas Electorales</a></p>
            </div>

            <div class="col">
                <p><strong>Acerca de Duna</strong></p>
                <ul id="menu-paginas" class="menu"><li id="menu-item-259846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259846"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-256692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256692"><a href="http://www.duna.cl/area-comercial/">Área Comercial</a></li>
<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="http://www.duna.cl/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-256693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256693"><a href="http://www.duna.cl/contacto/">Contacto</a></li>
</ul>            </div>

            <div class="col">
                <p><strong>SÍGUENOS EN</strong></p>
                <ul class="redes">
                                                                                            <li><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
                                                                            <li><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                                                            <li><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                                                            <li><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                                                                            <li><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
                                                                                </ul>
            </div>
        </div>
    </footer>

    <link rel='stylesheet' id='mediaelement-css'  href='http://www.duna.cl/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.duna.cl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.11' media='all' />
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.duna.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.duna.cl\/programa\/terapia-chilensis\/2018\/07\/24\/arturo-arriagada-por-crisis-en-tvn-hay-que-dejar-de-lado-ese-terror-a-que-esto-va-a-ser-un-brazo-del-estado-para-propaganda-politica\/","title":"Arturo+Arriagada+por+crisis+en+TVN%3A+%E2%80%9CHay+que+dejar+de+lado+ese+terror+a+que+esto+va+a+ser+un+brazo+del+Estado+para+propaganda+pol%C3%ADtica%E2%80%9D","image":"http:\/\/www.duna.cl\/media\/2018\/07\/14086180213_7baa9c263c_b.jpg","desc":"El experto en medios de comunicaci\u00f3n coment\u00f3 las razones de los problemas que se viven al interior del canal. Y sugiri\u00f3 medidas para generar una discusi\u00f3n m\u00e1s productiva. ","hashtag":"RadioDuna","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"5d4309b641","postid":"345788","servertime":"1532479354","ajaxurl":"http:\/\/www.duna.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.duna.cl\/wp-admin\/admin-ajax.php","post_id":"345788"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/digital-analytix/js/technical.min.js?ver=1.0.1515439685'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.11'></script>
<!-- Begin comscore cs.js import -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/6906468/ct.js"></script>
<!-- End comscore cs.js import -->

        <script type="text/javascript">

        jQuery( document ).ready(function() {
            jQuery('iframe[src*="facebook.com"]').each(function() {
                var url = jQuery(this).attr("src")
                console.log("video de facebook");
                 jQuery(this).addClass("video_live_facebook");
            });
        });

    </script>

    <script>
        function onair(items) {
            if (items.length == 0) return;

            var item        = items.items[0];
            var programName = item.programName;
            var image       = item.programPictureUrl;
            var $container = jQuery('.top .programa');
            $container.find('.imagen_programa_andando').attr('src', image);
            $container.find('.programa_andando').html(programName);
        }

        function getProgram() {
            jQuery.ajax({
                url: 'http://players.grupodial.cl/player/json/duna/onair.json',
                type: 'GET',
                dataType: 'jsonp',
            }).done(function(data) {});
			
        }
        jQuery(document).ready(function($) {
            getProgram();
            setInterval(function(){
                getProgram();
            }, 30000);
        });
    </script>
    <script>
        function now(items) {
            if (items.length == 0) return;

            var item        = items.items[0];
            var songName	= item.song;
            var artistName  = item.artist;
			var portadaDisco  = item.albumCover;
			
			if(portadaDisco == "default") {
				portadaDisco = "http://players.grupodial.cl/player/radio/img/45b312bfd616a3430ab90167854fe44b08121256.png";
			} else {
			portadaDisco  = item.albumCover;	
			}
			
			console.log(portadaDisco);
            var $container = jQuery('.top .programa');
            //$container.find('img').attr('src', image);
			$container.find('.player_portadadisco').attr('src', portadaDisco);
			$container.find('.player_artist').html(artistName);
            $container.find('.player_song').html(songName);
			
        }

        function getCancion() {
            jQuery.ajax({
                url: 'http://players.grupodial.cl/player/json/duna/now.json?136951521',
                type: 'GET',
                dataType: 'jsonp',
            }).done(function(data) {});
			
        }
        jQuery(document).ready(function($) {
            getCancion();
            setInterval(function(){
                getCancion();
            }, 30000);
        });
    </script>
    
    </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->