<!doctype html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<title>Felipe Harboe y proyecto Aula Segura: &quot;El proyecto está bien inspirado, pero estaba mal logrado&quot; - Duna 89.7 : Duna 89.7</title>

<link href="//www.google-analytics.com" rel="dns-prefetch">

<link rel="apple-touch-icon" sizes="57x57" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.duna.cl/wp-content/themes/duna_theme/img/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta property="fb:admins" content="100005097912133" /><meta property="fb:admins" content="800224188" />
<meta property="fb:app_id" content="1576285635945032">
<meta property="fb:pages" content="8773887761" />

<meta property="og:site_name" content="https://www.facebook.com/RadioDuna" />

<!-- OpenGraph API --> 
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado/" />
	<meta property="og:title" content="Felipe Harboe y proyecto Aula Segura: &#8220;El proyecto está bien inspirado, pero estaba mal logrado&#8221;" />
	<meta property="og:description" content="El senador (PPD) señaló que el proyecto "tenía problemas de redacción", y que "el gobierno tiene que entender que legislar rápido no siempre es legislar bien"." />
	<meta property="og:image" content="https://www.duna.cl/media/2018/10/obtieneimagen-1.jpg" />
	<meta property="fb:page_id" content="8773887761" />
	<meta property="article:author" content="https://www.facebook.com/RadioDuna" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioDuna" />

	<meta name="twitter:card" content="summary">
	<meta name="twitter:url" content="https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado/">
	<meta name="twitter:title" content="Felipe Harboe y proyecto Aula Segura: &#8220;El proyecto está bien inspirado, pero estaba mal logrado&#8221;">
	<meta name="twitter:description" content="El senador (PPD) señaló que el proyecto "tenía problemas de redacción", y que "el gobierno tiene que entender que legislar rápido no siempre es legislar bien".">
	<meta name="twitter:image" content="https://www.duna.cl/media/2018/10/obtieneimagen-1.jpg" />
	<meta name="twitter:site" content="@radioduna">
<!-- /OpenGraph API --> 


<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El senador (PPD) señaló que el proyecto &quot;tenía problemas de redacción&quot;, y que &quot;el gobierno tiene que entender que legislar rápido no siempre es legislar bien&quot;."/>
<link rel="canonical" href="https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado/" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.duna.cl\/","sameAs":["https:\/\/www.facebook.com\/RadioDuna","http:\/\/instagram.com\/radioduna","https:\/\/www.youtube.com\/channel\/UC2dUjKdv0sezxuflNK4w8Pg"],"@id":"https:\/\/www.duna.cl\/#organization","name":"Duna FM","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.duna.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.duna.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.duna.cl/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.5.2' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#333333;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='svt-style-css'  href='https://www.duna.cl/wp-content/plugins/simple-vertical-timeline/css/simple-vertical-timeline.min.css?ver=4.7.11' media='all' />
<link rel='stylesheet' id='svt-linearicons-css'  href='https://www.duna.cl/wp-content/plugins/simple-vertical-timeline/img/linearicons/style.css?ver=4.7.11' media='all' />
<link rel='stylesheet' id='twenty20-style-css'  href='https://www.duna.cl/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.2' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.duna.cl/wp-content/themes/duna_theme/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='https://www.duna.cl/wp-content/themes/duna_theme/style.css' media='all' />
<link rel='stylesheet' id='fireplayercss-css'  href='https://www.duna.cl/wp-content/themes/duna_theme/js/fire-player/src/main.css?ver=1.0' media='all' />
<link rel='stylesheet' id='base-css'  href='https://www.duna.cl/wp-content/themes/duna_theme/base.css?ver=1.0.53' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.duna.cl/wp-content/themes/duna_theme/css/font-awesome.css?ver=1.0' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='https://www.duna.cl/wp-content/themes/duna_theme/css/jquery.bxslider.css?ver=1.0' media='all' />
<link rel='stylesheet' id='playeraudio-css'  href='https://www.duna.cl/wp-content/themes/duna_theme/css/audioplayers.css?ver=1.0' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.duna.cl/wp-content/tablepress-combined.min.css?ver=2' media='all' />
<script type='text/javascript' src='https://www.duna.cl/wp-content/themes/duna_theme/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/themes/duna_theme/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/themes/duna_theme/js/scripts.js?ver=2017042002'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/themes/duna_theme/js/jquery.fitvids.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/themes/duna_theme/js/jquery-ui.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/themes/duna_theme/js/jquery.bxslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/simple-vertical-timeline/js/svt-animation.min.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='https://www.duna.cl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.duna.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duna.cl%2Fprograma%2Fnada-personal%2F2018%2F10%2F10%2Ffelipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.duna.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duna.cl%2Fprograma%2Fnada-personal%2F2018%2F10%2F10%2Ffelipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado%2F&#038;format=xml" />
<link rel="icon" href="https://www.duna.cl/media/2017/03/cropped-duna-512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.duna.cl/media/2017/03/cropped-duna-512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.duna.cl/media/2017/03/cropped-duna-512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.duna.cl/media/2017/03/cropped-duna-512-1-270x270.png" />
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
var dax_obj = {};
dax_obj.beacon_url = "https://sb.scorecardresearch.com/p?";
dax_obj.dax_params = "c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.nada-personal.felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado&wp_auid=0&wp_ver=4.7.11";
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,dv,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<",'img src="',e,'" height="1" width="1" alt="*" style="display:none;"',">")};
udm_("https://sb.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.nada-personal.felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado&wp_auid=0&wp_ver=4.7.11");
</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.nada-personal.felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado&wp_auid=0&wp_ver=4.7.11" height="1" width="1" alt="*" style="display:none;"></noscript>
<!-- End comScore Inline Tag -->

<!-- FONTS -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<style>
@font-face {
  font-family: 'FontAwesome';
  src: url('https://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?v=4.3.0');
  src: url('https://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('https://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('https://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('https://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('https://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
  font-weight: normal;
  font-style: normal;
}
</style>

<!-- ads styles -->

<link href="https://www.duna.cl/wp-content/themes/duna_theme/css/dfpstyles.css" rel="stylesheet" type="text/css" media="all" />


<!-- sound manager -->
<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/soundmanager2.js"></script>
<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/interact.min.js"></script>
<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/waveform.js"></script>

<!-- fireplayer -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800italic,800,700italic,700,600italic,600,400italic,300italic,300" rel="stylesheet" type="text/css">
<link href="https://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/style.css" rel="stylesheet">
<link href="https://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog.css" rel="stylesheet">
<link href="https://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog-alex.css" rel="stylesheet">


<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/es6shim.min.js"></script>
<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl.min.js"></script>
<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl-es-cl.min.js"></script>

<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/angular2.js"></script>
<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/modernizr.custom.js"></script>
<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/player2/src/player.js?ver=20161205"></script>
<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/classie.js"></script>
<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/dialogFx.js"></script>

<script>
// conditionizr.com
// configure environment tests
conditionizr.config({
	assets: 'https://www.duna.cl/wp-content/themes/duna_theme',
	tests: {}
});
</script>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	
	var mappingBigbanner = googletag.sizeMapping().
    		addSize([1024, 768 ], [970, 90]).
    		addSize([768, 600 ], [728, 90]).
    		addSize([1, 1 ], [320, 100]).
    		build();
      var mappingFullbanner = googletag.sizeMapping().
    		addSize([1024, 768 ], [970, 250]).
    		addSize([768, 600 ], [728, 90]).
    		addSize([1, 1 ], [320, 100]).
    		build();
	
		googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x90', [[970, 200], [320, 100], [728, 90], [970, 90]], 'div-gpt-ad-1516900568679-0').defineSizeMapping(mappingBigbanner).addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_A', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-1').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_B', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-2').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_C', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-3').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_D', [[300, 250], [300, 600]], 'div-gpt-ad-1516900568679-4').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_160x600', [160, 600], 'div-gpt-ad-1516900568679-5').addService(googletag.pubads());
    googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x250', [[320, 100], [728, 90], [970, 250]], 'div-gpt-ad-1516900568679-6').defineSizeMapping(mappingFullbanner).addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Especial_ITT', 'div-gpt-ad-1516900568679-7').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Especial_Overlay', 'div-gpt-ad-1516900568679-8').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/124506296/Grupo_Dial/Duna/Interior_Skin', 'div-gpt-ad-1516900568679-9').addService(googletag.pubads());
	
		googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().setTargeting("NoGoogleADS", ["falso"]);
	
	googletag.enableServices();
});
</script>
 	<link rel="stylesheet" type="text/css" href="https://www.duna.cl/wp-content/themes/duna_theme/css/subscribe-better.css" />
	<script src="https://www.duna.cl/wp-content/themes/duna_theme/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="https://www.duna.cl/wp-content/themes/duna_theme/js/jquery.subscribe-better.js"></script>
	<script type="text/javascript">
	jQuery(document).ready( function() {	
	var dialogShown = jQuery.cookie('dialogShown');		
	if (!dialogShown) {
	jQuery.cookie('dialogShown', 'DialogShow', {expires: 1, path: '/', domain: 'duna.cl'});
	ga('send', 'event',  'Cargo Modal Newsletter', 'Mostrado', 'Newsletter');
	jQuery(".subscribe-me").subscribeBetter({
		trigger: 'onidle',
		delay: 1000
	});
	}
	else {
	}
		jQuery('.mc-embedded-subscribe').click(function() {
			ga('send', 'event',  'Click Enviar Newsletter', 'Registrado', 'Newsletter');
		});
	});
	</script>
 

<!-- Cxense script begin -->
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="354803">
<meta name="cXenseParse:recs:publishtime" content="2018-10-10T20:10:21.000-0300">	
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
value = getVariable ("user"); 
if( value ) {
	cX.callQueue.push(["addExternalId", {"id": value, "type":"cps"}]);
}
cX.callQueue.push(['setSiteId', '1131745196903245819']);
cX.callQueue.push(['sendPageViewEvent', { useAutoRefreshCheck: false }]);	
function getVariable(name){
if(name=(new RegExp('[?&]'+encodeURIComponent(name)+'=([^&]*)')).exec(location.search)) 
return decodeURIComponent(name[1]);
}	
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->	

	
  <!-- Adobe Analytics -->
<script>window.digitalData = {
pageInstanceID: '354803',
page:{
pageInfo: {
	pageID: '354803',
	pageName: '/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado',
	destinationURL: 'https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado',
	author: 'Radio Duna',
	issueDate: '2018-10-10 20:10:21',
	effectiveDate: '2018-10-10 20:10:21',
	publisher: 'duna.cl',
	tags: ['Aula segura, Felipe Harboe, PPD, ']
  },
category:{
	primaryCategory: 'Nada personal',
	subCategory1: '',
	pageType: 'noticia'
 },
attributes:{
	country: 'CL',
	language: 'es-cl',
	server: 'duna_prod'
   }
}
};
</script>
<script src="//assets.adobedtm.com/launch-EN5086dc9432704b1fb73375cf70d20334.min.js" async></script>







</head>
<body class="post-template-default single single-post postid-354803 single-format-audio felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado">
<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-40219186-1', 'auto');
ga('send', 'pageview');
</script>
<!-- facebook -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1576285635945032";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- /124506296/Grupo_Dial/Duna/Interior_Especial_ITT -->
<div id='div-gpt-ad-1516900568679-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-7'); });
</script>
</div>
<!-- /124506296/Grupo_Dial/Duna/Interior_Especial_Overlay -->
<div id='div-gpt-ad-1516900568679-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-8'); });
</script>
</div>
<!-- /124506296/Grupo_Dial/Duna/Interior_Skin -->
<div id='div-gpt-ad-1516900568679-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-9'); });
</script>
</div>
<!-- header -->
<header>
<section class="top">
	<div class="contenedorh">
		<div class="l">
			<button class="menumob">
				<i class="fa fa-bars"></i>
			</button>
			<a class="logo" href="https://www.duna.cl">
				<img class="desktop" src="https://www.duna.cl/wp-content/themes/duna_theme/img/duna_small.png" alt="DUNA">
				<img class="mobile" src="https://www.duna.cl/wp-content/themes/duna_theme/img/duna_retina_o.png" alt="DUNA">
			</a>
		</div>
		<div class="menu_haeder_scrolled">
			<ul id="menu-menu" class="menu"><li id="menu-item-256681" class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="https://www.duna.cl/programas/">Programas</a></li>
<li id="menu-item-256683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256683"><a href="https://www.duna.cl/./noticias/">Noticias</a></li>
<li id="menu-item-256715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="https://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li id="menu-item-256685" class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="https://www.duna.cl/podcasts/">Podcast</a></li>
<li id="menu-item-298016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="https://www.duna.cl/./cultura/">Cultura</a></li>
<li id="menu-item-259845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="https://www.duna.cl/diales/">Frecuencias</a></li>
</ul>					
		</div>
		<div class="r">
			<img class="alaire" src="https://www.duna.cl/wp-content/themes/duna_theme/img/envivo2.png" alt="En vivo">
			<a href="http://www.duna.cl/player" target="_blank" class="popup" title="Señal en vivo"><img src="https://www.duna.cl/wp-content/themes/duna_theme/img/ico_play_o.png" alt="Player"></a>
			<a href="http://www.duna.cl/senal-video/" target="_blank" class="webcam parlante" title="Señal en video"><img src="https://www.duna.cl/wp-content/themes/duna_theme/img/camara2.png" alt="Señal en video" style="width:100%;"></a>
			<div class="programa">
        <img class="imagen_programa_andando" src="" alt="">
    <p class="programa_andando"></p>
     <img class="player_portadadisco" src="" style="width: 55px; height: 55px;" >
    <div class="song_live" style="font-weight: normal;">
    <p class="player_artist" style="display: block; line-height: inherit; float: none;font-size: 1.3em;"></p>
    <p class="player_song" style="display: block; line-height: inherit; float: none;font-size: 1.1em;"></p>
    </div>

</div>
		</div>
	</div>
</section>
<section class="bottom">
	<div class="contenedorh">
		<nav class="l">
			<div class="bm">
				<!-- search -->
<form class="search" method="get" action="https://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
			</div>
			<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="https://www.duna.cl/programas/">Programas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256683"><a href="https://www.duna.cl/./noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="https://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="https://www.duna.cl/podcasts/">Podcast</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="https://www.duna.cl/./cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="https://www.duna.cl/diales/">Frecuencias</a></li>
</ul>		</nav>
		<nav class="r">
			<ul>
				<li class="line"><a href="https://www.duna.cl/./concursos/">Concursos</a></li>
				<li class="line busca"><!-- search -->
<form class="search" method="get" action="https://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
</li>
				<li class="line social lupa"><a class="button" href="#!"><i class="fa fa-search"></i></a></li>
																			<li class="social"><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
																<li class="social"><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
																<li class="social"><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
																<li class="social"><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
																<li class="social"><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
																</ul>
		</nav>
	</div>
</section>
</header>
<!-- /header -->
   

    <section class="banner_home_top">
<!-- /124506296/Grupo_Dial/Duna/Interior_970x90 -->
<div id='div-gpt-ad-1516900568679-0' style="margin-bottom: 10px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-0'); });
</script>
</div>

</section>    
        
    <main class="page container">
		
		<div class="oreja-izquierda addesktop">
			<!-- /98272177/SKIN-150-IZQ -->
			<!-- /124506296/Grupo_Dial/Duna/Interior_160x600 -->
			<div id='div-gpt-ad-1516900568679-5' style='height:600px; width:160px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-5'); });
			</script>
			</div>
		</div>

    
        <script>
        var categories = [{"term_id":9772,"name":"Nada personal","slug":"nada-personal","term_group":0,"term_taxonomy_id":9774,"taxonomy":"category","description":"","parent":40,"count":244,"filter":"raw","cat_ID":9772,"category_count":244,"category_description":"","cat_name":"Nada personal","category_nicename":"nada-personal","category_parent":40}]        </script>


        <!-- article -->
        <article class="single-articulo">
			 
           
                            <div class="top alto ">
                    <img src="https://www.duna.cl/media/2018/10/obtieneimagen-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/obtieneimagen-1.jpg 750w, https://www.duna.cl/media/2018/10/obtieneimagen-1-250x159.jpg 250w" sizes="(max-width: 750px) 100vw, 750px" />                    <div class="contenido">
                                                <ul class="post-categories">
	<li><a href="https://www.duna.cl/./programa/nada-personal/" rel="tag">Nada personal</a></li></ul>                                                <h2>Felipe Harboe y proyecto Aula Segura: &#8220;El proyecto está bien inspirado, pero estaba mal logrado&#8221;</h2>
                    </div>
					
										
										
                </div>
            
            <h4>
                El senador (PPD) señaló que el proyecto &#8220;tenía problemas de redacción&#8221;, y que &#8220;el gobierno tiene que entender que legislar rápido no siempre es legislar bien&#8221;.            </h4>
			
			
             
            <div class="contenedor-podcast">
		<script>
		var data = {
			homeUrl: 'https://www.duna.cl/',
			aid: "354803",
			the_permalink: "https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado/",
			get_the_title: "Felipe Harboe y proyecto Aula Segura: &#8220;El proyecto está bien inspirado, pero estaba mal logrado&#8221;",
			author: "Radio Duna",
			date: "10 octubre, 2018",
			isSingle: "1",
			artist: "",
			arr: {"title":"Felipe Harboe y proyecto Aula Segura: \"El proyecto está bien inspirado, pero estaba mal logrado\"","tags":[],"description":"El senador (PPD) señaló que el proyecto \"tenía problemas de redacción\", y que \"el gobierno tiene que entender que legislar rápido no siempre es legislar bien\".","fragments":[],"url":"http://www.duna.cl/clip/podcasts/duna/2018/10/10/f796b/felipe-harboe-y-proyecto-aula-segura-el-proyecto-est-bien-inspirado-pero-estaba-mal-logrado.mp3","waveform":{"samples":[]}},
			image: "https://www.duna.cl/media/2018/10/obtieneimagen-1-150x150.jpg",
			imageSmall: "https://www.duna.cl/media/2018/10/obtieneimagen-1-250x159.jpg",
			related: [{"title":"Detenci\u00f3n de Keiko Fujimori: &#8220;Lo grave es que el delito que est\u00e1n acusando no es lavado de activos, es donaciones de campa\u00f1a, y en Per\u00fa eso no est\u00e1 penalizado&#8221;","url":"https:\/\/www.duna.cl\/programa\/nada-personal\/2018\/10\/10\/detencion-de-keiko-fujimori-lo-grave-es-que-delito-que-estan-acusando-no-es-lavado-de-activos-es-donaciones-de-campana-y-en-peru-eso-no-esta-penalizado\/","excerpt":"El analista pol\u00edtico peruano, Augusto Alvarez Rodrich, apunt\u00f3 a que existe \"una judializaci\u00f3n de la pol\u00edtica muy fuerte en Per\u00fa\" y que hay un juez que al que \"le encanta dar prisiones preventivas\" por cualquier raz\u00f3n.","thumbnail":"https:\/\/www.duna.cl\/media\/2018\/10\/keiko-fujimori-250x167.jpg"},{"title":"&#8216;Matadero Franklin&#8217;, libro que profundiza la historia del &#8216;Cabro&#8217; Carrera&#8217;: &#8220;Era un delincuente en grande, pero con perspectiva&#8221;","url":"https:\/\/www.duna.cl\/programa\/aire-fresco\/2018\/10\/10\/matadero-franklin-libro-que-profundiza-la-historia-del-cabro-carrera-era-un-delincuente-en-grande-pero-con-perspectiva\/","excerpt":"El escritor y guionista, Sim\u00f3n Soto, revel\u00f3 detalles de su primera novela y explic\u00f3 que surgi\u00f3 a ra\u00edz del inter\u00e9s que le suscitaba el personaje del 'Cabro' Carrera, \"porque fue el \u00faltimo hamp\u00f3n a la antigua\".","thumbnail":"https:\/\/www.duna.cl\/media\/2018\/10\/DjheD9tWwAInwus-900x506-250x141.jpg"},{"title":"Luis Felipe Alarc\u00f3n: &#8220;El panorama de la renta fija es bastante complicado&#8221;","url":"https:\/\/www.duna.cl\/programa\/informacion-privilegiada\/2018\/10\/10\/luis-felipe-alarcon-el-panorama-de-la-renta-fija-es-bastante-complicado\/","excerpt":"El Gerente de Estudios de Inversiones de Euroamerica se refiri\u00f3 al tipo de cambio y al rendimiento de los bonos del Tesoro de Estados Unidos. \"La gran amenaza hoy es que la fortaleza del mercado laboral de EEUU genere inflaci\u00f3n\", asegur\u00f3.","thumbnail":"https:\/\/www.duna.cl\/media\/2015\/07\/bolsa-chin-la-tercera-250x151.jpg"},{"title":"La expulsi\u00f3n: La sanci\u00f3n que complica al proyecto Aula Segura","url":"https:\/\/www.duna.cl\/noticias\/2018\/10\/10\/la-expulsion-la-sancion-que-complica-al-proyecto-aula-segura\/","excerpt":"Nicol\u00e1s Vergara, Mat\u00edas del R\u00edo y Consuelo Saavedra analizaron el complicado debate que enfrenta el proyecto que busca reducir la violencia en los colegios. ","thumbnail":"https:\/\/www.duna.cl\/media\/2018\/10\/A_UNO_999047-250x167.jpg"},{"title":"Guillermo Le Fort, economista: &#8220;Estamos en un proceso de crecimiento desbalanceado (en Chile)&#8221;","url":"https:\/\/www.duna.cl\/programa\/informacion-privilegiada\/2018\/10\/10\/guillermo-le-fort-economista-estamos-en-un-proceso-de-crecimiento-desbalanceado-en-chile\/","excerpt":"El economista de Le Fort Econom\u00eda & Finanzas repas\u00f3 la situaci\u00f3n del aumento del rendimiento de  los bonos del Tesoro de Estados Unidos y, tambi\u00e9n, ahond\u00f3 en la situaci\u00f3n de Chile, donde asegura que hay una debilidad en el empleo.","thumbnail":"https:\/\/www.duna.cl\/media\/2011\/12\/Proyecciones-2012-Econom\u00eda-250x188.jpg"}]		}
		</script>
		<player> Cargando .. </player>
	
		<!--<div class="contenedor-suscripcion">
			<div class="contenido-suscripcion">
				<div class="title">Suscríbete a este programa</div>
				
								
				<div class="opcion-suscripcion">
					<a href="itpc://www.duna.cl/feed2/?show=nada-personal"><i class="fa fa-apple"></i> iTunes</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=nada-personal"><i class="fa fa-android"></i> Android</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="pcast://www.duna.cl/feed2/?show=nada-personal"><i class="fa fa-windows"></i> Windows Phone</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="https://www.duna.cl/feed2/?show=nada-personal"><i class="fa fa-rss"></i> RSS</a>
				</div>
			</div>
			<a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
		</div>-->
                <div class="contenedor-suscripcion">
                        <div class="contenido-suscripcion">
                                <div class="title">Suscríbete a este programa</div>

                                
                                <div class="opcion-suscripcion">
                                        <a href="itpc://www.duna.cl/feed2/?show=nada-personal"><i class="fa fa-apple"></i> iTunes</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=nada-personal"><i class="fa fa-android"></i> Android</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="pcast://www.duna.cl/feed2/?show=nada-personal"><i class="fa fa-windows"></i> Windows Phone</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="https://www.duna.cl/feed2/?show=nada-personal"><i class="fa fa-rss"></i> RSS</a>
                                </div>
                        </div>
                        <a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
                </div>
</div>












			            

            <div class="l">
			<aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.duna.cl%2Fprograma%2Fnada-personal%2F2018%2F10%2F10%2Ffelipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado%2F" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Felipe%20Harboe%20y%20proyecto%20Aula%20Segura%3A%20%22El%20proyecto%20est%C3%A1%20bien%20inspirado%2C%20pero%20estaba%20mal%20logrado%22&url=https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado/&via=RadioDuna" target="_blank" rel="noopener nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons made by mashshare.net - Version: 3.5.2-->            </div>

            <div class="r contenido-articulo">

                <span class="tope">
                    Por: <a href="https://www.duna.cl/author/radioduna/" title="Entradas de Radio Duna" rel="author">Radio Duna</a> - 10 octubre, 2018 - <a href="#comments">Comentarios</a>
                </span>
				
								
                              
                <p>El senador (PPD) Felipe Harboe se refirió en Nada Personal a la decisión de la comisión de Constitución del Senado de<strong> considerar &#8220;inconstitucional&#8221; el proyecto Aula Segura</strong>, y a las reacciones que hubo desde el oficialismo.</p>
<p>&#8220;No hay ánimo de bloqueo, pero el gobierno tiene que entender que<strong> legislar rápido no siempre es legislar bien.</strong> Uno puede hacer las dos cosas, legislar bien y legislar rápido, pero para eso los proyectos deben ser de buena factura. y en este caso el proyecto<strong> tenía problemas de redacción</strong>&#8220;, aseguró el parlamentario.</p>												
					
<p>Harboe reconoció que está a favor de esta iniciativa, porque en la actualidad &#8220;se ha perdido completamente el respeto hacia el profesor&#8221;. Sin embargo, enfatizó que la rigurosidad es importante y que <strong>&#8220;el proyecto está bien inspirado, pero estaba mal logrado&#8221;.</strong></p>
<p>El parlamentario reveló que<strong> le propusieron a la ministra Cubillos</strong> la idea de que el alumno imputado permaneciera suspendido mientras se lleva a cabo la investigación, &#8220;lo cual era mucho mejor&#8221;, pero que ella les dijo que querían &#8220;expulsar al alumno inmediatamente&#8221;.</p>
<p>&#8220;Lo que pasa es que si lo expulsan inmediatamente, va a pasar que lo van a impugnar judicialmente  y <strong>van a revocar todas las expulsiones</strong>, y va a ser peor (&#8230;) &#8220;, explicó.</p>
<p>&#8220;<strong>No es cambiar el proyecto completo.</strong> Lo que hay que tener acá es que se le imputa el hecho delictual, el joven o su apoderado se defiende, y luego de eso se aplica la sanción. Y si durante el desarrollo de esa investigación hay que suspender al alumno, se suspende&#8221;, agregó.</p>
</p>                
                
                
                
            </div>
            
			
						<div class="etiquetas">
				<div class="l">
					<span>Etiquetas</span>
				</div>
				<div class="r">
					<a href="https://www.duna.cl/tag/aula-segura/" rel="tag">Aula segura</a><a href="https://www.duna.cl/tag/felipe-harboe/" rel="tag">Felipe Harboe</a><a href="https://www.duna.cl/tag/ppd/" rel="tag">PPD</a>				</div>
			</div>
						

            <div class="banner_single">
				<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_D -->
				<div id='div-gpt-ad-1516900568679-4'>
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-4'); });
				</script>
				</div>          
            </div>

            <div id="related" class="relacionados">
                <h2>Artículos Relacionados</h2>
                <ul id="relacionados" class="bxslider">
<li>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/noticias/2018/10/10/la-expulsion-la-sancion-que-complica-al-proyecto-aula-segura/">
                            <img src="https://www.duna.cl/media/2018/10/A_UNO_999047-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Aula Segura" srcset="https://www.duna.cl/media/2018/10/A_UNO_999047-200x200.jpg 200w, https://www.duna.cl/media/2018/10/A_UNO_999047-150x150.jpg 150w, https://www.duna.cl/media/2018/10/A_UNO_999047-55x55.jpg 55w, https://www.duna.cl/media/2018/10/A_UNO_999047-140x140.jpg 140w, https://www.duna.cl/media/2018/10/A_UNO_999047-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">10 octubre, 2018</span>
        <h2><a href="https://www.duna.cl/noticias/2018/10/10/la-expulsion-la-sancion-que-complica-al-proyecto-aula-segura/">La expulsión: La sanción que complica al proyecto Aula Segura</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/programa/noticias-en-duna/2018/10/09/subsecretario-de-educacion-e-inconstitucionalidad-de-aula-segura-hay-una-logica-de-bloquear-la-discusion-y-no-avanzar-en-el-debate/">
                            <img src="https://www.duna.cl/media/2018/10/DSC_01772-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/DSC_01772-200x200.jpg 200w, https://www.duna.cl/media/2018/10/DSC_01772-150x150.jpg 150w, https://www.duna.cl/media/2018/10/DSC_01772-55x55.jpg 55w, https://www.duna.cl/media/2018/10/DSC_01772-140x140.jpg 140w, https://www.duna.cl/media/2018/10/DSC_01772-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">9 octubre, 2018</span>
        <h2><a href="https://www.duna.cl/programa/noticias-en-duna/2018/10/09/subsecretario-de-educacion-e-inconstitucionalidad-de-aula-segura-hay-una-logica-de-bloquear-la-discusion-y-no-avanzar-en-el-debate/">Subsecretario de Educación e inconstitucionalidad de Aula Segura: &#8220;Hay una lógica de bloquear la discusión y no avanzar en el debate&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/programa/hablemos-en-off/2018/10/09/director-ejecutivo-de-ensena-chile-por-aula-segura-lo-bueno-es-que-efectivamente-debemos-ser-claros-con-la-no-violencia-lo-malo-es-que-no-se-hace-cargo-del-problema/">
                            <img src="https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-200x200.jpeg" class="attachment-200x200 size-200x200 wp-post-image" alt="Aula Segura" srcset="https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-200x200.jpeg 200w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-150x150.jpeg 150w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-55x55.jpeg 55w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-140x140.jpeg 140w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-400x400.jpeg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">9 octubre, 2018</span>
        <h2><a href="https://www.duna.cl/programa/hablemos-en-off/2018/10/09/director-ejecutivo-de-ensena-chile-por-aula-segura-lo-bueno-es-que-efectivamente-debemos-ser-claros-con-la-no-violencia-lo-malo-es-que-no-se-hace-cargo-del-problema/">Director ejecutivo de Enseña Chile por Aula Segura: &#8220;Lo bueno es que efectivamente debemos ser claros con la no violencia; lo malo es que no se hace cargo del problema&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/tema-del-dia/2018/09/21/ley-aula-segura-permitira-a-directores-a-expulsar-a-alumnos-que-cometen-hechos-graves-como-tenencia-de-armas-como-dijo-la-ministra-marcela-cubillos-nos-hemos-preocupado-de-corregir-una-fale/">
                            <img src="https://www.duna.cl/media/2018/09/A_UNO_990393-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="20 septiembre 2018/SANTIAGO El Presidente de la Repblica, Sebastin Piera, junto a la ministra de Educacin, Marcela Cubillos, firman el Proyecto de Ley ÒAula SeguraÓ, el cual fortalece las facultades del director en materia de expulsin y cancelacin de matrcula en casos de violencia grave FOTO:CRISTOBAL ESCOBAR/AGENCIAUNO" srcset="https://www.duna.cl/media/2018/09/A_UNO_990393-200x200.jpg 200w, https://www.duna.cl/media/2018/09/A_UNO_990393-150x150.jpg 150w, https://www.duna.cl/media/2018/09/A_UNO_990393-55x55.jpg 55w, https://www.duna.cl/media/2018/09/A_UNO_990393-140x140.jpg 140w, https://www.duna.cl/media/2018/09/A_UNO_990393-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">21 septiembre, 2018</span>
        <h2><a href="https://www.duna.cl/tema-del-dia/2018/09/21/ley-aula-segura-permitira-a-directores-a-expulsar-a-alumnos-que-cometen-hechos-graves-como-tenencia-de-armas-como-dijo-la-ministra-marcela-cubillos-nos-hemos-preocupado-de-corregir-una-fale/">Ley Aula Segura permitirá a directores a expulsar a alumnos que cometen hechos graves como tenencia de armas. Como dijo la ministra Marcela Cubillos, “nos hemos preocupado de corregir una falencia que existe en materia de facultades de los directores”. ¿Estás de acuerdo con el proyecto?</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/programa/nada-personal/2018/09/20/marcela-cubillos-y-ley-aula-segura-nos-hemos-preocupado-de-corregir-una-falencia-que-existe-en-materia-de-facultades-de-los-directores/">
                            <img src="https://www.duna.cl/media/2018/09/A_UNO_990391-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="20 septiembre 2018/SANTIAGO El Presidente de la Repblica, Sebastin Piera, junto a la ministra de Educacin, Marcela Cubillos, firman el Proyecto de Ley ÒAula SeguraÓ, el cual fortalece las facultades del director en materia de expulsin y cancelacin de matrcula en casos de violencia grave FOTO:CRISTOBAL ESCOBAR/AGENCIAUNO" srcset="https://www.duna.cl/media/2018/09/A_UNO_990391-200x200.jpg 200w, https://www.duna.cl/media/2018/09/A_UNO_990391-150x150.jpg 150w, https://www.duna.cl/media/2018/09/A_UNO_990391-55x55.jpg 55w, https://www.duna.cl/media/2018/09/A_UNO_990391-140x140.jpg 140w, https://www.duna.cl/media/2018/09/A_UNO_990391-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">20 septiembre, 2018</span>
        <h2><a href="https://www.duna.cl/programa/nada-personal/2018/09/20/marcela-cubillos-y-ley-aula-segura-nos-hemos-preocupado-de-corregir-una-falencia-que-existe-en-materia-de-facultades-de-los-directores/">Marcela Cubillos y ley Aula Segura: &#8220;Nos hemos preocupado de corregir una falencia que existe en materia de facultades de los directores&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/programa/nada-personal/2018/09/04/ricardo-lagos-weber-y-apoyo-de-guiller-a-palma-salamanca-yo-no-comparto-eso/">
                            <img src="https://www.duna.cl/media/2018/09/3774662_n_vir3-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/09/3774662_n_vir3-200x200.jpg 200w, https://www.duna.cl/media/2018/09/3774662_n_vir3-150x150.jpg 150w, https://www.duna.cl/media/2018/09/3774662_n_vir3-55x55.jpg 55w, https://www.duna.cl/media/2018/09/3774662_n_vir3-140x140.jpg 140w, https://www.duna.cl/media/2018/09/3774662_n_vir3-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">4 septiembre, 2018</span>
        <h2><a href="https://www.duna.cl/programa/nada-personal/2018/09/04/ricardo-lagos-weber-y-apoyo-de-guiller-a-palma-salamanca-yo-no-comparto-eso/">Ricardo Lagos Weber y apoyo de Guiller a Palma Salamanca: &#8220;Yo no comparto eso&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/programa/terapia-chilensis/2018/07/31/felipe-harboe-hay-que-hacer-una-reforma-estructural-en-materia-de-financiamiento-municipal/">
                            <img src="https://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-200x200.jpg 200w, https://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-150x150.jpg 150w, https://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-55x55.jpg 55w, https://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-140x140.jpg 140w, https://www.duna.cl/media/2018/07/Imagen-Felipe-Harboe-016-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">31 julio, 2018</span>
        <h2><a href="https://www.duna.cl/programa/terapia-chilensis/2018/07/31/felipe-harboe-hay-que-hacer-una-reforma-estructural-en-materia-de-financiamiento-municipal/">Felipe Harboe: &#8220;Hay que hacer una reforma estructural en materia de financiamiento municipal&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/tema-del-dia/2018/07/26/a-proposito-de-la-filtracion-de-datos-de-tarjetas-de-credito-el-senador-harboe-propone-designar-un-delegado-para-ciberseguridad-crees-que-mejorar-la-seguridad-debe-ser-un-esfuerzo-conjunto-entre/">
                            <img src="https://www.duna.cl/media/2018/07/A_UNO_239101-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="19 de Marzo de 2013/SANTIAGO A partir del próximo mes de abril, comenzará la implementación de chips en las tarjetas bancarias. Se trata de una medida de seguridad para evitar la clonación de dichos plásticos. Las nuevas tarjetas incluirá un chip, además de la típica banda magnetica, la cual no tendrá ningún coste adicional para los clientes. FOTO: HANS SCOTT/AGENCIAUNO" srcset="https://www.duna.cl/media/2018/07/A_UNO_239101-200x200.jpg 200w, https://www.duna.cl/media/2018/07/A_UNO_239101-150x150.jpg 150w, https://www.duna.cl/media/2018/07/A_UNO_239101-55x55.jpg 55w, https://www.duna.cl/media/2018/07/A_UNO_239101-140x140.jpg 140w, https://www.duna.cl/media/2018/07/A_UNO_239101-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">26 julio, 2018</span>
        <h2><a href="https://www.duna.cl/tema-del-dia/2018/07/26/a-proposito-de-la-filtracion-de-datos-de-tarjetas-de-credito-el-senador-harboe-propone-designar-un-delegado-para-ciberseguridad-crees-que-mejorar-la-seguridad-debe-ser-un-esfuerzo-conjunto-entre/">A propósito de la filtración de datos de tarjetas de crédito, el senador Harboe propone designar un delegado para ciberseguridad ¿Crees que mejorar la seguridad debe ser un esfuerzo conjunto entre Estado y privados?</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/programa/hablemos-en-off/2018/07/06/sergio-bitar-la-reconfiguracion-de-un-proyecto-politico-como-el-de-la-concertacion-esta-lejos-de-verse/">
                            <img src="https://www.duna.cl/media/2018/07/A_UNO_715235-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="concertación" srcset="https://www.duna.cl/media/2018/07/A_UNO_715235-200x200.jpg 200w, https://www.duna.cl/media/2018/07/A_UNO_715235-150x150.jpg 150w, https://www.duna.cl/media/2018/07/A_UNO_715235-55x55.jpg 55w, https://www.duna.cl/media/2018/07/A_UNO_715235-140x140.jpg 140w, https://www.duna.cl/media/2018/07/A_UNO_715235-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">6 julio, 2018</span>
        <h2><a href="https://www.duna.cl/programa/hablemos-en-off/2018/07/06/sergio-bitar-la-reconfiguracion-de-un-proyecto-politico-como-el-de-la-concertacion-esta-lejos-de-verse/">Sergio Bitar: &#8220;La reconfiguración de un proyecto político como el de la Concertación está lejos de verse&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/programa/nada-personal/2018/05/31/guido-guirardi-por-ministerio-de-ciencia-tiene-que-ser-un-pequeno-cerebro-que-permita-instalar-la-ciencia-en-el-centro-de-los-debates/">
                            <img src="https://www.duna.cl/media/2018/05/mgr_girardi_a_uno-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/05/mgr_girardi_a_uno-200x200.jpg 200w, https://www.duna.cl/media/2018/05/mgr_girardi_a_uno-150x150.jpg 150w, https://www.duna.cl/media/2018/05/mgr_girardi_a_uno-55x55.jpg 55w, https://www.duna.cl/media/2018/05/mgr_girardi_a_uno-140x140.jpg 140w, https://www.duna.cl/media/2018/05/mgr_girardi_a_uno-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">31 mayo, 2018</span>
        <h2><a href="https://www.duna.cl/programa/nada-personal/2018/05/31/guido-guirardi-por-ministerio-de-ciencia-tiene-que-ser-un-pequeno-cerebro-que-permita-instalar-la-ciencia-en-el-centro-de-los-debates/">Guido Guirardi por Ministerio de Ciencia: &#8220;Tiene que ser un pequeño cerebro que permita instalar la ciencia en el centro de los debates&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/programa/duna-en-punto/2018/05/25/felipe-harboe-por-polemica-entre-gobierno-y-tribunales-el-principal-responsable-de-la-prevencion-de-los-delitos-es-el-ejecutivo-y-la-policia-uniformada/">
                            <img src="https://www.duna.cl/media/2018/03/felipe-harboe-e-e-e-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Senador Felipe Harboe." srcset="https://www.duna.cl/media/2018/03/felipe-harboe-e-e-e-200x200.jpg 200w, https://www.duna.cl/media/2018/03/felipe-harboe-e-e-e-150x150.jpg 150w, https://www.duna.cl/media/2018/03/felipe-harboe-e-e-e-55x55.jpg 55w, https://www.duna.cl/media/2018/03/felipe-harboe-e-e-e-140x140.jpg 140w, https://www.duna.cl/media/2018/03/felipe-harboe-e-e-e-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">25 mayo, 2018</span>
        <h2><a href="https://www.duna.cl/programa/duna-en-punto/2018/05/25/felipe-harboe-por-polemica-entre-gobierno-y-tribunales-el-principal-responsable-de-la-prevencion-de-los-delitos-es-el-ejecutivo-y-la-policia-uniformada/">Felipe Harboe por polémica entre gobierno y tribunales: &#8220;El principal responsable de la prevención de los delitos es el Ejecutivo y la policía uniformada&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="https://www.duna.cl/programa/hablemos-en-off/2018/05/18/lagos-weber-y-las-proximas-elecciones-al-interior-del-ppd-es-un-partido-que-a-mi-juicio-le-ha-costado-dar-pie-en-bola-con-la-ciudadania/">
                            <img src="https://www.duna.cl/media/2018/05/A_UNO_930698-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="20 de ABRIL del 2018/SANTIAGO El Senador Ricardo Lagos Weber(c) (PPD), junto al diputado del Partido Liberal, Vlado Mirosevic, ambos presidentes de las comisiones de Relaciones Exteriores de sus respectivas cmaras, realizaron un punto de prensa donde se refirieron al proyecto de ley de apoyo a la eutanasia, y adems, comentaron otros temas de la contingencia nacional FOTO:FRANCISCO FLORES SEGUEL/AGENCIAUNO" srcset="https://www.duna.cl/media/2018/05/A_UNO_930698-200x200.jpg 200w, https://www.duna.cl/media/2018/05/A_UNO_930698-150x150.jpg 150w, https://www.duna.cl/media/2018/05/A_UNO_930698-55x55.jpg 55w, https://www.duna.cl/media/2018/05/A_UNO_930698-140x140.jpg 140w, https://www.duna.cl/media/2018/05/A_UNO_930698-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">18 mayo, 2018</span>
        <h2><a href="https://www.duna.cl/programa/hablemos-en-off/2018/05/18/lagos-weber-y-las-proximas-elecciones-al-interior-del-ppd-es-un-partido-que-a-mi-juicio-le-ha-costado-dar-pie-en-bola-con-la-ciudadania/">Lagos Weber y las próximas elecciones al interior del PPD: &#8220;Es un partido que a mi juicio le ha costado &#8216;dar pie en bola&#8217; con la ciudadanía&#8221;</a></h2>
    </section>
</li>
</ul>            </div>
			
            <div class="comentarios">
                <h2>Comentarios</h2>
                <div class="comments" id="comments">
	<div class="fb-comments" data-href="https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado/" data-width="590" data-numposts="5"></div>
</div>            </div>

            <div class="social_mobile">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado/&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;" class="facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/intent/tweet?source=https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado/&via=RadioDuna" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;" class="twitter"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="whatsapp://send?text=Felipe Harboe y proyecto Aula Segura: &#8220;El proyecto está bien inspirado, pero estaba mal logrado&#8221; | https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado/" class="whatsapp"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </div>

        </article>
        <!-- /article -->

    
    
        <!-- sidebar -->
<aside class="sidebar" role="complementary">
	<div class="ads_box">
		<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_A -->
		<div id='div-gpt-ad-1516900568679-1'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-1'); });
		</script>
		</div>
	</div>
	
		
	<div class="suscribe">
		<div class="suscribe_in_new">
		<img style="margin-bottom: 12px; margin-top: -50px; width:260px !important; height: 128px !important" src="https://www.duna.cl/wp-content/themes/duna_theme/img/txt_newsletter_sidebar.png">
		<div class="txt_suscribete_sidebar">
		<strong>Suscríbete a nuestro newsletter</strong>
		y recibe una vez al día lo mejor de Duna.
		</div>
		<iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="120"></iframe>
		</div>
	</div>
	<div class="ads_box">
		<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_B -->
		<div id='div-gpt-ad-1516900568679-2'>
		<script>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-2'); });
		</script>
		</div>
	</div>
	<div class="fb-sidebar" style="margin-bottom:20px;">
		<div class="fb-page" data-href="https://www.facebook.com/radioduna" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radioduna" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radioduna">Duna FM</a></blockquote></div>
	</div>
	
		
<section class="populares">
	<ul class="links-populares">
		<li><a data-slide-index="0" href="#popu">Populares</a></li>
		<li><a data-slide-index="1" href="#visto">+ Visto</a></li>
		<li><a data-slide-index="2" href="#ultimo">Lo último</a></li>
	</ul>
	
	<div class="contenedor-populares">
		<div id="popu" class="masvistos maspopulares">
					<article class="clearfix">
				<a href="https://www.duna.cl/podcasts/dos-atractivos-panoramas-en-santiago-para-conocer-el-mundo-de-la-escultura/" title="Dos atractivos panoramas en Santiago para conocer el mundo de la escultura" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/Acontecimiento-Materico-Federico-Assler-1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/Acontecimiento-Materico-Federico-Assler-1-200x200.jpg 200w, https://www.duna.cl/media/2018/10/Acontecimiento-Materico-Federico-Assler-1-150x150.jpg 150w, https://www.duna.cl/media/2018/10/Acontecimiento-Materico-Federico-Assler-1-55x55.jpg 55w, https://www.duna.cl/media/2018/10/Acontecimiento-Materico-Federico-Assler-1-140x140.jpg 140w, https://www.duna.cl/media/2018/10/Acontecimiento-Materico-Federico-Assler-1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="https://www.duna.cl/programas/aire-fresco">Aire Fresco</a></li></ul>					<h1><a href="https://www.duna.cl/podcasts/dos-atractivos-panoramas-en-santiago-para-conocer-el-mundo-de-la-escultura/">Dos atractivos panoramas en Santiago para conocer el mundo de la escultura</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/programa/nada-personal/2018/10/09/alcalde-de-rapa-nui-y-recuperacion-de-moai-en-museo-britanico-prefiero-negociar-con-el-museo-un-aporte-permanente-para-la-conservacion-del-resto-de-los-moai-que-tenemos/" title="Alcalde de Rapa Nui y recuperación de moái en Museo Británico: &#8220;Prefiero negociar con el museo un aporte permanente para la conservación del resto de los moái que tenemos&#8221;" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/merlin_142414359_1dc53c22-69dc-4b9b-98de-524649fa6ee3-master1050-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/merlin_142414359_1dc53c22-69dc-4b9b-98de-524649fa6ee3-master1050-200x200.jpg 200w, https://www.duna.cl/media/2018/10/merlin_142414359_1dc53c22-69dc-4b9b-98de-524649fa6ee3-master1050-150x150.jpg 150w, https://www.duna.cl/media/2018/10/merlin_142414359_1dc53c22-69dc-4b9b-98de-524649fa6ee3-master1050-55x55.jpg 55w, https://www.duna.cl/media/2018/10/merlin_142414359_1dc53c22-69dc-4b9b-98de-524649fa6ee3-master1050-140x140.jpg 140w, https://www.duna.cl/media/2018/10/merlin_142414359_1dc53c22-69dc-4b9b-98de-524649fa6ee3-master1050-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="https://www.duna.cl/./programa/nada-personal/" rel="tag">Nada personal</a></li></ul>					<h1><a href="https://www.duna.cl/programa/nada-personal/2018/10/09/alcalde-de-rapa-nui-y-recuperacion-de-moai-en-museo-britanico-prefiero-negociar-con-el-museo-un-aporte-permanente-para-la-conservacion-del-resto-de-los-moai-que-tenemos/">Alcalde de Rapa Nui y recuperación de moái en Museo Británico: &#8220;Prefiero negociar con el museo un aporte permanente para la conservación del resto de los moái que tenemos&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/programa/hablemos-en-off/2018/10/09/director-ejecutivo-de-ensena-chile-por-aula-segura-lo-bueno-es-que-efectivamente-debemos-ser-claros-con-la-no-violencia-lo-malo-es-que-no-se-hace-cargo-del-problema/" title="Director ejecutivo de Enseña Chile por Aula Segura: &#8220;Lo bueno es que efectivamente debemos ser claros con la no violencia; lo malo es que no se hace cargo del problema&#8221;" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-200x200.jpeg" class="attachment-200x200 size-200x200 wp-post-image" alt="Aula Segura" srcset="https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-200x200.jpeg 200w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-150x150.jpeg 150w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-55x55.jpeg 55w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-140x140.jpeg 140w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-08.46.46-400x400.jpeg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="https://www.duna.cl/./programa/hablemos-en-off/" rel="tag">Hablemos en Off</a></li></ul>					<h1><a href="https://www.duna.cl/programa/hablemos-en-off/2018/10/09/director-ejecutivo-de-ensena-chile-por-aula-segura-lo-bueno-es-que-efectivamente-debemos-ser-claros-con-la-no-violencia-lo-malo-es-que-no-se-hace-cargo-del-problema/">Director ejecutivo de Enseña Chile por Aula Segura: &#8220;Lo bueno es que efectivamente debemos ser claros con la no violencia; lo malo es que no se hace cargo del problema&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/podcasts/el-critico-panorama-medioambiental-en-chile/" title="El crítico panorama medioambiental en Chile" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/A_UNO_991974-1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/A_UNO_991974-1-200x200.jpg 200w, https://www.duna.cl/media/2018/10/A_UNO_991974-1-150x150.jpg 150w, https://www.duna.cl/media/2018/10/A_UNO_991974-1-55x55.jpg 55w, https://www.duna.cl/media/2018/10/A_UNO_991974-1-140x140.jpg 140w, https://www.duna.cl/media/2018/10/A_UNO_991974-1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="https://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="https://www.duna.cl/podcasts/el-critico-panorama-medioambiental-en-chile/">El crítico panorama medioambiental en Chile</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/programa/duna-en-punto/2018/10/09/sebastian-vicuna-y-cambio-climatico-en-chile-el-impacto-mas-evidente-es-la-disminucion-en-la-disponibilidad-de-agua/" title="Sebastián Vicuña y cambio climático: &#8220;En Chile el impacto más evidente es la disminución en la disponibilidad de agua&#8221;" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-07.48.53-200x200.jpeg" class="attachment-200x200 size-200x200 wp-post-image" alt="Cambio Climático" srcset="https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-07.48.53-200x200.jpeg 200w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-07.48.53-150x150.jpeg 150w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-07.48.53-55x55.jpeg 55w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-07.48.53-140x140.jpeg 140w, https://www.duna.cl/media/2018/10/WhatsApp-Image-2018-10-09-at-07.48.53-400x400.jpeg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="https://www.duna.cl/./programa/duna-en-punto/" rel="tag">Duna en Punto</a></li></ul>					<h1><a href="https://www.duna.cl/programa/duna-en-punto/2018/10/09/sebastian-vicuna-y-cambio-climatico-en-chile-el-impacto-mas-evidente-es-la-disminucion-en-la-disponibilidad-de-agua/">Sebastián Vicuña y cambio climático: &#8220;En Chile el impacto más evidente es la disminución en la disponibilidad de agua&#8221;</a></h1>
				</div>
			</article>
				</div>
	
		<div id="visto" class="masvistos">
					<article class="clearfix">
				<a href="https://www.duna.cl/podcasts/la-creacion-de-convergencia-progresista-la-campana-de-luksic-y-el-proyecto-aula-segura/" title="La creación de Convergencia Progresista, ¿la campaña de Luksic? y el proyecto Aula Segura" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/A_UNO_998218-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/A_UNO_998218-200x200.jpg 200w, https://www.duna.cl/media/2018/10/A_UNO_998218-150x150.jpg 150w, https://www.duna.cl/media/2018/10/A_UNO_998218-55x55.jpg 55w, https://www.duna.cl/media/2018/10/A_UNO_998218-140x140.jpg 140w, https://www.duna.cl/media/2018/10/A_UNO_998218-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="https://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="https://www.duna.cl/podcasts/la-creacion-de-convergencia-progresista-la-campana-de-luksic-y-el-proyecto-aula-segura/">La creación de Convergencia Progresista, ¿la campaña de Luksic? y el proyecto Aula Segura</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/programa/duna-en-punto/2018/10/10/javier-etcheberry-por-fin-al-monopolio-de-transbank-habrian-mas-lugares-donde-se-podria-pagar-con-tarjeta-y-mas-innovacion/" title="Javier Etcheberry por fin al monopolio de Transbank: &#8220;Habrían más lugares donde se podría pagar con tarjeta y más innovación&#8221;" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/A_UNO_481419-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Javier Etcheberry" srcset="https://www.duna.cl/media/2018/10/A_UNO_481419-200x200.jpg 200w, https://www.duna.cl/media/2018/10/A_UNO_481419-150x150.jpg 150w, https://www.duna.cl/media/2018/10/A_UNO_481419-55x55.jpg 55w, https://www.duna.cl/media/2018/10/A_UNO_481419-140x140.jpg 140w, https://www.duna.cl/media/2018/10/A_UNO_481419-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="https://www.duna.cl/./programa/duna-en-punto/" rel="tag">Duna en Punto</a></li></ul>					<h1><a href="https://www.duna.cl/programa/duna-en-punto/2018/10/10/javier-etcheberry-por-fin-al-monopolio-de-transbank-habrian-mas-lugares-donde-se-podria-pagar-con-tarjeta-y-mas-innovacion/">Javier Etcheberry por fin al monopolio de Transbank: &#8220;Habrían más lugares donde se podría pagar con tarjeta y más innovación&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/podcasts/inseguridad-corrupcion-las-claves-que-alzaron-a-bolsonaro/" title="Inseguridad, corrupción: Las claves que alzaron a Bolsonaro" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/bolsonaro-200x200.png" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/bolsonaro-200x200.png 200w, https://www.duna.cl/media/2018/10/bolsonaro-150x150.png 150w, https://www.duna.cl/media/2018/10/bolsonaro-55x55.png 55w, https://www.duna.cl/media/2018/10/bolsonaro-140x140.png 140w, https://www.duna.cl/media/2018/10/bolsonaro-400x400.png 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="https://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="https://www.duna.cl/podcasts/inseguridad-corrupcion-las-claves-que-alzaron-a-bolsonaro/">Inseguridad, corrupción: Las claves que alzaron a Bolsonaro</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/tema-del-dia/2018/10/09/santander-se-independiza-de-transbank-y-anuncia-servicios-diferenciados-que-te-parece/" title="Santander se “independiza” de Transbank  y anuncia servicios diferenciados. ¿Qué te parece?" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/A_UNO_481421-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="27 de Enero de 2015/SANTIAGO El Servicio de Impuestos Internos (SII) convirtió el Voucher o vale entregado por la máquina de pago o POS en una la boleta que se deberá entregar al comprador en todas las transacciones a través de medios electrónicos. FOTO:DAVID CORTES SEREY/AGENCIAUNO." srcset="https://www.duna.cl/media/2018/10/A_UNO_481421-200x200.jpg 200w, https://www.duna.cl/media/2018/10/A_UNO_481421-150x150.jpg 150w, https://www.duna.cl/media/2018/10/A_UNO_481421-55x55.jpg 55w, https://www.duna.cl/media/2018/10/A_UNO_481421-140x140.jpg 140w, https://www.duna.cl/media/2018/10/A_UNO_481421-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="https://www.duna.cl/./tema-del-dia/" rel="tag">Tema del día: Vota aquí</a></li></ul>					<h1><a href="https://www.duna.cl/tema-del-dia/2018/10/09/santander-se-independiza-de-transbank-y-anuncia-servicios-diferenciados-que-te-parece/">Santander se “independiza” de Transbank  y anuncia servicios diferenciados. ¿Qué te parece?</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/podcasts/el-conflicto-por-aula-segura-la-relaciones-de-chile-con-bolivia-y-la-respuesta-positiva-de-los-mercados-a-jair-bolsonaro/" title="El conflicto por Aula Segura, la relaciones de Chile con Bolivia y la respuesta positiva de los mercados a Jair Bolsonaro" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/A_UNO_998619-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/A_UNO_998619-200x200.jpg 200w, https://www.duna.cl/media/2018/10/A_UNO_998619-150x150.jpg 150w, https://www.duna.cl/media/2018/10/A_UNO_998619-55x55.jpg 55w, https://www.duna.cl/media/2018/10/A_UNO_998619-140x140.jpg 140w, https://www.duna.cl/media/2018/10/A_UNO_998619-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="https://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="https://www.duna.cl/podcasts/el-conflicto-por-aula-segura-la-relaciones-de-chile-con-bolivia-y-la-respuesta-positiva-de-los-mercados-a-jair-bolsonaro/">El conflicto por Aula Segura, la relaciones de Chile con Bolivia y la respuesta positiva de los mercados a Jair Bolsonaro</a></h1>
				</div>
			</article>
				</div>
		
		<div id="ultimo" class="masvistos masrecientes">
					<article class="clearfix">
				<a href="https://www.duna.cl/programa/nada-personal/2018/10/10/detencion-de-keiko-fujimori-lo-grave-es-que-delito-que-estan-acusando-no-es-lavado-de-activos-es-donaciones-de-campana-y-en-peru-eso-no-esta-penalizado/" title="Detención de Keiko Fujimori: &#8220;Lo grave es que el delito que están acusando no es lavado de activos, es donaciones de campaña, y en Perú eso no está penalizado&#8221;" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/keiko-fujimori-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/keiko-fujimori-200x200.jpg 200w, https://www.duna.cl/media/2018/10/keiko-fujimori-150x150.jpg 150w, https://www.duna.cl/media/2018/10/keiko-fujimori-55x55.jpg 55w, https://www.duna.cl/media/2018/10/keiko-fujimori-140x140.jpg 140w, https://www.duna.cl/media/2018/10/keiko-fujimori-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="https://www.duna.cl/./programa/nada-personal/" rel="tag">Nada personal</a></li></ul>					<h1><a href="https://www.duna.cl/programa/nada-personal/2018/10/10/detencion-de-keiko-fujimori-lo-grave-es-que-delito-que-estan-acusando-no-es-lavado-de-activos-es-donaciones-de-campana-y-en-peru-eso-no-esta-penalizado/">Detención de Keiko Fujimori: &#8220;Lo grave es que el delito que están acusando no es lavado de activos, es donaciones de campaña, y en Perú eso no está penalizado&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado/" title="Felipe Harboe y proyecto Aula Segura: &#8220;El proyecto está bien inspirado, pero estaba mal logrado&#8221;" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/obtieneimagen-1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/obtieneimagen-1-200x200.jpg 200w, https://www.duna.cl/media/2018/10/obtieneimagen-1-150x150.jpg 150w, https://www.duna.cl/media/2018/10/obtieneimagen-1-55x55.jpg 55w, https://www.duna.cl/media/2018/10/obtieneimagen-1-140x140.jpg 140w, https://www.duna.cl/media/2018/10/obtieneimagen-1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="https://www.duna.cl/./programa/nada-personal/" rel="tag">Nada personal</a></li></ul>					<h1><a href="https://www.duna.cl/programa/nada-personal/2018/10/10/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado/">Felipe Harboe y proyecto Aula Segura: &#8220;El proyecto está bien inspirado, pero estaba mal logrado&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/podcasts/la-preocupacion-por-falta-de-fondos-estatales-destinados-a-cultura/" title="La preocupación por falta de fondos estatales destinados a cultura" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/las-claves-200x200.png" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/las-claves-200x200.png 200w, https://www.duna.cl/media/2018/10/las-claves-150x150.png 150w, https://www.duna.cl/media/2018/10/las-claves-55x55.png 55w, https://www.duna.cl/media/2018/10/las-claves-140x140.png 140w, https://www.duna.cl/media/2018/10/las-claves-400x400.png 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="https://www.duna.cl/programas/aire-fresco">Aire Fresco</a></li></ul>					<h1><a href="https://www.duna.cl/podcasts/la-preocupacion-por-falta-de-fondos-estatales-destinados-a-cultura/">La preocupación por falta de fondos estatales destinados a cultura</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/programa/aire-fresco/2018/10/10/matadero-franklin-libro-que-profundiza-la-historia-del-cabro-carrera-era-un-delincuente-en-grande-pero-con-perspectiva/" title="&#8216;Matadero Franklin&#8217;, libro que profundiza la historia del &#8216;Cabro&#8217; Carrera&#8217;: &#8220;Era un delincuente en grande, pero con perspectiva&#8221;" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/DjheD9tWwAInwus-900x506-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/DjheD9tWwAInwus-900x506-200x200.jpg 200w, https://www.duna.cl/media/2018/10/DjheD9tWwAInwus-900x506-150x150.jpg 150w, https://www.duna.cl/media/2018/10/DjheD9tWwAInwus-900x506-55x55.jpg 55w, https://www.duna.cl/media/2018/10/DjheD9tWwAInwus-900x506-140x140.jpg 140w, https://www.duna.cl/media/2018/10/DjheD9tWwAInwus-900x506-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="https://www.duna.cl/./programa/aire-fresco/" rel="tag">Aire Fresco</a></li></ul>					<h1><a href="https://www.duna.cl/programa/aire-fresco/2018/10/10/matadero-franklin-libro-que-profundiza-la-historia-del-cabro-carrera-era-un-delincuente-en-grande-pero-con-perspectiva/">&#8216;Matadero Franklin&#8217;, libro que profundiza la historia del &#8216;Cabro&#8217; Carrera&#8217;: &#8220;Era un delincuente en grande, pero con perspectiva&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="https://www.duna.cl/podcasts/como-se-debe-configurar-la-ex-nueva-mayoria-para-volver-al-poder/" title="¿Cómo se debe configurar la ex Nueva Mayoría para volver al poder?" target="_blank" rel="bookmark"><img src="https://www.duna.cl/media/2018/10/DpLIUYaWsAEYwMb-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="https://www.duna.cl/media/2018/10/DpLIUYaWsAEYwMb-200x200.jpg 200w, https://www.duna.cl/media/2018/10/DpLIUYaWsAEYwMb-150x150.jpg 150w, https://www.duna.cl/media/2018/10/DpLIUYaWsAEYwMb-55x55.jpg 55w, https://www.duna.cl/media/2018/10/DpLIUYaWsAEYwMb-140x140.jpg 140w, https://www.duna.cl/media/2018/10/DpLIUYaWsAEYwMb-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="https://www.duna.cl/programas/la-tercera-pm">La Tercera PM</a></li></ul>					<h1><a href="https://www.duna.cl/podcasts/como-se-debe-configurar-la-ex-nueva-mayoria-para-volver-al-poder/">¿Cómo se debe configurar la ex Nueva Mayoría para volver al poder?</a></h1>
				</div>
			</article>
				</div>
	</div>
</section>
		<div class="ads_box">
	<!-- /124506296/Grupo_Dial/Duna/Interior_300x250_C -->
	<div id='div-gpt-ad-1516900568679-3'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-3'); });
	</script>
	</div>
	</div>
	</aside>
<!-- /sidebar -->    </main>


<div class="subscribe-me">
    <a href="#close" class="sb-close-btn"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
    <div class="suscribe-in">
        <img style="margin-top: -42px;" src="https://www.duna.cl/wp-content/themes/duna_theme/img/txt_newsletter.png">
        <iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="120"></iframe>
        
        <!--End mc_embed_signup-->
    </div>
</div>

<section style="display: block; clear: both;">
	<div class="container" style="text-align: center;">
	<!-- /124506296/Grupo_Dial/Duna/Interior_970x250 -->
	<div id='div-gpt-ad-1516900568679-6' style="margin-bottom: 30px;">
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1516900568679-6'); });
	</script>
	</div>
	</div>
</section>
      <section class="newsletter">
        <div class="container">
            <div class="col">
               
               <div class="newsletter_footer">
				<span class="tit_news_footer">No te pierdas de nada.</span>
		<div class="txt_suscribete_sidebar">
		<strong>Suscríbete a nuestro newsletter</strong>
		y recibe una vez al día lo mejor de Duna.
		<iframe src="https://pub.s7.exacttarget.com/5jpwzaaoiwc" frameborder="0" scrolling="no" width="100%" height="150"></iframe>
		</div>
			</div>
               
                

            </div>
        </div>
       
        
    </section>


    <footer>
        <div class="container">
            <div class="col">
                <img class="logo_dial" src="https://www.duna.cl/wp-content/themes/duna_theme/img/logo_dial.png" height="60" alt="DIAL" width="55%">
                <ul class="radios">
                    <ul id="menu-dial" class="menu"><li id="menu-item-256687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-256687"><a target="_blank" href="http://www.duna.cl/">Duna</a></li>
<li id="menu-item-256614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256614"><a target="_blank" href="http://www.radiozero.cl/">Zero</a></li>
<li id="menu-item-256686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256686"><a target="_blank" href="http://www.paulafm.cl/">Paula</a></li>
<li id="menu-item-256688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256688"><a target="_blank" href="http://www.beethovenfm.cl/">Beethoven</a></li>
<li id="menu-item-256690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256690"><a target="_blank" href="http://radiodisney.disneylatino.com/chile">Disney</a></li>
</ul>                </ul>
            </div>

            <div class="col">
                                                    <p><strong>Dirección:</strong> Avenida Santa Maria 2670, piso 2 <br> Providencia, Santiago, Chile</p>

<p><strong>Teléfono:</strong> (+56 2) 2571 7000</p>

<p><strong>Email :</strong> <a href="mailto:contacto@duna.cl">contacto@duna.cl</a></p>
                                                <p><a href="https://www.duna.cl/publicidad/radio-duna.xlsx" target="_blank">Tarifas Electorales</a></p>
            </div>

            <div class="col">
                <p><strong>Acerca de Duna</strong></p>
                <ul id="menu-paginas" class="menu"><li id="menu-item-259846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259846"><a href="https://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-256692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256692"><a href="https://www.duna.cl/area-comercial/">Área Comercial</a></li>
<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.duna.cl/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-256693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256693"><a href="https://www.duna.cl/contacto/">Contacto</a></li>
</ul>            </div>

            <div class="col">
                <p><strong>SÍGUENOS EN</strong></p>
                <ul class="redes">
                                                                                            <li><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
                                                                            <li><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
                                                                            <li><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
                                                                            <li><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
                                                                            <li><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
                                                                                </ul>
            </div>
        </div>
    </footer>

    <script type='text/javascript' src='https://www.duna.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duna.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.duna.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.duna.cl\/programa\/nada-personal\/2018\/10\/10\/felipe-harboe-y-proyecto-aula-segura-el-proyecto-esta-bien-inspirado-pero-estaba-mal-logrado\/","title":"Felipe+Harboe+y+proyecto+Aula+Segura%3A+%E2%80%9CEl+proyecto+est%C3%A1+bien+inspirado%2C+pero+estaba+mal+logrado%E2%80%9D","image":"https:\/\/www.duna.cl\/media\/2018\/10\/obtieneimagen-1.jpg","desc":"El senador (PPD) se\u00f1al\u00f3 que el proyecto \"ten\u00eda problemas de redacci\u00f3n\", y que \"el gobierno tiene que entender que legislar r\u00e1pido no siempre es legislar bien\".","hashtag":"RadioDuna","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"71b1ceb70b","postid":"354803","servertime":"1539215034","ajaxurl":"https:\/\/www.duna.cl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.5.2'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.duna.cl\/wp-admin\/admin-ajax.php","post_id":"354803"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/digital-analytix/js/technical.min.js?ver=1.0.1515439685'></script>
<script type='text/javascript' src='https://www.duna.cl/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<!-- Begin comscore cs.js import -->
<script type="text/javascript" src="https://b.scorecardresearch.com/c2/6906468/ct.js"></script>
<!-- End comscore cs.js import -->

        <script type="text/javascript">

        jQuery( document ).ready(function() {
            jQuery('iframe[src*="facebook.com"]').each(function() {
                var url = jQuery(this).attr("src")
                console.log("video de facebook");
                 jQuery(this).addClass("video_live_facebook");
            });
        });

    </script>

    <script>
        function onair(items) {
            if (items.length == 0) return;

            var item        = items.items[0];
            var programName = item.programName;
            var image       = item.programPictureUrl;
            var $container = jQuery('.top .programa');
            $container.find('.imagen_programa_andando').attr('src', image);
            $container.find('.programa_andando').html(programName);
        }

        function getProgram() {
            jQuery.ajax({
                url: 'https://players.grupodial.cl/player/json/duna/onair.json',
                type: 'GET',
                dataType: 'jsonp',
            }).done(function(data) {});
			
        }
        jQuery(document).ready(function($) {
            getProgram();
            setInterval(function(){
                getProgram();
            }, 30000);
        });
    </script>
    <script>
        function now(items) {
            if (items.length == 0) return;

            var item        = items.items[0];
            var songName	= item.song;
            var artistName  = item.artist;
			var portadaDisco  = item.albumCover;
			
			if(portadaDisco == "default") {
				portadaDisco = "https://players.grupodial.cl/player/radio/img/45b312bfd616a3430ab90167854fe44b08121256.png";
			} else {
			portadaDisco  = item.albumCover;	
			}
			
			console.log(portadaDisco);
            var $container = jQuery('.top .programa');
            //$container.find('img').attr('src', image);
			$container.find('.player_portadadisco').attr('src', portadaDisco);
			$container.find('.player_artist').html(artistName);
            $container.find('.player_song').html(songName);
			
        }

        function getCancion() {
            jQuery.ajax({
                url: 'https://players.grupodial.cl/player/json/duna/now.json?1816108216',
                type: 'GET',
                dataType: 'jsonp',
            }).done(function(data) {});
			
        }
        jQuery(document).ready(function($) {
            getCancion();
            setInterval(function(){
                getCancion();
            }, 30000);
        });
    </script>
    
    </body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1539215040 -->