<!doctype html>
<html lang="es-ES" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Andrés Zaldivar: &quot;La DC fue sola y cometió un error muy grave porque no se dio cuenta de que no estábamos en un sistema binominal&quot; | Duna 89.7</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">

        <link rel="apple-touch-icon" sizes="57x57" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-57x57.png">
		<link rel="apple-touch-icon" sizes="60x60" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-60x60.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-72x72.png">
		<link rel="apple-touch-icon" sizes="76x76" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-76x76.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-114x114.png">
		<link rel="apple-touch-icon" sizes="120x120" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-120x120.png">
		<link rel="apple-touch-icon" sizes="144x144" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-144x144.png">
		<link rel="apple-touch-icon" sizes="152x152" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-152x152.png">
		<link rel="apple-touch-icon" sizes="180x180" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-180x180.png">
		<link rel="icon" type="image/png" sizes="192x192"  href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/android-icon-192x192.png">
		<link rel="icon" type="image/png" sizes="32x32" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-32x32.png">
		<link rel="icon" type="image/png" sizes="96x96" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-96x96.png">
		<link rel="icon" type="image/png" sizes="16x16" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-16x16.png">
		<link rel="manifest" href="/manifest.json">
		
		<meta name="msapplication-TileColor" content="#ffffff">
		<meta name="msapplication-TileImage" content="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/ms-icon-144x144.png">
		<meta name="theme-color" content="#ffffff">

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
		
		<meta property="fb:admins" content="680308780" />		<meta property="fb:admins" content="778583291" />		<meta property="fb:admins" content="100005097912133" />		<meta property="fb:admins" content="1216142659" />		<meta property="fb:admins" content="680273913" />		<meta property="fb:admins" content="800224188" />		
		<meta property="fb:app_id" content="1576285635945032">
		<meta property="fb:pages" content="8773887761" />
			
		<meta property="og:site_name" content="https://www.facebook.com/RadioDuna" />
				
		<!-- OpenGraph API --> 
					<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.duna.cl/noticias/2017/12/28/andres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal/" />
			<meta property="og:title" content="Andrés Zaldivar: &#8220;La DC fue sola y cometió un error muy grave porque no se dio cuenta de que no estábamos en un sistema binominal&#8221;" />
			<meta property="og:description" content="El presidente del Senado explicó el fracaso de su partido en las parlamentarias y dijo cuál cree es la principal diferencia entre la DC y el Partido Comunista. " />
			<meta property="og:image" content="http://www.duna.cl/media/2013/05/1341247-900x605.jpg" />
			<meta property="fb:page_id" content="8773887761" />
			<meta property="article:author" content="https://www.facebook.com/RadioDuna" />
			<meta property="article:publisher" content="https://www.facebook.com/RadioDuna" />
			
			<meta name="twitter:card" content="summary">
			<meta name="twitter:url" content="http://www.duna.cl/noticias/2017/12/28/andres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal/">
			<meta name="twitter:title" content="Andrés Zaldivar: &#8220;La DC fue sola y cometió un error muy grave porque no se dio cuenta de que no estábamos en un sistema binominal&#8221;">
			<meta name="twitter:description" content="El presidente del Senado explicó el fracaso de su partido en las parlamentarias y dijo cuál cree es la principal diferencia entre la DC y el Partido Comunista. ">
			<meta name="twitter:image" content="http://www.duna.cl/media/2013/05/1341247-900x605.jpg" />
			<meta name="twitter:site" content="@radioduna">
			
			<meta name="description" content="El presidente del Senado explicó el fracaso de su partido en las parlamentarias y dijo cuál cree es la principal diferencia entre la DC y el Partido Comunista. ">
			<meta name="keywords" content="PC, ">
				<!-- /OpenGraph API --> 

		
<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[85,248] -->
<meta name="description"  content="El presidente del Senado explicó el fracaso de su partido en las parlamentarias y dijo cuál cree es la principal diferencia entre la DC y el Partido Comunista." />

<meta name="keywords"  content="andrés zaldívar,dc,democracia cristiana,elecciones,parlamentarias 2018,partido comunista,pc" />

<link rel="canonical" href="http://www.duna.cl/noticias/2017/12/28/andres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.duna.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.duna.cl/wp-content/plugins/mashsharer/templates/mashsb.min.css?ver=2.4.7' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>

        .mashsb-count {
        color: #333333;
        }
    .mashsb-buttons a {
    min-width: 177px;}
</style>
<link rel='stylesheet' id='svt-style-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/css/simple-vertical-timeline.min.css?ver=4.7.8' media='all' />
<link rel='stylesheet' id='svt-linearicons-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/img/linearicons/style.css?ver=4.7.8' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/style.css' media='all' />
<link rel='stylesheet' id='fireplayercss-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/js/fire-player/src/main.css?ver=1.0' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/base.css?ver=1.0.44' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/font-awesome.css?ver=1.0' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/jquery.bxslider.css?ver=1.0' media='all' />
<link rel='stylesheet' id='playeraudio-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/audioplayers.css?ver=1.0' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.duna.cl/wp-content/tablepress-combined.min.css?ver=2' media='all' />
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/scripts.js?ver=2017042002'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.fitvids.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery-ui.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.bxslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/js/svt-animation.min.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://www.duna.cl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2017%2F12%2F28%2Fandres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2017%2F12%2F28%2Fandres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal%2F&#038;format=xml" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.duna.cl/media/2017/03/cropped-duna-512-1-270x270.png" />

		<!-- FONTS -->
		<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
		<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
		<style>
		@font-face {
		  font-family: 'FontAwesome';
		  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?v=4.3.0');
		  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
		  font-weight: normal;
		  font-style: normal;
		}
		</style>
		
		<!-- ads styles -->
		
				<link href="http://www.duna.cl/wp-content/themes/duna_theme/css/dfpstyles.css" rel="stylesheet" type="text/css" media="all" />


		<!-- sound manager -->
		<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/soundmanager2.js"></script>
		<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/interact.min.js"></script>
		<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/waveform.js"></script>

		<!-- fireplayer -->
        <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800italic,800,700italic,700,600italic,600,400italic,300italic,300" rel="stylesheet" type="text/css">
        <link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/style.css" rel="stylesheet">
        <link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog.css" rel="stylesheet">
        <link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog-alex.css" rel="stylesheet">


        <script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/es6shim.min.js"></script>
        <script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl.min.js"></script>
        <script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl-es-cl.min.js"></script>

        <script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/angular2.js"></script>
        <script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/modernizr.custom.js"></script>
        <script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/src/player.js?ver=20161205"></script>
		<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/classie.js"></script>
		<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/dialogFx.js"></script>

		<script>
        // conditionizr.com
        // configure environment tests
        conditionizr.config({
            assets: 'http://www.duna.cl/wp-content/themes/duna_theme',
            tests: {}
        });
        </script>
		
		
<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
	
	var dfpwidth = window.innerWidth || document.documentElement.clientWidth;
	if (dfpwidth > 680) {
		// SOLO DESKTOP
		googletag.defineSlot('/98272177/DUNA-300x250-PRINCIPAL', [300, 250], 'duna-300x250-principal').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-300x600', [300, 600], 'duna-300x600').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-CABECERA', [[728, 90], [980, 90], [970, 90]], 'duna-cabecera').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-FIJO-ABAJO', [[980, 250], [970, 250]], 'duna-fijo-abajo').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-BANNER-CONTENIDO', [[336, 280], [300, 250]], 'duna-banner-contenido').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-SIDEBAR-300-1', [[300, 250], [300, 600]], 'duna-sidebar-300-1').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-SIDEBAR-300-2', [[300, 250], [300, 600]], 'duna-sidebar-300-2').addService(googletag.pubads());
		
		// GRALES GRUPO DIAL (VER SETUP)
		googletag.defineSlot('/98272177/SKIN-150-IZQ', [[120,600], [150, 500]], 'gd1-skin-izq').addService(googletag.pubads());
		googletag.defineSlot('/98272177/SKIN-150-DER', [[120,600], [150, 500]], 'gd1-skin-der').addService(googletag.pubads());
		googletag.defineSlot('/98272177/GD1-ITTFALSO', [[800, 600], [800, 500]], 'gd1-ittfalso').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/98272177/GD1-ITT', 'gd1-itt').addService(googletag.pubads());
	
	} else {
		// SOLO MOVILES
		googletag.defineSlot('/98272177/DUNA-MOVIL-300x100', [300, 100], 'duna-movil-300x100').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-300x250-1', [300, 250], 'duna-movil-300x250-1').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-300x250-2', [300, 250], 'duna-movil-300x250-2').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-ANCHORAD', [320, 50], 'duna-movil-anchorad').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-BANNER-CONTENIDO', [300, 250], 'duna-movil-banner-contenido').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-ITT', [[300, 250], [320, 480], [240, 400]], 'duna-movil-itt').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.pubads().collapseEmptyDivs(true);

	googletag.pubads().setTargeting("NoGoogleADS", ["falso"]);
	googletag.pubads().setTargeting("PaginaPlayer", ["falso"]);
	googletag.pubads().setTargeting("PaginaHome", ["falso"]);
	googletag.pubads().setTargeting("SitioWeb", ["Duna"]);
			
	googletag.enableServices();
	
	/*
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		//console.log(event);
		if ((event.isEmpty == false) && event.slot.F === "/98272177/GD1-ITTFALSO") {
			//console.log(event);
			jQuery("#ittfalso").show();
			jQuery("#contenedor-ittfalso").width(event.size[0]);
			jQuery("#ittfalso").delay(14000).fadeOut('fast');
		}
	});
	*/
});
</script>		
		             <link rel="stylesheet" type="text/css" href="http://www.duna.cl/wp-content/themes/duna_theme/css/subscribe-better.css" />
            <script src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.cookie.js"></script>
            <script type="text/javascript" src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.subscribe-better.js"></script>
            <script type="text/javascript">
            jQuery(document).ready( function() {	
            var dialogShown = jQuery.cookie('dialogShown');		
            if (!dialogShown) {
            jQuery.cookie('dialogShown', 'DialogShow', {expires: 1, path: '/', domain: 'duna.cl'});
			ga('send', 'event',  'Cargo Modal Newsletter', 'Mostrado', 'Newsletter');
            jQuery(".subscribe-me").subscribeBetter({
                trigger: 'onidle',
                delay: 1000
            });
            }
            else {
            }
			
				jQuery('.mc-embedded-subscribe').click(function() {
					ga('send', 'event',  'Click Enviar Newsletter', 'Registrado', 'Newsletter');
				});
            });
            </script>
         
    
	    
    <script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>

	
	
	</head>
	<body class="post-template-default single single-post postid-325383 single-format-standard andres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal">
	
	<script>
		MINAD.loadPlacement(11662890, 100, 200, 'overpage');
		MINAD.loadPlacement(11663044 , 1, 1, 'video');
		MINAD.loadPlacement(11663046, 320, 480, 'full-mobile');
	</script>
	<div id="min_ad_11662890">
	<script type="text/javascript">
	MINAD.showAd(11662890);
	</script>
	</div>
	
		
	<!-- analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-40219186-1', 'auto');
	  ga('send', 'pageview');

	</script>
	
	<!-- facebook -->
	<div id="fb-root"></div>

	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1576285635945032";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
	
	<!-- GD1 ITT -->
<div id='gd1-itt'>
	<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gd1-itt'); });</script>
</div>


<!-- ITT FALSO -->
<div id='gd1-ittfalso' class="addesktop">
	<div class="contenedor-ittfalso">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('gd1-ittfalso'); });
		</script>
		<a id="close-ittfalso">Cerrar Publicidad</a>
	</div>
</div>

<!-- ITT MOVIL -->
<div id='duna-movil-itt' class="admovil">
	<div class="contenedor-ittmovil">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('duna-movil-itt'); });
		</script>
	</div>
	<a id="close-ittmovil">Cerrar publicidad</a>
</div>

<!-- BANNER FIJO ABAJO DESKTOP -->
<div id='duna-fijo-abajo' class="addesktop">
	<div class="contenedor-fijo-abajo">
		<div class="banner-fijo-abajo">
			<div class="cerrar-fijo"></div>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-fijo-abajo'); });
			</script>
		</div>
	</div>
</div>


<!-- ANCHOR AD -->
<div id='duna-movil-anchorad' class="admovil">
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('duna-movil-anchorad'); });
	</script>
	
	<a id="cerrar-anchorad">Cerrar</a>
</div>

<script>
var anchoradw = jQuery('#duna-movil-anchorad').width();
var linkw = jQuery('#cerrar-anchorad').width() + 22;
var posleft = anchoradw-linkw;
var posleft = posleft/2;
jQuery('#cerrar-anchorad').css( { "left": posleft+"px",} );
	
jQuery(document).ready(function(){
	jQuery("#close-ittfalso").click(function() {
	  jQuery("#gd1-ittfalso").remove();
	});
	
	jQuery(".cerrar-fijo").click(function() {
	  jQuery("#duna-fijo-abajo").remove();
	});
	
	jQuery("#close-ittmovil").click(function() {
	  jQuery("#duna-movil-itt").remove();
	});
	
	jQuery('#cerrar-anchorad').click(function (event){
		jQuery('#duna-movil-anchorad').slideUp();
	});
	
	if (jQuery("#gd1-ittfalso_ad_container").is(":visible")){
		jQuery(".contenedor-ittfalso").width(jQuery("#gd1-ittfalso_ad_container").width());
		jQuery(".contenedor-ittfalso").height(jQuery("#gd1-ittfalso_ad_container").height());
		/*jQuery("#gd1-ittfalso").delay(14000).fadeOut('fast', function(){
			jQuery("#gd1-ittfalso").remove();
		});*/
	} else {
		/*jQuery("#gd1-ittfalso").hide();*/
	}
	
	if (jQuery("#duna-movil-itt_ad_container").is(":visible")){
		jQuery(".contenedor-ittmovil").width(jQuery("#duna-movil-itt_ad_container").width());
		jQuery(".contenedor-ittmovil").height(jQuery("#duna-movil-itt_ad_container").height());
	} else {
		//jQuery("#duna-movil-itt").hide();
	}
	
	if (jQuery("#duna-movil-anchorad_ad_container").is(":visible") == false){
		//jQuery("#duna-movil-anchorad").hide();
	}

	
});
</script>    
   
   
   
   
	<!-- header -->
	<header>
		<section class="top">
			<div class="contenedorh">
				<div class="l">
					<button class="menumob">
						<i class="fa fa-bars"></i>
					</button>
					<a class="logo" href="http://www.duna.cl">
						<img class="desktop" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_small.png" alt="DUNA">
						<img class="mobile" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_retina_o.png" alt="DUNA">
					</a>
				</div>
				<div class="menu_haeder_scrolled">
					<ul id="menu-menu" class="menu"><li id="menu-item-256681" class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li id="menu-item-256683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li id="menu-item-256715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li id="menu-item-256685" class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcasts</a></li>
<li id="menu-item-298016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li id="menu-item-298022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298022"><a href="http://www.duna.cl/./columnistas/">Columnistas</a></li>
<li id="menu-item-259845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-324630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324630"><a href="http://www.duna.cl/./ruta-al-cambio-de-mando/">Cambio de mando</a></li>
</ul>					
				</div>
				<div class="r">
					<img class="alaire" src="http://www.duna.cl/wp-content/themes/duna_theme/img/envivo2.png" alt="En vivo">
					<a href="http://www.duna.cl/player" target="_blank" class="popup" title="Señal en vivo"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/ico_play_o.png" alt="Player"></a>
					<a href="http://www.duna.cl/senal-video/" target="_blank" class="webcam parlante" title="Señal en video"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/camara2.png" alt="Señal en video" style="width:100%;"></a>
					<div class="programa">
    <img src="http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-55x55.jpg" class="attachment-55x55 size-55x55 wp-post-image" alt="" srcset="http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-55x55.jpg 55w, http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-150x150.jpg 150w, http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-140x140.jpg 140w, http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-200x200.jpg 200w, http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-400x400.jpg 400w" sizes="(max-width: 55px) 100vw, 55px" /><p>A Todos Nos Pasa Lo Mismo</p></div>
				</div>
			</div>
		</section>
		<section class="bottom">
			<div class="contenedorh">
				<nav class="l">
					<div class="bm">
						<!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
					</div>
					<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298022"><a href="http://www.duna.cl/./columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324630"><a href="http://www.duna.cl/./ruta-al-cambio-de-mando/">Cambio de mando</a></li>
</ul>				</nav>
				<nav class="r">
					<ul>
						<li class="line"><a href="http://www.duna.cl/./concursos/">Concursos</a></li>
						<li class="line busca"><!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
</li>
						<li class="line social lupa"><a class="button" href="#!"><i class="fa fa-search"></i></a></li>
																											<li class="social"><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
																						<li class="social"><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
																						<li class="social"><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
																						<li class="social"><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
																						<li class="social"><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
																								</ul>
				</nav>
			</div>
		</section>
	</header>
	<!-- /header -->
   

    <section class="banner_home_top">
	<!-- /98272177/DUNA-CABECERA -->
	<div id='duna-cabecera' class="addesktop" style="margin: 10px auto; max-width: 980px;">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('duna-cabecera'); });
		</script>
	</div>
	
	<!-- /98272177/DUNA-MOVIL-300x100 -->
	<div id='duna-movil-300x100' class="admovil" style='margin: 8px auto 0; text-align: center; width: 300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('duna-movil-300x100'); });
		</script>
	</div>
</section>    
        
    <main class="page container">
		
		<div class="oreja-izquierda addesktop">
			<!-- /98272177/SKIN-150-IZQ -->
			<div id='gd1-skin-izq' style="margin:0 auto;text-align:center;">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('gd1-skin-izq'); });
			</script>
			</div>
		</div>
		
		<div class="oreja-derecha addesktop">
			<!-- /98272177/SKIN-150-DER -->
			<div id='gd1-skin-der' style="margin:0 auto;text-align:center;">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('gd1-skin-der'); });
			</script>
			</div>
		</div>

    
        <script>
        var categories = [{"term_id":1,"name":"Noticias","slug":"noticias","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":14100,"filter":"raw","cat_ID":1,"category_count":14100,"category_description":"","cat_name":"Noticias","category_nicename":"noticias","category_parent":0}]        </script>


        <!-- article -->
        <article class="single-articulo">
			 
           
                            <div class="top alto ">
                    <img src="http://www.duna.cl/media/2013/05/1341247-900x605.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.duna.cl/media/2013/05/1341247-900x605.jpg 900w, http://www.duna.cl/media/2013/05/1341247-250x168.jpg 250w" sizes="(max-width: 900px) 100vw, 900px" />                    <div class="contenido">
                                                <ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>                                                <h2>Andrés Zaldivar: &#8220;La DC fue sola y cometió un error muy grave porque no se dio cuenta de que no estábamos en un sistema binominal&#8221;</h2>
                    </div>
					
										
										
                </div>
            
            <h4>
                El presidente del Senado explicó el fracaso de su partido en las parlamentarias y dijo cuál cree es la principal diferencia entre la DC y el Partido Comunista.             </h4>
			
			<!-- PUBLICIDAD MOVIL 300x250 1 -->
			<div class="admovil" style="width: 100%; margin: 0 0 15px; text-align:center;">
				<!-- /98272177/DUNA-MOVIL-300x250-1 -->
				<div id='duna-movil-300x250-1'  style='width:300px;margin:0 auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('duna-movil-300x250-1'); });
					</script>
				</div>
			</div>


             
            <div class="contenedor-podcast">
		
		<a href="http://www.duna.cl/feed2/?show=noticias" title="Suscríbete a este programa" class="subscribe-podcast" style="display:none;"><span class="fa fa-rss"></span> Suscríbete a este programa</a>
		
		<script>
jQuery(document).ready(function(){
    var scripts = document.getElementsByTagName("script");
    var jsFolder = "";
    for (var i= 0; i< scripts.length; i++){
        if( scripts[i].src && scripts[i].src.match(/initaudioplayer-1\.js/i))
            jsFolder = scripts[i].src.substr(0, scripts[i].src.lastIndexOf("/") + 1);
    }

    jQuery("#audioplayer").amazingaudioplayer({
        jsfolder:jsFolder,
        skinsfoldername:"",
        titleinbarwidthmode:"fixed",
        timeformatlive:"%CURRENT% / LIVE",
        volumeimagewidth:24,
        barbackgroundimage:"",
        showtime:true,
        titleinbarwidth:200,
        showprogress:true,
        random:false,
        titleformat:"%TITLE%",
        height:600,
        loadingformat:"Cargando...",
        prevnextimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/prevnext-24-24-1.png",
        showinfo:false,
        imageheight:100,
        skin:"BarWhiteTitle",
        loopimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/loop-24-24-2.png",
        loopimagewidth:24,
        showstop:false,
        prevnextimageheight:24,
        infoformat:"By %ARTIST% %ALBUM%<br />%INFO%",
        stopotherplayers:true,
        showloading:true,
        forcefirefoxflash:false,
        showvolumebar:false,
        imagefullwidth:false,
        width:600,
        showtitleinbar:true,
        showloop:false,
        volumeimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/volume-24-24-2.png",
        playpauseimagewidth:24,
        loopimageheight:24,
        tracklistitem:1,
        tracklistitemformat:"%ID%. %TITLE% <span style='position:absolute;top:0;right:0;'>%DURATION%</span>",
        prevnextimagewidth:24,
        tracklistarrowimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/tracklistarrow-48-16-1.png",
        playpauseimageheight:24,
        showbackgroundimage:false,
        imagewidth:100,
        stopimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/stop-24-24-1.png",
        playpauseimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/playpause-24-24-1.png",
        showprevnext:false,
        backgroundimage:"",
        autoplay:false,
        volumebarpadding:7,
        progressheight:3,
        showtracklistbackgroundimage:false,
        titleinbarscroll:true,
        showtitle:false,
        defaultvolume:-1,
        tracklistarrowimageheight:16,
        heightmode:"auto",
        titleinbarformat:"%TITLE%",
        showtracklist:false,
        stopimageheight:24,
        volumeimageheight:24,
        stopimagewidth:24,
        volumebarheight:58,
        noncontinous:false,
        tracklistbackgroundimage:"",
        showbarbackgroundimage:false,
        showimage:false,
        tracklistarrowimagewidth:48,
        timeformat:"%CURRENT% / %DURATION%",
        showvolume:true,
        fullwidth:false,
        loop:false,
        preloadaudio:false
    });
    
    jQuery(".amazingaudioplayer-play").click(function(){
        //alert('play');
        ga('send', 'event', 'play', 'podcast');
    });
});

jQuery(window).load(function(){
    jQuery('.amazingaudioplayer-playpause').attr('style',  '');
    jQuery('.amazingaudioplayer-play').attr('style', '');
    jQuery('.amazingaudioplayer-play').append('<span class="fa fa-play play_button"></span>');
    jQuery('.amazingaudioplayer-pause').attr('style', 'display:none;');
    jQuery('.amazingaudioplayer-pause').append('<span class="fa fa-pause pause_button"></span>');
    jQuery('.amazingaudioplayer-volume').remove();
    jQuery('.amazingaudioplayer-bar-title').css('width', '');
    $categories = '';
    jQuery(categories).each(function(c, cat){
        $categories = '<a href="http://www.duna.cl/programas/'+cat.slug+'">'+cat.name+'</a>'
    })
    jQuery('.amazingaudioplayer-bar-title').before('<p>'+$categories+'</p>');
    jQuery('.subscribe-podcast').hide();
    jQuery('.amazingaudioplayer-bar-buttons-clear').before('<a href="'+jQuery('.subscribe-podcast').attr('href')+'" class="subscribe-podcast"><span class="fa fa-rss"></span> Suscríbete a este programa</a>');
    jQuery('.amazingaudioplayer-bar-buttons-clear').before('<a style="padding:0 10px" target="_blank" download href="'+jQuery('.amazingaudioplayer-source').attr('data-src')+'" class="descargar-podcast"><span class="fa fa-download"></span> Descargar</a>');
	
	//suscripcion podcast
	jQuery(".subscribe-podcast").click(function(event){
		event.preventDefault();
		jQuery(".contenedor-suscripcion").fadeIn('fast');
	});
});
</script>
		<!--<div class="contenedor-suscripcion">
			<div class="contenido-suscripcion">
				<div class="title">Suscríbete a este programa</div>
				
								
				<div class="opcion-suscripcion">
					<a href="itpc://www.duna.cl/feed2/?show=noticias"><i class="fa fa-apple"></i> iTunes</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=noticias"><i class="fa fa-android"></i> Android</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="pcast://www.duna.cl/feed2/?show=noticias"><i class="fa fa-windows"></i> Windows Phone</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://www.duna.cl/feed2/?show=noticias"><i class="fa fa-rss"></i> RSS</a>
				</div>
			</div>
			<a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
		</div>-->
                <div class="contenedor-suscripcion">
                        <div class="contenido-suscripcion">
                                <div class="title">Suscríbete a este programa</div>

                                
                                <div class="opcion-suscripcion">
                                        <a href="itpc://www.duna.cl/feed2/?show=noticias"><i class="fa fa-apple"></i> iTunes</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=noticias"><i class="fa fa-android"></i> Android</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="pcast://www.duna.cl/feed2/?show=noticias"><i class="fa fa-windows"></i> Windows Phone</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://www.duna.cl/feed2/?show=noticias"><i class="fa fa-rss"></i> RSS</a>
                                </div>
                        </div>
                        <a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
                </div>
</div>












			            

            <div class="l">
			<aside class="mashsb-container"><div class="mashsb-box"><div class="mashsb-buttons"><a style="" class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2017%2F12%2F28%2Fandres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a style="" class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=Andr%C3%A9s%20Zaldivar%3A%20%E2%80%9CLa%20DC%20fue%20sola%20y%20cometi%C3%B3%20un%20error%20muy%20grave%20porque%20no%20se%20dio%20cuenta%20de%20que%20no%20est%C3%A1bamos%20en%20un%20sistema%20binominal%E2%80%9D&amp;via=RadioDuna&amp;url=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2017%2F12%2F28%2Fandres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
                        <!-- Share buttons made by mashshare.net - Version: 2.4.7-->            </div>

            <div class="r contenido-articulo">

                <span class="tope">
                    Por: <a href="http://www.duna.cl/author/javiera-del-fierro/" title="Entradas de Javiera Del Fierro" rel="author">Javiera Del Fierro</a> - 28 diciembre, 2017 - <a href="#comments">Comentarios</a>
                </span>
				
								
                              
                <p>Luego de perder su escaño en las elecciones parlamentarias, el presidente del Senado, <strong>Andrés Zaldívar</strong>, admitió que una de las razones del fracaso de su partido fue que <strong>la Nueva Mayoría aisló a la Democracia Cristiana,</strong><strong>&#8220;en definitiva nos aislaron y fuimos solos. La DC fue sola y cometió un error muy grave porque no se dio cuenta de que no estábamos en un sistema binominal&#8221;</strong>, señaló en una entrevista en<em><a href="http://www.t13radio.cl/podcast" target="_blank" rel="noopener noreferrer"> <strong>Tele13 Radio</strong></a>.</em></p>
<p>La razón por la que sostiene el aislamiento de la DC es principalmente por la tesis que sostuvo el presidente del Partido Socialista, <strong>Álvaro Elizalde</strong>:</p>												<!-- /98272177/DUNA-MOVIL-BANNER-CONTENIDO -->
						<div id='duna-movil-banner-contenido' class="admovil" style='margin: 0 0 15px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('duna-movil-banner-contenido'); });
						</script>
						</div>
					
<p>&#8220;Si no bajábamos la candidatura de Goic era imposible llegar a una lista única parlamentaria. A lo cual yo fui insistente, incluso les presenté un documento a los presidentes de los partidos en lo que yo llamaba estructurar una campaña concertada, reconociendo dos candidaturas presidenciales pero llevar una lista parlamentaria única. <strong>Y eso permitía incluso en el caso de perder la presidencial, haber logrado una mayoría importante en el Parlamento</strong>&#8220;.</p>
<p>Respecto a las diferencias que Zaldívar cree que separan a la Democracia Cristiana del Partido Comunista comentó que: &#8220;L<strong>a postura del PC en materia de derechos humanos</strong>,<strong> porque tienen un doble estándar.</strong> Por un lado defiende los derechos humanos en Chile con toda razón, pero cuando se produce en países que son sus aliados o potenciales referentes, guarda silencio y justifica&#8221;.</p>
<p>&#8220;¿Por qué gente que debiera estar con nosotros terminó apoyando a Piñera en la segunda vuelta?<strong> Porque a mí no me van a decir que todos los votos de Piñera vienen de la derecha, gran parte de esos votos vienen de la centro izquierda&#8221;</strong>, finalizó el senador, a quien le quedan solo un par de meses para dejar su puesto.</p>
</p>                
                
                
                
            </div>
            
			
						<div class="etiquetas">
				<div class="l">
					<span>Etiquetas</span>
				</div>
				<div class="r">
					<a href="http://www.duna.cl/tag/andres-zaldivar/" rel="tag">Andrés Zaldívar</a><a href="http://www.duna.cl/tag/dc/" rel="tag">dc</a><a href="http://www.duna.cl/tag/democracia-cristiana/" rel="tag">democracia cristiana</a><a href="http://www.duna.cl/tag/elecciones/" rel="tag">elecciones</a><a href="http://www.duna.cl/tag/parlamentarias-2018/" rel="tag">Parlamentarias 2018</a><a href="http://www.duna.cl/tag/partido-comunista/" rel="tag">partido comunista</a><a href="http://www.duna.cl/tag/pc/" rel="tag">PC</a>				</div>
			</div>
						

            <div class="banner_single">
               <!-- /98272177/DUNA-BANNER-CONTENIDO -->
				<div id='duna-banner-contenido' class="addesktop" style="text-align:center;margin:0 auto;">
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('duna-banner-contenido'); });
				</script>
				</div>           
            </div>

            <div id="related" class="relacionados">
                <h2>Artículos Relacionados</h2>
                <ul id="relacionados" class="bxslider">
<li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/28/ricardo-lagos-tras-visita-a-sebastian-pinera-un-ex-presidente-no-puede-negarse-a-concurrir-si-un-presidente-le-pide-un-consejo/">
                            <img src="http://www.duna.cl/media/2017/12/Ricardo-Lagos-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/Ricardo-Lagos-200x200.jpg 200w, http://www.duna.cl/media/2017/12/Ricardo-Lagos-150x150.jpg 150w, http://www.duna.cl/media/2017/12/Ricardo-Lagos-55x55.jpg 55w, http://www.duna.cl/media/2017/12/Ricardo-Lagos-140x140.jpg 140w, http://www.duna.cl/media/2017/12/Ricardo-Lagos-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">28 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/28/ricardo-lagos-tras-visita-a-sebastian-pinera-un-ex-presidente-no-puede-negarse-a-concurrir-si-un-presidente-le-pide-un-consejo/">Ricardo Lagos tras visita a Sebastián Piñera: &#8220;Un ex presidente no puede negarse a concurrir si un presidente le pide un consejo&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/27/jorge-burgos-establecer-un-acuerdo-politico-con-el-frente-amplio-seria-un-error/">
                            <img src="http://www.duna.cl/media/2017/12/1438204834_burgos-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/1438204834_burgos-200x200.jpg 200w, http://www.duna.cl/media/2017/12/1438204834_burgos-150x150.jpg 150w, http://www.duna.cl/media/2017/12/1438204834_burgos-55x55.jpg 55w, http://www.duna.cl/media/2017/12/1438204834_burgos-140x140.jpg 140w, http://www.duna.cl/media/2017/12/1438204834_burgos-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">27 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/27/jorge-burgos-establecer-un-acuerdo-politico-con-el-frente-amplio-seria-un-error/">Jorge Burgos: &#8220;Establecer un acuerdo político con el Frente Amplio sería un error&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/26/aleuy-y-fernandez-concuerdan-en-la-necesidad-de-cambio-de-generacion-en-la-politica/">
                            <img src="http://www.duna.cl/media/2017/12/Fernández-y-Aleuy-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/Fernández-y-Aleuy-200x200.jpg 200w, http://www.duna.cl/media/2017/12/Fernández-y-Aleuy-150x150.jpg 150w, http://www.duna.cl/media/2017/12/Fernández-y-Aleuy-55x55.jpg 55w, http://www.duna.cl/media/2017/12/Fernández-y-Aleuy-140x140.jpg 140w, http://www.duna.cl/media/2017/12/Fernández-y-Aleuy-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">26 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/26/aleuy-y-fernandez-concuerdan-en-la-necesidad-de-cambio-de-generacion-en-la-politica/">Aleuy y Fernández concuerdan en la necesidad de cambio de generación en la política</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/26/encuesta-cadem-la-mitad-de-los-que-votaron-solo-en-segunda-vuelta-lo-hicieron-por-pinera/">
                            <img src="http://www.duna.cl/media/2017/12/Sebastian-Piñera-Agencia-UNO-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/Sebastian-Piñera-Agencia-UNO-200x200.jpg 200w, http://www.duna.cl/media/2017/12/Sebastian-Piñera-Agencia-UNO-150x150.jpg 150w, http://www.duna.cl/media/2017/12/Sebastian-Piñera-Agencia-UNO-55x55.jpg 55w, http://www.duna.cl/media/2017/12/Sebastian-Piñera-Agencia-UNO-140x140.jpg 140w, http://www.duna.cl/media/2017/12/Sebastian-Piñera-Agencia-UNO-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">26 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/26/encuesta-cadem-la-mitad-de-los-que-votaron-solo-en-segunda-vuelta-lo-hicieron-por-pinera/">Encuesta Cadem: La mitad de los que votaron solo en segunda vuelta lo hicieron por Piñera</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/22/tribunal-supremo-de-la-dc-acoge-tramite-que-pide-expulsion-a-miembros-de-progresismo-con-progreso/">
                            <img src="http://www.duna.cl/media/2017/12/mariana-aylwin-1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/mariana-aylwin-1-200x200.jpg 200w, http://www.duna.cl/media/2017/12/mariana-aylwin-1-150x150.jpg 150w, http://www.duna.cl/media/2017/12/mariana-aylwin-1-55x55.jpg 55w, http://www.duna.cl/media/2017/12/mariana-aylwin-1-140x140.jpg 140w, http://www.duna.cl/media/2017/12/mariana-aylwin-1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">22 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/22/tribunal-supremo-de-la-dc-acoge-tramite-que-pide-expulsion-a-miembros-de-progresismo-con-progreso/">Tribunal Supremo de la DC acoge trámite que pide expulsión a miembros de Progresismo con Progreso</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/21/dc-llama-a-mariana-aylwin-a-sincerar-su-posicion-tras-dichos-sobre-chile-vamos/">
                            <img src="http://www.duna.cl/media/2016/08/mariana-aylwin-a1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/08/mariana-aylwin-a1-200x200.jpg 200w, http://www.duna.cl/media/2016/08/mariana-aylwin-a1-150x150.jpg 150w, http://www.duna.cl/media/2016/08/mariana-aylwin-a1-55x55.jpg 55w, http://www.duna.cl/media/2016/08/mariana-aylwin-a1-140x140.jpg 140w, http://www.duna.cl/media/2016/08/mariana-aylwin-a1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">21 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/21/dc-llama-a-mariana-aylwin-a-sincerar-su-posicion-tras-dichos-sobre-chile-vamos/">DC llama a Mariana Aylwin a &#8220;sincerar su posición&#8221; tras dichos sobre Chile Vamos</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/21/carolina-goic-frente-a-dichos-de-mariana-aylwin-creo-que-hay-una-definicion-politica-que-el-sector-que-ella-lidera-tiene-que-tomar/">
                            <img src="http://www.duna.cl/media/2017/12/goic-y-aylwin-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/goic-y-aylwin-200x200.jpg 200w, http://www.duna.cl/media/2017/12/goic-y-aylwin-150x150.jpg 150w, http://www.duna.cl/media/2017/12/goic-y-aylwin-55x55.jpg 55w, http://www.duna.cl/media/2017/12/goic-y-aylwin-140x140.jpg 140w, http://www.duna.cl/media/2017/12/goic-y-aylwin-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">21 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/21/carolina-goic-frente-a-dichos-de-mariana-aylwin-creo-que-hay-una-definicion-politica-que-el-sector-que-ella-lidera-tiene-que-tomar/">Carolina Goic frente a dichos de Mariana Aylwin: &#8220;Creo que hay una definición política que el sector que ella lidera tiene que tomar&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/21/el-dia-d-las-claves-de-la-eleccion-en-cataluna/">
                            <img src="http://www.duna.cl/media/2017/12/elección-en-Cataluña-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/elección-en-Cataluña-200x200.jpg 200w, http://www.duna.cl/media/2017/12/elección-en-Cataluña-150x150.jpg 150w, http://www.duna.cl/media/2017/12/elección-en-Cataluña-55x55.jpg 55w, http://www.duna.cl/media/2017/12/elección-en-Cataluña-140x140.jpg 140w, http://www.duna.cl/media/2017/12/elección-en-Cataluña-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">21 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/21/el-dia-d-las-claves-de-la-eleccion-en-cataluna/">&#8220;El Día D&#8221;: Las claves de la elección en Cataluña</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/tema-del-dia/2017/12/21/no-hay-duda-de-que-la-nueva-mayoria-se-termino-y-como-proyecto-politico-fracaso-declaro-la-dc-carolina-goic-estas-de-acuerdo-con-sus-dichos/">
                            <img src="http://www.duna.cl/media/2017/06/carolina-goic-2-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/06/carolina-goic-2-200x200.jpg 200w, http://www.duna.cl/media/2017/06/carolina-goic-2-150x150.jpg 150w, http://www.duna.cl/media/2017/06/carolina-goic-2-55x55.jpg 55w, http://www.duna.cl/media/2017/06/carolina-goic-2-140x140.jpg 140w, http://www.duna.cl/media/2017/06/carolina-goic-2-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">21 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/tema-del-dia/2017/12/21/no-hay-duda-de-que-la-nueva-mayoria-se-termino-y-como-proyecto-politico-fracaso-declaro-la-dc-carolina-goic-estas-de-acuerdo-con-sus-dichos/">&#8220;No hay duda de que la Nueva Mayoría se terminó y como proyecto político fracasó&#8221; declaró la DC Carolina Goic. ¿Estás de acuerdo con sus dichos?</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/20/congreso-aprobo-eleccion-de-gobernadores-regionales/">
                            <img src="http://www.duna.cl/media/2017/12/ks-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/ks-200x200.jpg 200w, http://www.duna.cl/media/2017/12/ks-150x150.jpg 150w, http://www.duna.cl/media/2017/12/ks-55x55.jpg 55w, http://www.duna.cl/media/2017/12/ks-140x140.jpg 140w, http://www.duna.cl/media/2017/12/ks-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">20 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/20/congreso-aprobo-eleccion-de-gobernadores-regionales/">Congreso aprobó elección de gobernadores regionales</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/20/diputado-argentino-elogia-a-michelle-bachelet-y-sebastian-pinera-despues-de-las-elecciones/">
                            <img src="http://www.duna.cl/media/2017/12/A_UNO_881402-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/A_UNO_881402-200x200.jpg 200w, http://www.duna.cl/media/2017/12/A_UNO_881402-150x150.jpg 150w, http://www.duna.cl/media/2017/12/A_UNO_881402-55x55.jpg 55w, http://www.duna.cl/media/2017/12/A_UNO_881402-140x140.jpg 140w, http://www.duna.cl/media/2017/12/A_UNO_881402-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">20 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/20/diputado-argentino-elogia-a-michelle-bachelet-y-sebastian-pinera-despues-de-las-elecciones/">Diputado argentino elogia a Michelle Bachelet y Sebastián Piñera después de las elecciones</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/12/20/carolina-goic-y-futuro-de-la-nueva-mayoria-no-hay-duda-que-se-termino/">
                            <img src="http://www.duna.cl/media/2017/12/carolinagoic-1200x800-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/carolinagoic-1200x800-200x200.jpg 200w, http://www.duna.cl/media/2017/12/carolinagoic-1200x800-150x150.jpg 150w, http://www.duna.cl/media/2017/12/carolinagoic-1200x800-55x55.jpg 55w, http://www.duna.cl/media/2017/12/carolinagoic-1200x800-140x140.jpg 140w, http://www.duna.cl/media/2017/12/carolinagoic-1200x800-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">20 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/12/20/carolina-goic-y-futuro-de-la-nueva-mayoria-no-hay-duda-que-se-termino/">Carolina Goic y futuro de la Nueva Mayoría: &#8220;No hay duda que se terminó&#8221;</a></h2>
    </section>
</li>
</ul>            </div>
			
			<!-- /98272177/DUNA-MOVIL-300x250-2 -->
			<div class="admovil" style="width:100%;">
				<div id='duna-movil-300x250-2' style='width:300px;margin:0 auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('duna-movil-300x250-2'); });
					</script>
				</div>
			</div>

            <div class="comentarios">
                <h2>Comentarios</h2>
                <div class="comments" id="comments">
	<div class="fb-comments" data-href="http://www.duna.cl/noticias/2017/12/28/andres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal/" data-width="590" data-numposts="5"></div>
</div>            </div>

            <div class="social_mobile">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.duna.cl/noticias/2017/12/28/andres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal/&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;" class="facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/intent/tweet?source=http://www.duna.cl/noticias/2017/12/28/andres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal/&via=RadioDuna" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;" class="twitter"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="whatsapp://send?text=Andrés Zaldivar: &#8220;La DC fue sola y cometió un error muy grave porque no se dio cuenta de que no estábamos en un sistema binominal&#8221; | http://www.duna.cl/noticias/2017/12/28/andres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal/" class="whatsapp"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </div>

        </article>
        <!-- /article -->

    
    
        <!-- sidebar -->
<aside class="sidebar" role="complementary">

	<div class="ads_box">
		<!-- /98272177/DUNA-300x250-PRINCIPAL -->
		<div id='duna-300x250-principal' class="addesktop" style='height:250px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-300x250-principal'); });
			</script>
		</div>
	</div>
	
		
	<div class="suscribe">
		<h2>Suscríbete a nuestro Newsletter</h2>
				
		<!-- Begin MailChimp Signup Form -->
		<div class="mc_embed_signup">
			<form action="//duna.us12.list-manage.com/subscribe/post?u=f628dcbffe887cda3721ce9e5&amp;id=6a4f23a34d" method="post" class="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div class="mc_embed_signup_scroll">
					<div class="mc-field-group">
						<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL-2" placeholder="Ingresa tu email">
					</div>
					
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f628dcbffe887cda3721ce9e5_6a4f23a34d" tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Enviar" name="subscribe" class="mc-embedded-subscribe" class="button"></div>
				</div>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	
	<div class="fb-sidebar" style="margin-bottom:20px;">
		<div class="fb-page" data-href="https://www.facebook.com/radioduna" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radioduna" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radioduna">Duna FM</a></blockquote></div>
	</div>
	
		
<section class="populares">
	<ul class="links-populares">
		<li><a data-slide-index="0" href="#popu">Populares</a></li>
		<li><a data-slide-index="1" href="#visto">+ Visto</a></li>
		<li><a data-slide-index="2" href="#ultimo">Lo último</a></li>
	</ul>
	
	<div class="contenedor-populares">
		<div id="popu" class="masvistos maspopulares">
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/el-costo-de-mantener-a-los-presos-los-indices-de-la-psu-y-la-economia-que-se-espera-para-el-2018/" title="El costo de mantener a los presos, los índices de la PSU y la economía que se espera para el 2018" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/12/PSU-Inclusiva-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/PSU-Inclusiva-200x200.jpg 200w, http://www.duna.cl/media/2017/12/PSU-Inclusiva-150x150.jpg 150w, http://www.duna.cl/media/2017/12/PSU-Inclusiva-55x55.jpg 55w, http://www.duna.cl/media/2017/12/PSU-Inclusiva-140x140.jpg 140w, http://www.duna.cl/media/2017/12/PSU-Inclusiva-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/el-costo-de-mantener-a-los-presos-los-indices-de-la-psu-y-la-economia-que-se-espera-para-el-2018/">El costo de mantener a los presos, los índices de la PSU y la economía que se espera para el 2018</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2017/12/28/evelyn-matthei-apoyo-eliminar-de-declaracion-de-principios-udi-alusion-al-golpe-de-estado/" title="Evelyn Matthei apoyó eliminar de declaración de principios UDI, alusión al golpe de Estado" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2016/10/evelyn-Matthei-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/10/evelyn-Matthei-200x200.jpg 200w, http://www.duna.cl/media/2016/10/evelyn-Matthei-150x150.jpg 150w, http://www.duna.cl/media/2016/10/evelyn-Matthei-55x55.jpg 55w, http://www.duna.cl/media/2016/10/evelyn-Matthei-140x140.jpg 140w, http://www.duna.cl/media/2016/10/evelyn-Matthei-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2017/12/28/evelyn-matthei-apoyo-eliminar-de-declaracion-de-principios-udi-alusion-al-golpe-de-estado/">Evelyn Matthei apoyó eliminar de declaración de principios UDI, alusión al golpe de Estado</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2017/12/27/el-estado-gasta-mas-del-doble-en-un-preso-que-en-un-nino-del-sename/" title="El Estado gasta más del doble en un preso que en un niño del Sename" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/12/1454711697-auno525958-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/1454711697-auno525958-200x200.jpg 200w, http://www.duna.cl/media/2017/12/1454711697-auno525958-150x150.jpg 150w, http://www.duna.cl/media/2017/12/1454711697-auno525958-55x55.jpg 55w, http://www.duna.cl/media/2017/12/1454711697-auno525958-140x140.jpg 140w, http://www.duna.cl/media/2017/12/1454711697-auno525958-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2017/12/27/el-estado-gasta-mas-del-doble-en-un-preso-que-en-un-nino-del-sename/">El Estado gasta más del doble en un preso que en un niño del Sename</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/politica/2017/12/28/ministro-jaime-campos-toda-la-institucionalidad-de-los-menores-en-chile-esta-fracasada/" title="Ministro Jaime Campos: &#8220;Toda la institucionalidad de los menores en Chile está fracasada&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/12/Jaime-Campos-Agencia-UNO-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/Jaime-Campos-Agencia-UNO-200x200.jpg 200w, http://www.duna.cl/media/2017/12/Jaime-Campos-Agencia-UNO-150x150.jpg 150w, http://www.duna.cl/media/2017/12/Jaime-Campos-Agencia-UNO-55x55.jpg 55w, http://www.duna.cl/media/2017/12/Jaime-Campos-Agencia-UNO-140x140.jpg 140w, http://www.duna.cl/media/2017/12/Jaime-Campos-Agencia-UNO-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/politica/" rel="tag">Política</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/politica/2017/12/28/ministro-jaime-campos-toda-la-institucionalidad-de-los-menores-en-chile-esta-fracasada/">Ministro Jaime Campos: &#8220;Toda la institucionalidad de los menores en Chile está fracasada&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/el-momento-del-ipsa-segun-euroamerica-el-dificil-momento-de-ppk-y-la-caida-de-apple/" title="El momento del IPSA según Euroamérica, el difícil momento de PPK y la caída de Apple" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/12/iphone-x-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/iphone-x-200x200.jpg 200w, http://www.duna.cl/media/2017/12/iphone-x-150x150.jpg 150w, http://www.duna.cl/media/2017/12/iphone-x-55x55.jpg 55w, http://www.duna.cl/media/2017/12/iphone-x-140x140.jpg 140w, http://www.duna.cl/media/2017/12/iphone-x-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/informacion-privilegiada">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/el-momento-del-ipsa-segun-euroamerica-el-dificil-momento-de-ppk-y-la-caida-de-apple/">El momento del IPSA según Euroamérica, el difícil momento de PPK y la caída de Apple</a></h1>
				</div>
			</article>
				</div>
	
		<div id="visto" class="masvistos">
					<article class="clearfix">
				<a href="http://www.duna.cl/panoramas/2017/12/27/donde-ver-los-fuegos-artificiales-para-recibir-el-2018/" title="Dónde ver los fuegos artificiales para recibir el 2018" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/12/fuegos-artificiales-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/fuegos-artificiales-200x200.jpg 200w, http://www.duna.cl/media/2017/12/fuegos-artificiales-150x150.jpg 150w, http://www.duna.cl/media/2017/12/fuegos-artificiales-55x55.jpg 55w, http://www.duna.cl/media/2017/12/fuegos-artificiales-140x140.jpg 140w, http://www.duna.cl/media/2017/12/fuegos-artificiales-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./panoramas/" rel="tag">Panoramas</a></li></ul>					<h1><a href="http://www.duna.cl/panoramas/2017/12/27/donde-ver-los-fuegos-artificiales-para-recibir-el-2018/">Dónde ver los fuegos artificiales para recibir el 2018</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/harald-beyer-e-indulto-a-alberto-fujimori-esto-va-a-generar-mucho-rechazo-en-la-sociedad-peruana-ppk-no-evaluo-bien-el-rechazo-que-esto-puede-generar/" title="Harald Beyer e indulto a Alberto Fujimori: &#8220;Esto va a generar mucho rechazo en la sociedad peruana, (PPK) no evaluó bien el rechazo que esto puede generar&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/12/indulto-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/indulto-200x200.jpg 200w, http://www.duna.cl/media/2017/12/indulto-150x150.jpg 150w, http://www.duna.cl/media/2017/12/indulto-55x55.jpg 55w, http://www.duna.cl/media/2017/12/indulto-140x140.jpg 140w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/harald-beyer-e-indulto-a-alberto-fujimori-esto-va-a-generar-mucho-rechazo-en-la-sociedad-peruana-ppk-no-evaluo-bien-el-rechazo-que-esto-puede-generar/">Harald Beyer e indulto a Alberto Fujimori: &#8220;Esto va a generar mucho rechazo en la sociedad peruana, (PPK) no evaluó bien el rechazo que esto puede generar&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/las-curiosidades-del-parque-forestal-y-los-llamados-post-psu/" title="Las curiosidades del Parque Forestal y los llamados post PSU" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/12/6074331109_f78c084881_b-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/6074331109_f78c084881_b-200x200.jpg 200w, http://www.duna.cl/media/2017/12/6074331109_f78c084881_b-150x150.jpg 150w, http://www.duna.cl/media/2017/12/6074331109_f78c084881_b-55x55.jpg 55w, http://www.duna.cl/media/2017/12/6074331109_f78c084881_b-140x140.jpg 140w, http://www.duna.cl/media/2017/12/6074331109_f78c084881_b-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/a-todos-nos-pasa-lo-mismo">A todos nos pasa lo mismo</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/las-curiosidades-del-parque-forestal-y-los-llamados-post-psu/">Las curiosidades del Parque Forestal y los llamados post PSU</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/el-lado-fujimorista-de-ppk-y-los-hechos-que-han-marcado-al-mundo-en-2017/" title="El lado fujimorista de PPK y los hechos que han marcado al Mundo en 2017" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2016/04/keikoyppk-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/04/keikoyppk-200x200.jpg 200w, http://www.duna.cl/media/2016/04/keikoyppk-150x150.jpg 150w, http://www.duna.cl/media/2016/04/keikoyppk-55x55.jpg 55w, http://www.duna.cl/media/2016/04/keikoyppk-140x140.jpg 140w, http://www.duna.cl/media/2016/04/keikoyppk-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/el-lado-fujimorista-de-ppk-y-los-hechos-que-han-marcado-al-mundo-en-2017/">El lado fujimorista de PPK y los hechos que han marcado al Mundo en 2017</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/los-resultados-de-la-psu-y-el-silencio-de-sebastian-pinera/" title="Los resultados de la PSU y el silencio de Sebastián Piñera" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2016/11/PSU-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/11/PSU-200x200.jpg 200w, http://www.duna.cl/media/2016/11/PSU-150x150.jpg 150w, http://www.duna.cl/media/2016/11/PSU-55x55.jpg 55w, http://www.duna.cl/media/2016/11/PSU-140x140.jpg 140w, http://www.duna.cl/media/2016/11/PSU-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/los-resultados-de-la-psu-y-el-silencio-de-sebastian-pinera/">Los resultados de la PSU y el silencio de Sebastián Piñera</a></h1>
				</div>
			</article>
				</div>
		
		<div id="ultimo" class="masvistos masrecientes">
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2017/12/28/jorge-sharp-por-fallo-en-contra-del-mall-muelle-baron-esta-decision-respalda-la-lucha-demanda-y-accion-de-diversas-organizaciones-ciudadanas/" title="Jorge Sharp por fallo en contra del Mall Muelle Barón: &#8220;Esta decisión respalda la lucha, demanda y acción de diversas organizaciones ciudadanas&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/12/jorge-sharp--200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/jorge-sharp--200x200.jpg 200w, http://www.duna.cl/media/2017/12/jorge-sharp--150x150.jpg 150w, http://www.duna.cl/media/2017/12/jorge-sharp--55x55.jpg 55w, http://www.duna.cl/media/2017/12/jorge-sharp--140x140.jpg 140w, http://www.duna.cl/media/2017/12/jorge-sharp--400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2017/12/28/jorge-sharp-por-fallo-en-contra-del-mall-muelle-baron-esta-decision-respalda-la-lucha-demanda-y-accion-de-diversas-organizaciones-ciudadanas/">Jorge Sharp por fallo en contra del Mall Muelle Barón: &#8220;Esta decisión respalda la lucha, demanda y acción de diversas organizaciones ciudadanas&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2017/12/28/andres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal/" title="Andrés Zaldivar: &#8220;La DC fue sola y cometió un error muy grave porque no se dio cuenta de que no estábamos en un sistema binominal&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2013/05/1341247-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2013/05/1341247-200x200.jpg 200w, http://www.duna.cl/media/2013/05/1341247-150x150.jpg 150w, http://www.duna.cl/media/2013/05/1341247-55x55.jpg 55w, http://www.duna.cl/media/2013/05/1341247-140x140.jpg 140w, http://www.duna.cl/media/2013/05/1341247-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2017/12/28/andres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal/">Andrés Zaldivar: &#8220;La DC fue sola y cometió un error muy grave porque no se dio cuenta de que no estábamos en un sistema binominal&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/el-futuro-de-lucas-barrios-en-colo-colo-y-el-regreso-de-mario-sanchez-a-la-anfp/" title="El futuro de Lucas Barrios en Colo Colo y el regreso de Mario Sánchez a la ANFP" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/12/Mosa-y-Barrios-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/Mosa-y-Barrios-200x200.jpg 200w, http://www.duna.cl/media/2017/12/Mosa-y-Barrios-150x150.jpg 150w, http://www.duna.cl/media/2017/12/Mosa-y-Barrios-55x55.jpg 55w, http://www.duna.cl/media/2017/12/Mosa-y-Barrios-140x140.jpg 140w, http://www.duna.cl/media/2017/12/Mosa-y-Barrios-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/entramos-a-la-cancha">Entramos a la Cancha</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/el-futuro-de-lucas-barrios-en-colo-colo-y-el-regreso-de-mario-sanchez-a-la-anfp/">El futuro de Lucas Barrios en Colo Colo y el regreso de Mario Sánchez a la ANFP</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/noticias-en-duna/2017/12/28/todo-lo-que-tienes-que-saber-sobre-el-plan-de-contingencia-para-ano-nuevo/" title="Todo lo que tienes que saber sobre el Plan de Contingencia para Año Nuevo" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2016/10/A_UNO_709443-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/10/A_UNO_709443-200x200.jpg 200w, http://www.duna.cl/media/2016/10/A_UNO_709443-150x150.jpg 150w, http://www.duna.cl/media/2016/10/A_UNO_709443-55x55.jpg 55w, http://www.duna.cl/media/2016/10/A_UNO_709443-140x140.jpg 140w, http://www.duna.cl/media/2016/10/A_UNO_709443-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/noticias-en-duna/" rel="tag">Noticias en Duna</a></li></ul>					<h1><a href="http://www.duna.cl/programa/noticias-en-duna/2017/12/28/todo-lo-que-tienes-que-saber-sobre-el-plan-de-contingencia-para-ano-nuevo/">Todo lo que tienes que saber sobre el Plan de Contingencia para Año Nuevo</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2017/12/28/boleto-del-metro-dejara-de-venderse/" title="Boleto del Metro dejará de venderse" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/12/Bip-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/Bip-200x200.jpg 200w, http://www.duna.cl/media/2017/12/Bip-150x150.jpg 150w, http://www.duna.cl/media/2017/12/Bip-55x55.jpg 55w, http://www.duna.cl/media/2017/12/Bip-140x140.jpg 140w, http://www.duna.cl/media/2017/12/Bip-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2017/12/28/boleto-del-metro-dejara-de-venderse/">Boleto del Metro dejará de venderse</a></h1>
				</div>
			</article>
				</div>
	</div>
</section>

	<div class="ads_box">
		<!-- /98272177/DUNA-300x600 -->
		<div id='duna-300x600' class="addesktop" style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-300x600'); });
			</script>
		</div>
	</div>
	
	<div class="ads_box">
		<!-- /98272177/DUNA-SIDEBAR-300-1 -->
		<div id='duna-sidebar-300-1' class="addesktop">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-sidebar-300-1'); });
			</script>
		</div>
	</div>
	
	<div class="ads_box">
		<!-- /98272177/DUNA-300x600 -->
		<div id='duna-sidebar-300-2' class="addesktop">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-sidebar-300-2'); });
			</script>
		</div>
	</div>

</aside>
<!-- /sidebar -->    </main>


<div class="subscribe-me">
    <a href="#close" class="sb-close-btn"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
    <div class="suscribe-in">
        <h2>¿Quieres saber más?</h2>
        <p>Suscríbete a nuestro <strong>Newsletter</strong> y recibirás lo <strong>mejor de Radio Duna</strong>: podcast, noticias, opinión, música y más.</p>
        <!-- Begin MailChimp Signup Form -->
        <div class="mc_embed_signup">
        <form action="//duna.us12.list-manage.com/subscribe/post?u=f628dcbffe887cda3721ce9e5&amp;id=6a4f23a34d" method="post" class="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
        <div class="mc_embed_signup_scroll">
        <div class="mc-field-group">
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Ingresa tu email">
        </div>
        
        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f628dcbffe887cda3721ce9e5_6a4f23a34d" tabindex="-1" value=""></div>
        <div class="clear"><input type="submit" value="Enviar" name="subscribe" class="mc-embedded-subscribe" class="button"></div>
        </div>
        </form>
        </div>
        <!--End mc_embed_signup-->
    </div>
</div>

	<section class="newsletter">
		<div class="container">
			<div class="col">
				<img src="http://www.duna.cl/wp-content/themes/duna_theme/img/ico_newsletter.png" alt="">
				<h2>Suscríbete a nuestro <strong>Newsletter</strong></h2>
								
				<!-- Begin MailChimp Signup Form -->
				<div class="mc_embed_signup">
					<form action="//duna.us12.list-manage.com/subscribe/post?u=f628dcbffe887cda3721ce9e5&amp;id=6a4f23a34d" method="post" class="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
						<div class="mc_embed_signup_scroll">
							<div class="mc-field-group">
								<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Ingresa tu email">
							</div>
							
							<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f628dcbffe887cda3721ce9e5_6a4f23a34d" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="Enviar" name="subscribe" class="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>
				<!--End mc_embed_signup-->
			</div>
		</div>
	</section>


	<footer>
		<div class="container">
			<div class="col">
				<img class="logo_dial" src="http://www.duna.cl/wp-content/themes/duna_theme/img/logo_dial.png" height="60" alt="DIAL">
				<ul class="radios">
					<ul id="menu-dial" class="menu"><li id="menu-item-256687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-256687"><a target="_blank" href="http://www.duna.cl/">Duna</a></li>
<li id="menu-item-256614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256614"><a target="_blank" href="http://www.radiozero.cl/">Zero</a></li>
<li id="menu-item-256686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256686"><a target="_blank" href="http://www.paulafm.cl/">Paula</a></li>
<li id="menu-item-256688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256688"><a target="_blank" href="http://www.beethovenfm.cl/">Beethoven</a></li>
<li id="menu-item-256690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256690"><a target="_blank" href="http://www.disneylatino.com/radio/">Disney</a></li>
</ul>				</ul>
			</div>

			<div class="col">
													<p><strong>Dirección:</strong> Avenida Santa Maria 2670, piso 2 <br> Providencia, Santiago, Chile</p>

<p><strong>Teléfono:</strong> (+56 2) 2571 7000</p>

<p><strong>Email :</strong> <a href="mailto:contacto@duna.cl">contacto@duna.cl</a></p>
								                <p><a href="http://www.duna.cl/publicidad/radio-duna.xlsx" target="_blank">Tarifas Electorales</a></p>
			</div>

			<div class="col">
				<p><strong>Acerca de Duna</strong></p>
				<ul id="menu-paginas" class="menu"><li id="menu-item-259846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259846"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-256692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256692"><a href="http://www.duna.cl/area-comercial/">Área Comercial</a></li>
<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="http://www.duna.cl/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-256693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256693"><a href="http://www.duna.cl/contacto/">Contacto</a></li>
</ul>			</div>

			<div class="col">
				<p><strong>SÍGUENOS EN</strong></p>
				<ul class="redes">
																							<li><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
																			<li><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
																			<li><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
																			<li><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
																			<li><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
																				</ul>
			</div>
		</div>
	</footer>

	<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.duna.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","share_url":"http:\/\/www.duna.cl\/noticias\/2017\/12\/28\/andres-zaldivar-la-dc-fue-sola-y-cometio-un-error-muy-grave-porque-no-se-dio-cuenta-de-que-no-estabamos-en-un-sistema-binominal\/","title":"Andr%C3%A9s+Zaldivar%3A+%E2%80%9CLa+DC+fue+sola+y+cometi%C3%B3+un+error+muy+grave+porque+no+se+dio+cuenta+de+que+no+est%C3%A1bamos+en+un+sistema+binominal%E2%80%9D","image":"http:\/\/www.duna.cl\/media\/2013\/05\/1341247.jpg","desc":"Luego de\u00a0perder su esca\u00f1o en las elecciones parlamentarias, el presidente del Senado, Andr\u00e9s Zald\u00edvar, admiti\u00f3 que una de las razones del fracaso de su partido fue que la Nueva Mayor\u00eda aisl\u00f3 a la Democracia Cristiana,\"en \u2026","hashtag":"RadioDuna","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=2.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.duna.cl\/wp-admin\/admin-ajax.php","post_id":"325383"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
	
		<script type="text/javascript">
		
		jQuery( document ).ready(function() {
			jQuery('iframe[src*="facebook.com"]').each(function() {
				var url = jQuery(this).attr("src")
				console.log("video de facebook");
				 jQuery(this).addClass("video_live_facebook");
			});
		});
			
	</script>

	</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1514493881 -->