<!doctype html><html lang="es"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><title>Mariano Sigman sobre el libro &quot;El poder de las palabras&quot;: &quot;Los grupos de WhatsApp son una tragedia de la comunicación humana (...) saca lo peor de nosotros en vez de clarificar ideas&quot; - Radio Duna</title><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/><link rel="icon" type="image/x-icon" href="https://www.duna.cl/favicon.ico"/><link rel="manifest" href="https://www.duna.cl/duna-manifest.json"><meta property="fb:admins" content="100005097912133"/><meta property="fb:admins" content="10157249750163621"/><meta property="fb:admins" content="800224188"/><meta property="fb:app_id" content="1576285635945032"><meta property="fb:pages" content="8773887761"/><meta property="og:site_name" content="https://www.facebook.com/RadioDuna"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/"/><meta property="og:title" content="Mariano Sigman sobre el libro &#8220;El poder de las palabras&#8221;: &#8220;Los grupos de WhatsApp son una tragedia de la comunicación humana (&#8230;) saca lo peor de nosotros en vez de clarificar ideas&#8221;"/><meta property="og:description" content=""Vamos olvidando la idea fundamental que el terreno más natural para aclarar ideas es contársela a otras personas en una buena predisposición", argumentó el investigador."/><meta property="og:image" content="https://www.duna.cl/media/2022/09/mariano-sigman-900x506.jpg"/><meta property="fb:page_id" content="8773887761"/><meta property="article:author" content="https://www.facebook.com/RadioDuna"/><meta property="article:publisher" content="https://www.facebook.com/RadioDuna"/><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/"><meta name="twitter:title" content="Mariano Sigman sobre el libro &#8220;El poder de las palabras&#8221;: &#8220;Los grupos de WhatsApp son una tragedia de la comunicación humana (&#8230;) saca lo peor de nosotros en vez de clarificar ideas&#8221;"><meta name="twitter:description" content=""Vamos olvidando la idea fundamental que el terreno más natural para aclarar ideas es contársela a otras personas en una buena predisposición", argumentó el investigador."><meta name="twitter:image" content="https://www.duna.cl/media/2022/09/mariano-sigman-900x506.jpg"/><meta name="twitter:site" content="@radioduna"><link rel="stylesheet" href="https://www.duna.cl/wp-content/themes/duna-2018/css/jquery.sidr.dark.min.css"><meta name='robots' content='max-image-preview:large' /><meta name="description" content="&quot;Vamos olvidando la idea fundamental que el terreno más natural para aclarar ideas es contársela a otras personas en una buena predisposición&quot;, argumentó el investigador." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.duna.cl/#organization","name":"Radio Duna","url":"https://www.duna.cl/","sameAs":["https://www.facebook.com/RadioDuna","http://instagram.com/radioduna","https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg","https://twitter.com/RadioDuna"],"logo":{"@type":"ImageObject","@id":"https://www.duna.cl/#logo","inLanguage":"es-CL","url":"https://www.duna.cl/media/2019/04/logo-duna.jpg","width":800,"height":800,"caption":"Radio Duna"},"image":{"@id":"https://www.duna.cl/#logo"}},{"@type":"WebSite","@id":"https://www.duna.cl/#website","url":"https://www.duna.cl/","name":"Radio Duna","description":"M\u00fasica, noticias, podcasts.","publisher":{"@id":"https://www.duna.cl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.duna.cl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-CL"},{"@type":"ImageObject","@id":"https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/#primaryimage","inLanguage":"es-CL","url":"https://www.duna.cl/media/2022/09/mariano-sigman.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/#webpage","url":"https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/","name":"Mariano Sigman sobre el libro \"El poder de las palabras\": \"Los grupos de WhatsApp son una tragedia de la comunicaci\u00f3n humana (...) saca lo peor de nosotros en vez de clarificar ideas\" - Radio Duna","isPartOf":{"@id":"https://www.duna.cl/#website"},"primaryImageOfPage":{"@id":"https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/#primaryimage"},"datePublished":"2022-09-27T22:23:34+00:00","dateModified":"2022-09-27T22:23:34+00:00","description":"\"Vamos olvidando la idea fundamental que el terreno m\u00e1s natural para aclarar ideas es cont\u00e1rsela a otras personas en una buena predisposici\u00f3n\", argument\u00f3 el investigador.","inLanguage":"es-CL","potentialAction":[{"@type":"ReadAction","target":["https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/"]}]},{"@type":"Article","@id":"https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/#article","isPartOf":{"@id":"https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/#webpage"},"author":{"@id":"https://www.duna.cl/#/schema/person/5e405d18f74245e0d7bfe28a020da40f"},"headline":"Mariano Sigman sobre el libro &#8220;El poder de las palabras&#8221;: &#8220;Los grupos de WhatsApp son una tragedia de la comunicaci\u00f3n humana (&#8230;) saca lo peor de nosotros en vez de clarificar ideas&#8221;","datePublished":"2022-09-27T22:23:34+00:00","dateModified":"2022-09-27T22:23:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/#webpage"},"publisher":{"@id":"https://www.duna.cl/#organization"},"image":{"@id":"https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/#primaryimage"},"keywords":"ciencia,Mariano Sigman,neurociencia","articleSection":"Aire Fresco","inLanguage":"es-CL"},{"@type":["Person"],"@id":"https://www.duna.cl/#/schema/person/5e405d18f74245e0d7bfe28a020da40f","name":"Felipe Alca\u00edno","image":{"@type":"ImageObject","@id":"https://www.duna.cl/#personlogo","inLanguage":"es-CL","url":"https://secure.gravatar.com/avatar/2281d4928e45d8a8f3d8087d932f0794?s=96&d=mm&r=g","caption":"Felipe Alca\u00edno"}}]}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//s.w.org' /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
0.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.duna.cl/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='contact-form-7-css'  href='https://www.duna.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' media='all' /><link rel='stylesheet' id='mashsb-styles-css'  href='https://www.duna.cl/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.8.1' media='all' /><style id='mashsb-styles-inline-css' type='text/css'>.mashsb-count{color:#333}@media only screen and (min-width:568px){.mashsb-buttons
a{min-width:177px}}</style><link rel='stylesheet' id='svt-style-css'  href='https://www.duna.cl/wp-content/plugins/simple-vertical-timeline/css/simple-vertical-timeline.min.css?ver=6.0.2' media='all' /><link rel='stylesheet' id='svt-linearicons-css'  href='https://www.duna.cl/wp-content/plugins/simple-vertical-timeline/img/linearicons/style.css?ver=6.0.2' media='all' /><link rel='stylesheet' id='twenty20-style-css'  href='https://www.duna.cl/wp-content/plugins/twenty20/assets/css/twenty20.css?ver=1.5.6' media='all' /><link rel='stylesheet' id='tablepress-default-css'  href='https://www.duna.cl/wp-content/tablepress-combined.min.css?ver=5' media='all' /> <script type='text/javascript' src='https://www.duna.cl/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.duna.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.duna.cl/wp-content/themes/duna-2018/js/jquery.fitvids.js?ver=1.0.0' id='fitvid-js'></script> <script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/simple-vertical-timeline/js/svt-animation.min.js?ver=6.0.2' id='svt-script-js'></script> <link rel="https://api.w.org/" href="https://www.duna.cl/wp-json/" /><link rel="alternate" type="application/json" href="https://www.duna.cl/wp-json/wp/v2/posts/494731" /><link rel="alternate" type="application/json+oembed" href="https://www.duna.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duna.cl%2Fprograma%2Faire-fresco%2F2022%2F09%2F27%2Fmariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.duna.cl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.duna.cl%2Fprograma%2Faire-fresco%2F2022%2F09%2F27%2Fmariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas%2F&#038;format=xml" /><link rel="amphtml" href="https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/amp/"><link rel="icon" href="https://www.duna.cl/media/2017/03/cropped-duna-512-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.duna.cl/media/2017/03/cropped-duna-512-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.duna.cl/media/2017/03/cropped-duna-512-1-180x180.png" /><meta name="msapplication-TileImage" content="https://www.duna.cl/media/2017/03/cropped-duna-512-1-270x270.png" />  <script type="text/javascript">var dax_obj = {};
dax_obj.beacon_url = "https://sb.scorecardresearch.com/p?";
dax_obj.dax_params = "c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.aire-fresco.mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas&wp_auid=0&wp_ver=6.0.2";
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,dv,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<",'img src="',e,'" height="1" width="1" alt="*" style="display:none;"',">")};
udm_("https://sb.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.aire-fresco.mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas&wp_auid=0&wp_ver=6.0.2");</script> <noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.programas.aire-fresco.mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas&wp_auid=0&wp_ver=6.0.2" height="1" width="1" alt="*" style="display:none;"></noscript><link rel="alternate" hreflang="es" href="http://www.duna.cl/"/><link href="https://fonts.googleapis.com/css?family=Fjalla+One|Open+Sans:400,700|PT+Sans:400,700" rel="stylesheet"><link rel="stylesheet" href="https://www.duna.cl/wp-content/themes/duna-2018/css/bootstrap.min.css"><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.3.1/css/all.css"><link rel="stylesheet" type="text/css" media="all" href="https://www.duna.cl/wp-content/themes/duna-2018/style.css?421504466"><link rel="stylesheet" href="https://www.duna.cl/wp-content/themes/duna-2018/css/cosas.css"><link rel="stylesheet" href="https://www.duna.cl/wp-content/themes/duna-2018/css/publicidad.css"><link rel="stylesheet" href="https://www.duna.cl/wp-content/themes/duna-2018/css/carusel.css"><link rel="stylesheet" href="https://www.duna.cl/wp-content/themes/duna-2018/css/admanager.css"> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/jquery-3.3.1.min.js"></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/popper.min.js"></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/bootstrap.min.js"></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/jquery.sidr.min.js"></script> <script>$( '#sidr, .sidr ul' ).hide();
$( document ).ready( function () {
$( '#menu-lateral' ).sidr();
$( '.player_player' ).click( function () {
window.open( "https://www.duna.cl/player/", "_blank" );
} )
$( '.player_tv' ).click( function () {
window.open( "https://www.duna.cl/tv/", "_blank" );
} )
} );
$( window ).scroll( function () {
if ( $( this ).scrollTop() > 1 ) {
$( 'header' ).addClass( "sticky" );
$( '.somos-duna' ).addClass( "sticky" );
$( '.portada_principal' ).addClass( "sticky_container" );
//$('.podcast_player').fadeOut();
} else {
$( 'header' ).removeClass( "sticky" );
$( '.somos-duna' ).removeClass( "sticky" );
$( '.portada_principal' ).removeClass( "sticky_container" );
}
} );</script>  <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/soundmanager2.js"></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/interact.min.js"></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/waveform.js"></script> <link href="https://www.duna.cl/wp-content/themes/duna-2018/js/player2/player-template/css/style.css" rel="stylesheet"><link href="https://www.duna.cl/wp-content/themes/duna-2018/js/player2/player-template/css/dialog.css" rel="stylesheet"><link href="https://www.duna.cl/wp-content/themes/duna-2018/js/player2/player-template/css/dialog-alex.css" rel="stylesheet"> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/player2/player-template/js/es6shim.min.js"></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/player2/player-template/js/Intl.min.js"></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/player2/player-template/js/Intl-es-cl.min.js"></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/player2/player-template/js/angular2.js"></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/player2/player-template/js/modernizr.custom.js"></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/player2/src/player.js?ver="></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/player2/player-template/js/classie.js"></script> <script src="https://www.duna.cl/wp-content/themes/duna-2018/js/player2/player-template/js/dialogFx.js"></script>  <script>window.digitalData = {
pageInstanceID: '494731',
page: {
pageInfo: {
pageID: '494731',
pageName: '/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas',
destinationURL: 'https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas',
author: 'Felipe Alcaíno',
issueDate: '2022 - 09 - 27  19: 23: 34 ',
effectiveDate: '2022 - 09 - 27 19: 23: 34 ',
publisher: 'duna.cl',
tags: [ 'ciencia, Mariano Sigman, neurociencia, ' ]
},
category: {
primaryCategory: 'Aire Fresco',
subCategory1: '',
pageType: 'noticia'
},
attributes: {
country: 'CL',
language: 'es-cl',
server: 'duna_prod'
}
}
};</script> <script src="//assets.adobedtm.com/launch-EN5086dc9432704b1fb73375cf70d20334.min.js" async></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async src="https://www.duna.cl/wp-content/themes/duna-2018/js/prebid.js"></script>  <script type="text/javascript">var cX = cX || {};
cX.callQueue = cX.callQueue || [];
value = getVariable("user");
if (value) {
	cX.callQueue.push(["addExternalId", {
		"id": value,
		"type": "cps"
	}]);
}
cX.callQueue.push(['setSiteId', '1131745196903245819']);
cX.callQueue.push(['sendPageViewEvent', { useAutoRefreshCheck: false}]);
function getVariable(name) {
	if (name = (new RegExp('[?&]' + encodeURIComponent(name) + '=([^&]*)')).exec(location.search))
		return decodeURIComponent(name[1]);
}
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['getUserSegmentIds', {persistedQueryId: "1e71f5d217d2466a2c28a8f572d1e7cdb635b306", callback: function(segments) {
if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function') {
	localStorage.setItem("cxSegments", segments.join(","));
}
}}]);
function getUserSegmentIdsLocal() {
	var segments = [];
	if(typeof window.localStorage === 'object' && typeof window.localStorage.getItem === 'function' && localStorage.getItem("cxSegments") !== null && localStorage.getItem("cxSegments").length>0) {
		segments = localStorage.getItem("cxSegments").split(',');
	}
	return segments;
}</script> <script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>  <script>var roba_pagina = [
            [300, 250]
        ];

        var billboard = [
            [970, 90],
            [728, 90],
            [320, 100]
        ];
        var fullbanner = [
            [970, 250],
            [728, 90],
            [300, 250]
        ];
        var skycrapper = [
            [160, 600],
            [120, 600]
        ];
        var desktopSizes = [
            [970, 250],
            [970, 90],
            [160, 600],
            [120, 600],
            [300, 250]
        ];
        var tabletSizes = [
            [728, 90],
            [120, 600],
            [300, 250]
        ];
        var phoneSizes = [
            [320, 100],
            [320, 50],
            [300, 250]
        ];
        var allSizes = [
            [970, 250],
            [728, 90],
            [320, 100],
            [320, 50],
            [300, 600],
            [300, 250],
            [160, 600]
        ];
        var PREBID_TIMEOUT = 2000;
        var adUnits = [{
                code: '/124506296/Grupo_Dial/Duna/Interior_970x90',
                mediaTypes: {
                    banner: {
                        sizes: billboard
                    }
                },
                bids: [{
                    bidder: 'appnexus',
                    params: {
                        placementId: 15585514
                    }
                }]
            }, {
                code: '/124506296/Grupo_Dial/Duna/Interior_300x250-A',
                mediaTypes: {
                    banner: {
                        sizes: roba_pagina
                    }
                },
                bids: [{
                    bidder: 'appnexus',
                    params: {
                        placementId: 15585515
                    }
                }]
            }, {
                code: '/124506296/Grupo_Dial/Duna/Interior_300x250-B',
                mediaTypes: {
                    banner: {
                        sizes: roba_pagina
                    }
                },
                bids: [{
                    bidder: 'appnexus',
                    params: {
                        placementId: 15585518
                    }
                }]
            }, {
                code: '/124506296/Grupo_Dial/Duna/Interior_300x250-C',
                mediaTypes: {
                    banner: {
                        sizes: roba_pagina
                    }
                },
                bids: [{
                    bidder: 'appnexus',
                    params: {
                        placementId: 15585525
                    }
                }]
            }, {
                code: '/124506296/Grupo_Dial/Duna/Interior_970x250',
                mediaTypes: {
                    banner: {
                        sizes: fullbanner
                    }
                },
                bids: [{
                    bidder: 'appnexus',
                    params: {
                        placementId: 15585529
                    }
                }]
            },{
                code: '/124506296/Grupo_Dial/Duna/Interior_160x600',
                mediaTypes: {
                    banner: {
                        sizes: skycrapper
                    }
                },
                bids: [{
                    bidder: 'appnexus',
                    params: {
                        placementId: 15585534
                    }
                }]
            }
        ];
        var pbjs = pbjs || {};
        pbjs.que = pbjs.que || [];</script> <script>var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        googletag.cmd.push(function () {
		googletag.pubads().disableInitialLoad();
		});
        pbjs.que.push(function () {
            pbjs.addAdUnits(adUnits);
			pbjs.setConfig({priceGranularity: 'dense'});			
            pbjs.setConfig({
                sizeConfig: [{
                    'mediaQuery': '(min-width: 980px)',
                    'sizesSupported': desktopSizes,
                    'labels': ['desktop']
                }, {
                    'mediaQuery': '(min-width: 768px) and (max-width: 979px)',
                    'sizesSupported': tabletSizes,
                    'labels': ['tablet']
                }, {
                    'mediaQuery': '(min-width: 1px) and (max-width: 767px)',
                    'sizesSupported': phoneSizes,
                    'labels': ['phone']
                }]
            });
            pbjs.requestBids({
                bidsBackHandler: sendAdserverRequest
            });
        });
        function sendAdserverRequest() {
            if (pbjs.adserverRequestSent) return;
            pbjs.adserverRequestSent = true;
            googletag.cmd.push(function () {
                pbjs.que.push(function () {
                    pbjs.setTargetingForGPTAsync();
                    googletag.pubads().refresh();
                });
            });
        }
        setTimeout(function () {
            sendAdserverRequest();
        }, PREBID_TIMEOUT);</script>  <script>googletag.cmd.push(function () {
        var mappingBigbanner = googletag.sizeMapping().
            addSize([980, 640 ], [970, 90]).
            addSize([740, 520 ], [728, 90]).
            addSize([1, 1 ], [320, 100]).
            build();
        var mappingFullbanner = googletag.sizeMapping().
            addSize([980, 640 ], [970, 250]).
            addSize([740, 520 ], [728, 90]).
            addSize([1, 1 ], [300, 250]).
            build();
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x90', [[970, 90], [728, 90], [320, 100]], 'div-gpt-duna-01').defineSizeMapping(mappingBigbanner).addService(googletag.pubads());
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_A', [300, 250], 'div-gpt-duna-02').addService(googletag.pubads());
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_B', [300, 250], 'div-gpt-duna-03').addService(googletag.pubads());
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_C', [300, 250], 'div-gpt-duna-04').addService(googletag.pubads());
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_300x250_D', [300, 250], 'div-gpt-duna-11').addService(googletag.pubads());
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_970x250', [[728, 90], [970, 250], [320, 100]], 'div-gpt-duna-05').defineSizeMapping(mappingFullbanner).addService(googletag.pubads());
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_160x600', [[160, 600], [120, 600]], 'div-gpt-duna-06').addService(googletag.pubads());
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_intext', [1, 1], 'div-gpt-ad-intext').addService(googletag.pubads()); 
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_Especial_Barra', [1, 1], 'div-gpt-duna-07').addService(googletag.pubads());
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Portada_Especial_ITT', [1, 1], 'ads-intersticial').addService(googletag.pubads());	
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_itt', [1, 1], 'div-gpt-duna-08').addService(googletag.pubads());
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Portada_Especial_Overlay', [1, 1], 'ads-footerexpan').addService(googletag.pubads());	
			googletag.defineSlot('/124506296/Grupo_Dial/Duna/Interior_skin', [1, 1], 'div-gpt-duna-10').addService(googletag.pubads());
			googletag.pubads().setTargeting('CxSegments', getUserSegmentIdsLocal());
			googletag.pubads().enableSingleRequest();
			googletag.pubads().setForceSafeFrame(false);
			googletag.pubads().collapseEmptyDivs();
			googletag.enableServices();
            });</script>  <script>( function ( i, s, o, g, r, a, m ) {
i[ 'GoogleAnalyticsObject' ] = r;
i[ r ] = i[ r ] || function () {
( i[ r ].q = i[ r ].q || [] ).push( arguments )
}, i[ r ].l = 1 * new Date();
a = s.createElement( o ),
m = s.getElementsByTagName( o )[ 0 ];
a.async = 1;
a.src = g;
m.parentNode.insertBefore( a, m )
} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga' );
ga( 'create', 'UA-40219186-1', 'auto' );
ga( 'send', 'pageview' );</script>  <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '762822950971006');
fbq('track', 'PageView');</script> <noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=762822950971006&ev=PageView&noscript=1"
/></noscript>  <script type="text/javascript">var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:3538,src:7}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.referrerPolicy="no-referrer-when-downgrade"; rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })();</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PMXB4HF');</script> 
 <script async src="https://www.googletagmanager.com/gtag/js?id=G-KFV2MT5147"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-KFV2MT5147');</script>  <script src="https://cdn.cxense.com/cx.cce.js"></script> <script>tp = window.tp || [];
tp.push(['setAid', 'gXMKhQG5pu']);
tp.push(['setCxenseSiteId', '1131745196903245819']);
tp.push(['setEndpoint', 'https://buy.tinypass.com/api/v3']);
tp.push(['init', function() {
tp.experience.init();
}]);
(function () {
var a = document.createElement("script");
a.type = "text/javascript";
a.async = true;
a.src = "https://cdn.tinypass.com/api/tinypass.min.js";
var b = document.getElementsByTagName("script")[0];
b.parentNode.insertBefore(a, b)
})();</script> <script type="text/javascript">(function(c,l,a,r,i,t,y){
        c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};
        t=l.createElement(r);t.async=1;t.src="https://www.clarity.ms/tag/"+i;
        y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
    })(window, document, "clarity", "script", "ddrpld55jv");</script> </head><body class="post-template-default single single-post postid-494731 single-format-audio mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMXB4HF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>fbq('track', 'ViewContent', {
content_ids: '494731',
});</script> <div id="fb-root"></div> <script>( function ( d, s, id ) {
var js, fjs = d.getElementsByTagName( s )[ 0 ];
if ( d.getElementById( id ) ) return;
js = d.createElement( s );
js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1576285635945032";
fjs.parentNode.insertBefore( js, fjs );
}( document, 'script', 'facebook-jssdk' ) );</script> <div id='ads-intersticial' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('ads-intersticial'); });</script> </div><div id='div-gpt-duna-08'> <script>cX.callQueue.push(['invoke', function () {
			googletag.cmd.push(function () {
				googletag.display('div-gpt-duna-08');
			});
		}]);</script> </div><div id='ads-footerexpan' style='height:1px; width:1px;'> <script>googletag.cmd.push(function() { googletag.display('ads-footerexpan'); });</script> </div><div id='div-gpt-duna-10'> <script>cX.callQueue.push(['invoke', function () {
			googletag.cmd.push(function () {
				googletag.display('div-gpt-duna-10');
			});
		}]);</script> </div> <header><div class="container-fluid"><div class="row"><div class="col-sm d-none d-md-block"> <a id="menu-lateral" class="navbar-brand d-none d-md-block" href="#"><span class="navbar-toggler-icon"><i class="fas fa-bars"></i></span></a></div><div class="col-sm d-none d-sm-block"><div class="logo"> <a href="https://www.duna.cl"> <svg id="Capa_1" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 616.69 83.26"><defs><style>.cls-1{fill:#7f9fd3}.cls-2{fill:#96b6e0}.cls-3{fill:#7d9aca}.cls-4{fill:#ccb0a7}.cls-5{fill:#a59fb7}.cls-6{fill:#b0acd5}.cls-7{fill:#d2b886}.cls-8{fill:#e2a380}.cls-9{fill:#8d7e79}.cls-10{fill:#b39c75}.cls-11{fill:#c19b90}.cls-12{fill:#d0b085}.cls-13{fill:#bc9e84}.cls-14{fill:#af9174}.cls-15{fill:#987e5a}</style></defs><title>Mesa de trabajo 1</title><rect class="cls-1" x="7" y="7" width="17.38" height="17.43"/><rect class="cls-2" x="24.38" y="7" width="17.35" height="17.43"/><rect class="cls-3" x="41.72" y="7" width="17.44" height="17.43"/><rect class="cls-4" x="59.16" y="7" width="17.46" height="17.43"/><rect class="cls-5" x="7" y="24.43" width="17.38" height="17.36"/><rect class="cls-6" x="24.38" y="24.43" width="17.35" height="17.36"/><rect class="cls-7" x="41.72" y="24.43" width="17.44" height="17.36"/><rect class="cls-8" x="59.16" y="24.43" width="17.46" height="17.36"/><rect class="cls-9" x="7" y="41.79" width="17.38" height="17.39"/><rect class="cls-10" x="24.38" y="41.79" width="17.35" height="17.39"/><rect class="cls-11" x="41.72" y="41.79" width="17.44" height="17.39"/><rect class="cls-10" x="59.16" y="41.79" width="17.46" height="17.39"/><rect class="cls-12" x="7" y="59.17" width="17.38" height="17.4"/><rect class="cls-13" x="24.38" y="59.17" width="17.35" height="17.4"/><rect class="cls-14" x="41.72" y="59.17" width="17.44" height="17.4"/><rect class="cls-15" x="59.16" y="59.17" width="17.46" height="17.4"/><path d="M485.05,41.51a15.7,15.7,0,0,0,5.38-4.16c2-2.52,3.08-5.74,3.08-9.92A14.85,14.85,0,0,0,488.26,16c-3.61-3.37-8.5-5-14.7-5-6.48,0-11.52,1.74-15,5.22a16.56,16.56,0,0,0-5.31,12.47,13,13,0,0,0,3.5,9.49,16.94,16.94,0,0,0,5.33,3.41,18.93,18.93,0,0,0-8.35,6.45,17.83,17.83,0,0,0-2.82,10.07c0,6.64,2.22,11.54,6.64,15s9.73,5.18,16.1,5.18c7,0,12.47-2,16.37-6a20.18,20.18,0,0,0,5.75-14.65,16.63,16.63,0,0,0-4.32-11.78A19.7,19.7,0,0,0,485.05,41.51ZM461.77,28.65a10.16,10.16,0,0,1,2.71-7.09c1.81-2,4.61-3.1,8.57-3.1s7,1.07,8.86,3.1a9.57,9.57,0,0,1,2.91,6.67,9.85,9.85,0,0,1-3,7.22c-2,2-4.86,2.94-8.53,2.94a12.7,12.7,0,0,1-8-2.47A8.84,8.84,0,0,1,461.77,28.65Zm21.47,39.06a14.18,14.18,0,0,1-9.38,3.08c-4.83,0-8.33-1.21-10.59-3.7A13,13,0,0,1,460,58.24c0-3.89,1.25-7,3.74-9.24s5.65-3.33,9.56-3.33,7.34,1.06,9.85,3.33S487,54.35,487,58.52,485.79,65.68,483.24,67.71Z"/><path d="M519,11.07c-7.14,0-12.43,2.22-16,6.72a24.3,24.3,0,0,0-5.45,15.64c0,6.16,1.84,11.17,5.5,15.1s8.58,6,14.89,6a21.51,21.51,0,0,0,8.72-1.81,14.82,14.82,0,0,0,6.78-6.1c-1.16,10-3.16,16.65-6,19.94a13,13,0,0,1-10,4.87A11.43,11.43,0,0,1,511.83,70c-3.26-1.66-4.91-4.75-5.25-9.29h-8.27a16.85,16.85,0,0,0,5,12.5q4.93,5.07,14.51,5.07c9.57,0,16.29-5.18,20.25-15.34a59.49,59.49,0,0,0,3.63-21.32c0-7.1-1-13-3.06-17.65C535,15.29,528.42,11.07,519,11.07ZM528,44a13.73,13.73,0,0,1-9,3.18c-4.52,0-7.79-1.13-9.87-3.7s-3-5.9-3-10.12c0-4.5,1.15-8.13,3.45-10.83a13.53,13.53,0,0,1,18.74-.45C530.73,24.43,532,28,532,32.74,532,38.1,530.65,41.85,528,44Z"/><rect x="548.56" y="66.4" width="9.36" height="10"/><path d="M564.26,12.26v8.26h36.1a115.54,115.54,0,0,0-13.14,18.66c-7,12.38-11.63,24.79-13.67,37.22h9.09c1.36-6.74,2.51-11.48,3.32-14.52a131.66,131.66,0,0,1,6-15.58,96.42,96.42,0,0,1,9.32-16.22c3.49-5.12,6.2-8.69,8.37-10.68V12.26Z"/><path d="M149.33,13.1C142,8.62,132.56,7,115.62,7H85.23V76.7h30.39c10.57,0,20.5-1.63,26.94-4.2,13.37-5.52,21.35-17.33,21.35-31.84C163.91,28.86,158.61,18.8,149.33,13.1Zm-9.1,51.33c-5.36,3.68-13.87,5.59-24,5.59H97V13.61h19.18c12.31,0,16.53.57,21.83,3.3,8.46,4.24,13.16,12.84,13.16,24.08C151.17,51.34,147.35,59.38,140.23,64.43Z"/><path d="M230,48.53v5.16a18.26,18.26,0,0,1-2.81,9.39c-3.66,5.09-12.42,8.39-22.81,8.39-13.62,0-22.6-4.63-25-12.83-.52-2.49-.69-3.68-.69-10.11V7H167V48.27a55.24,55.24,0,0,0,.19,5.89,21.85,21.85,0,0,0,3.11,11.46c5.24,8,17.3,12.42,34.06,12.42,20.31,0,32.87-6.2,36.29-17.88.91-3,1-5.32,1-11.89V7H230Z"/><path d="M365.74,7l-37.5,67.4V7H316.93V63.64L260,7H248.6V76.7H260V20.07L316.93,76.7h22.61l11.63-22.54h39.62L403,76.7h12.54L376.59,7ZM355,47.32l15.76-30.06L387,47.32Z"/><polygon points="394.69 15.03 399.47 15.03 399.47 13.43 394.69 13.43 394.69 9.13 400.13 9.13 400.13 7.51 393.47 7.51 393.47 21.27 394.69 21.27 394.69 15.03"/><path d="M404.81,13.1c0-.35-.05-2.09-.05-3.39h.05l2.62,11.56h1.45l2.63-11.56V21.27h1.32V7.51h-1.76l-2.76,11.61h-.13L405.43,7.51h-1.87V21.27h1.25Z"/></svg> </a></div></div><div class="col-sm d-none d-sm-block"></div></div> <nav class="navbar navbar-expand-lg navbar-dark row"> <button class="navbar-toggler ml-1" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div class="navbar-brand d-block d-md-none mx-auto"> <a href="https://www.duna.cl"><svg id="Capa_3" data-name="Capa 3" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 616.69 83.26" style="width:200px;margin-top: 6px;position: relative;top:-3px;"><rect class="cls-1" x="7" y="7" width="17.38" height="17.43"/><rect class="cls-2" x="24.38" y="7" width="17.35" height="17.43"/><rect class="cls-3" x="41.72" y="7" width="17.44" height="17.43"/><rect class="cls-4" x="59.16" y="7" width="17.46" height="17.43"/><rect class="cls-5" x="7" y="24.43" width="17.38" height="17.36"/><rect class="cls-6" x="24.38" y="24.43" width="17.35" height="17.36"/><rect class="cls-7" x="41.72" y="24.43" width="17.44" height="17.36"/><rect class="cls-8" x="59.16" y="24.43" width="17.46" height="17.36"/><rect class="cls-9" x="7" y="41.79" width="17.38" height="17.39"/><rect class="cls-10" x="24.38" y="41.79" width="17.35" height="17.39"/><rect class="cls-11" x="41.72" y="41.79" width="17.44" height="17.39"/><rect class="cls-10" x="59.16" y="41.79" width="17.46" height="17.39"/><rect class="cls-12" x="7" y="59.17" width="17.38" height="17.4"/><rect class="cls-13" x="24.38" y="59.17" width="17.35" height="17.4"/><rect class="cls-14" x="41.72" y="59.17" width="17.44" height="17.4"/><rect class="cls-15" x="59.16" y="59.17" width="17.46" height="17.4"/><path d="M485.05,41.51a15.7,15.7,0,0,0,5.38-4.16c2-2.52,3.08-5.74,3.08-9.92A14.85,14.85,0,0,0,488.26,16c-3.61-3.37-8.5-5-14.7-5-6.48,0-11.52,1.74-15,5.22a16.56,16.56,0,0,0-5.31,12.47,13,13,0,0,0,3.5,9.49,16.94,16.94,0,0,0,5.33,3.41,18.93,18.93,0,0,0-8.35,6.45,17.83,17.83,0,0,0-2.82,10.07c0,6.64,2.22,11.54,6.64,15s9.73,5.18,16.1,5.18c7,0,12.47-2,16.37-6a20.18,20.18,0,0,0,5.75-14.65,16.63,16.63,0,0,0-4.32-11.78A19.7,19.7,0,0,0,485.05,41.51ZM461.77,28.65a10.16,10.16,0,0,1,2.71-7.09c1.81-2,4.61-3.1,8.57-3.1s7,1.07,8.86,3.1a9.57,9.57,0,0,1,2.91,6.67,9.85,9.85,0,0,1-3,7.22c-2,2-4.86,2.94-8.53,2.94a12.7,12.7,0,0,1-8-2.47A8.84,8.84,0,0,1,461.77,28.65Zm21.47,39.06a14.18,14.18,0,0,1-9.38,3.08c-4.83,0-8.33-1.21-10.59-3.7A13,13,0,0,1,460,58.24c0-3.89,1.25-7,3.74-9.24s5.65-3.33,9.56-3.33,7.34,1.06,9.85,3.33S487,54.35,487,58.52,485.79,65.68,483.24,67.71Z"/><path d="M519,11.07c-7.14,0-12.43,2.22-16,6.72a24.3,24.3,0,0,0-5.45,15.64c0,6.16,1.84,11.17,5.5,15.1s8.58,6,14.89,6a21.51,21.51,0,0,0,8.72-1.81,14.82,14.82,0,0,0,6.78-6.1c-1.16,10-3.16,16.65-6,19.94a13,13,0,0,1-10,4.87A11.43,11.43,0,0,1,511.83,70c-3.26-1.66-4.91-4.75-5.25-9.29h-8.27a16.85,16.85,0,0,0,5,12.5q4.93,5.07,14.51,5.07c9.57,0,16.29-5.18,20.25-15.34a59.49,59.49,0,0,0,3.63-21.32c0-7.1-1-13-3.06-17.65C535,15.29,528.42,11.07,519,11.07ZM528,44a13.73,13.73,0,0,1-9,3.18c-4.52,0-7.79-1.13-9.87-3.7s-3-5.9-3-10.12c0-4.5,1.15-8.13,3.45-10.83a13.53,13.53,0,0,1,18.74-.45C530.73,24.43,532,28,532,32.74,532,38.1,530.65,41.85,528,44Z"/><rect x="548.56" y="66.4" width="9.36" height="10"/><path d="M564.26,12.26v8.26h36.1a115.54,115.54,0,0,0-13.14,18.66c-7,12.38-11.63,24.79-13.67,37.22h9.09c1.36-6.74,2.51-11.48,3.32-14.52a131.66,131.66,0,0,1,6-15.58,96.42,96.42,0,0,1,9.32-16.22c3.49-5.12,6.2-8.69,8.37-10.68V12.26Z"/><path d="M149.33,13.1C142,8.62,132.56,7,115.62,7H85.23V76.7h30.39c10.57,0,20.5-1.63,26.94-4.2,13.37-5.52,21.35-17.33,21.35-31.84C163.91,28.86,158.61,18.8,149.33,13.1Zm-9.1,51.33c-5.36,3.68-13.87,5.59-24,5.59H97V13.61h19.18c12.31,0,16.53.57,21.83,3.3,8.46,4.24,13.16,12.84,13.16,24.08C151.17,51.34,147.35,59.38,140.23,64.43Z"/><path d="M230,48.53v5.16a18.26,18.26,0,0,1-2.81,9.39c-3.66,5.09-12.42,8.39-22.81,8.39-13.62,0-22.6-4.63-25-12.83-.52-2.49-.69-3.68-.69-10.11V7H167V48.27a55.24,55.24,0,0,0,.19,5.89,21.85,21.85,0,0,0,3.11,11.46c5.24,8,17.3,12.42,34.06,12.42,20.31,0,32.87-6.2,36.29-17.88.91-3,1-5.32,1-11.89V7H230Z"/><path d="M365.74,7l-37.5,67.4V7H316.93V63.64L260,7H248.6V76.7H260V20.07L316.93,76.7h22.61l11.63-22.54h39.62L403,76.7h12.54L376.59,7ZM355,47.32l15.76-30.06L387,47.32Z"/><polygon points="394.69 15.03 399.47 15.03 399.47 13.43 394.69 13.43 394.69 9.13 400.13 9.13 400.13 7.51 393.47 7.51 393.47 21.27 394.69 21.27 394.69 15.03"/><path d="M404.81,13.1c0-.35-.05-2.09-.05-3.39h.05l2.62,11.56h1.45l2.63-11.56V21.27h1.32V7.51h-1.76l-2.76,11.61h-.13L405.43,7.51h-1.87V21.27h1.25Z"/></svg> </a></div><div class="envivo-movil d-md-none d-block"> <a class="vivo_movil" href="https://www.duna.cl/player/"><i class="far fa-play-circle"></i></a> <a class="tv_movil" href="https://www.duna.cl/tv/"><i style="display: inline;" class="fas fa-video"></i></a></div><div class="collapse navbar-collapse offset-xl-2" id="navbarSupportedContent"><ul id="menu-menu" class="navbar-nav mx-auto"><li id="menu-item-256681" class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681 nav-item"><a href="https://www.duna.cl/programas/" class="nav-link">Programas</a></li><li id="menu-item-256715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715 nav-item"><a href="https://www.duna.cl/entrevistas/" class="nav-link">Entrevistas</a></li><li id="menu-item-256685" class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685 nav-item"><a href="https://www.duna.cl/podcasts/" class="nav-link">Podcast</a></li><li id="menu-item-256683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256683 nav-item"><a href="https://www.duna.cl/./noticias/" class="nav-link">Noticias</a></li><li id="menu-item-356415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356415 nav-item"><a href="https://www.duna.cl/musica/" class="nav-link">Música</a></li><li id="menu-item-412793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412793 nav-item"><a href="https://www.duna.cl/tag/coronavirus/" class="nav-link">Coronavirus</a></li><li id="menu-item-412794" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412794 nav-item"><a href="https://www.duna.cl/tendencias/" class="nav-link">Tendencias</a></li><li id="menu-item-426310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426310 nav-item"><a href="https://www.duna.cl/tag/constitucion/" class="nav-link">Constitución</a></li></ul><form class="form-inline my-2 my-lg-0" method="get" action="https://www.duna.cl/" role="search"><div class="input-group"> <input type="text" class="form-control" placeholder="Buscar" aria-label="buscar" name="s" aria-describedby="basic-addon2"><div class="input-group-append"> <button class="btn btn-outline-secondary" type="submit"><i class="fas fa-search"></i></button></div></div></form><div class="redes_sociales_menu"><ul><li><a href="http://www.facebook.com/RadioDuna" target="_blank"><img src="https://www.duna.cl/wp-content/themes/duna-2018/images/sociales/ico_facebook.png"></a></li><li><a href="http://twitter.com/RadioDuna" target="_blank"><img src="https://www.duna.cl/wp-content/themes/duna-2018/images/sociales/ico_twitter.png"></a></li><li><a href="http://instagram.com/radioduna" target="_blank"><img src="https://www.duna.cl/wp-content/themes/duna-2018/images/sociales/ico_instagram.png"></a></li><li><a href="https://play.spotify.com/user/radioduna" target="_blank"><img src="https://www.duna.cl/wp-content/themes/duna-2018/images/sociales/ico_spotify.png"></a></li><li><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><img src="https://www.duna.cl/wp-content/themes/duna-2018/images/sociales/ico_youtube.png"></a></li></ul></div></div> </nav></div><div class="player_header d-none d-sm-block"><div class="container"><div class="row"><div class="col-sm-4 offset-xl-1 programa-envivo player_player"> <i class="far fa-play-circle"></i> <span>EN VIVO</span><div class="programa"><p class="programa_andando d-inline"></p><p class="programa_inicio d-inline"></p> /<p class="programa_fin d-inline"></p><p class="programa_describe"></p></div></div><div class="col-sm-3 mt-2 player_player"><div class="programa"> <img class="player_portadadisco rounded d-inline float-left mr-2" src="" style="width: 55px; height: 55px;"><div class="song_live d-inline"><p class="player_artist d-inline"></p> /<p class="player_song d-inline"></p></div></div></div><div class="col-sm-3 offset-sm-1 programa-envivo player_tv text-center pt-1"> <i class="fas fa-video"></i> <span class="d-block">DUNA TV</span></div></div></div><div id="bars_right" class="d-none d-lg-block d-xl-none d-xl-block"><div class="bar"></div><div class="bar"></div><div class="bar"></div><div class="bar"></div><div class="bar"></div><div class="bar"></div><div class="bar"></div><div class="bar"></div></div><div id="bars" class="d-none d-lg-block d-xl-none d-xl-block"><div class="bar"></div><div class="bar"></div><div class="bar"></div><div class="bar"></div><div class="bar"></div><div class="bar"></div><div class="bar"></div><div class="bar"></div><div class="bar"></div></div><div class="podcast_player "><div class="container"><div class="row"><div class="col-md-3 titular"> <i class="fas fa-podcast"></i> PODCAST</div><div class="col active "><div class="float-left mr-2"> <a href="https://www.duna.cl/podcasts/los-dimes-y-diretes-del-tpp-11-y-de-una-nueva-constitucion/"> <img src="https://www.duna.cl/media/2022/09/imagen-tpp11-subrei-e1658356280920-55x55.jpg" class="rounded-circle img-podcast_player wp-post-image" alt="" loading="lazy" srcset="https://www.duna.cl/media/2022/09/imagen-tpp11-subrei-e1658356280920-55x55.jpg 55w, https://www.duna.cl/media/2022/09/imagen-tpp11-subrei-e1658356280920-150x150.jpg 150w, https://www.duna.cl/media/2022/09/imagen-tpp11-subrei-e1658356280920-140x140.jpg 140w, https://www.duna.cl/media/2022/09/imagen-tpp11-subrei-e1658356280920-200x200.jpg 200w, https://www.duna.cl/media/2022/09/imagen-tpp11-subrei-e1658356280920-400x400.jpg 400w" sizes="(max-width: 55px) 100vw, 55px" /> </a></div> <span class="term"><a href="https://www.duna.cl/podcasts/los-dimes-y-diretes-del-tpp-11-y-de-una-nueva-constitucion/">Terapia Chilensis</a></span><div class="conduce_podcast_player"> 27 Septiembre</div></div><div class="col "><div class="float-left mr-2"> <a href="https://www.duna.cl/podcasts/la-busqueda-de-los-municipios-para-participar-del-proceso-constituyente-y-la-situacion-energetica-en-europa/"> <img src="https://www.duna.cl/media/2022/09/Energia_Europa-55x55.jpg" class="rounded-circle img-podcast_player wp-post-image" alt="" loading="lazy" srcset="https://www.duna.cl/media/2022/09/Energia_Europa-55x55.jpg 55w, https://www.duna.cl/media/2022/09/Energia_Europa-150x150.jpg 150w, https://www.duna.cl/media/2022/09/Energia_Europa-140x140.jpg 140w, https://www.duna.cl/media/2022/09/Energia_Europa-200x200.jpg 200w, https://www.duna.cl/media/2022/09/Energia_Europa-400x400.jpg 400w" sizes="(max-width: 55px) 100vw, 55px" /> </a></div> <span class="term"><a href="https://www.duna.cl/podcasts/la-busqueda-de-los-municipios-para-participar-del-proceso-constituyente-y-la-situacion-energetica-en-europa/">Nada Personal</a></span><div class="conduce_podcast_player"> 27 Septiembre</div></div><div class="col "><div class="float-left mr-2"> <a href="https://www.duna.cl/podcasts/el-arte-en-el-mac-el-poder-de-las-palabras-y-el-llamado-al-orden-del-gobierno/"> <img src="https://www.duna.cl/media/2022/09/foto_0000000120220529161255-55x55.jpg" class="rounded-circle img-podcast_player wp-post-image" alt="" loading="lazy" srcset="https://www.duna.cl/media/2022/09/foto_0000000120220529161255-55x55.jpg 55w, https://www.duna.cl/media/2022/09/foto_0000000120220529161255-150x150.jpg 150w, https://www.duna.cl/media/2022/09/foto_0000000120220529161255-140x140.jpg 140w, https://www.duna.cl/media/2022/09/foto_0000000120220529161255-200x200.jpg 200w, https://www.duna.cl/media/2022/09/foto_0000000120220529161255-400x400.jpg 400w" sizes="(max-width: 55px) 100vw, 55px" /> </a></div> <span class="term"><a href="https://www.duna.cl/podcasts/el-arte-en-el-mac-el-poder-de-las-palabras-y-el-llamado-al-orden-del-gobierno/">Aire Fresco</a></span><div class="conduce_podcast_player"> 27 Septiembre</div></div><div class="col "><div class="float-left mr-2"> <a href="https://www.duna.cl/podcasts/daddy-yankee-en-chile-y-la-obra-de-frida-kahlo-al-metaverso/"> <img src="https://www.duna.cl/media/2022/09/R24NM6H2UZF4PHKSHMYU226YFU-55x55.jpg" class="rounded-circle img-podcast_player wp-post-image" alt="" loading="lazy" srcset="https://www.duna.cl/media/2022/09/R24NM6H2UZF4PHKSHMYU226YFU-55x55.jpg 55w, https://www.duna.cl/media/2022/09/R24NM6H2UZF4PHKSHMYU226YFU-150x150.jpg 150w, https://www.duna.cl/media/2022/09/R24NM6H2UZF4PHKSHMYU226YFU-140x140.jpg 140w, https://www.duna.cl/media/2022/09/R24NM6H2UZF4PHKSHMYU226YFU-200x200.jpg 200w, https://www.duna.cl/media/2022/09/R24NM6H2UZF4PHKSHMYU226YFU-400x400.jpg 400w" sizes="(max-width: 55px) 100vw, 55px" /> </a></div> <span class="term"><a href="https://www.duna.cl/podcasts/daddy-yankee-en-chile-y-la-obra-de-frida-kahlo-al-metaverso/">Café Duna</a></span><div class="conduce_podcast_player"> 27 Septiembre</div></div></div></div></div></div><div id="sidr"><div class="logo_sidebar"> <a href="https://www.duna.cl"><svg enable-background="new 0 0 616.7 83.3" version="1.1" viewBox="0 0 616.7 83.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style type="text/css">.st0{fill:#7F9FD3}.st1{fill:#96B6E0}.st2{fill:#7D9ACA}.st3{fill:#CCB0A7}.st4{fill:#A59FB7}.st5{fill:#B0ACD5}.st6{fill:#D2B886}.st7{fill:#E2A380}.st8{fill:#8D7E79}.st9{fill:#B39C75}.st10{fill:#C19B90}.st11{fill:#D0B085}.st12{fill:#BC9E84}.st13{fill:#AF9174}.st14{fill:#987E5A}.st15{fill:#FFF}</style><rect class="st0" x="7" y="7" width="17.4" height="17.4"/><rect class="st1" x="24.4" y="7" width="17.4" height="17.4"/><rect class="st2" x="41.7" y="7" width="17.4" height="17.4"/><rect class="st3" x="59.2" y="7" width="17.5" height="17.4"/><rect class="st4" x="7" y="24.4" width="17.4" height="17.4"/><rect class="st5" x="24.4" y="24.4" width="17.4" height="17.4"/><rect class="st6" x="41.7" y="24.4" width="17.4" height="17.4"/><rect class="st7" x="59.2" y="24.4" width="17.5" height="17.4"/><rect class="st8" x="7" y="41.8" width="17.4" height="17.4"/><rect class="st9" x="24.4" y="41.8" width="17.4" height="17.4"/><rect class="st10" x="41.7" y="41.8" width="17.4" height="17.4"/><rect class="st9" x="59.2" y="41.8" width="17.5" height="17.4"/><rect class="st11" x="7" y="59.2" width="17.4" height="17.4"/><rect class="st12" x="24.4" y="59.2" width="17.4" height="17.4"/><rect class="st13" x="41.7" y="59.2" width="17.4" height="17.4"/><rect class="st14" x="59.2" y="59.2" width="17.5" height="17.4"/><path class="st15" d="m485 41.5c2.1-1 3.9-2.4 5.4-4.2 2-2.5 3.1-5.7 3.1-9.9 0-4.4-1.9-8.6-5.2-11.4-3.6-3.4-8.5-5-14.7-5-6.5 0-11.5 1.7-15 5.2-3.5 3.2-5.4 7.7-5.3 12.5-0.2 3.5 1.1 6.9 3.5 9.5 1.5 1.5 3.4 2.6 5.3 3.4-3.3 1.3-6.2 3.6-8.4 6.5-1.9 3-2.9 6.5-2.8 10.1 0 6.6 2.2 11.5 6.6 15s9.7 5.2 16.1 5.2c7 0 12.5-2 16.4-6 3.8-3.9 5.9-9.2 5.8-14.7 0.2-4.3-1.4-8.6-4.3-11.8-1.9-1.9-4.1-3.4-6.5-4.4zm-23.2-12.8c0-2.6 0.9-5.2 2.7-7.1 1.8-2 4.6-3.1 8.6-3.1s7 1.1 8.9 3.1c1.8 1.8 2.9 4.2 2.9 6.7 0 2.7-1 5.3-3 7.2-2 2-4.9 2.9-8.5 2.9-2.9 0.1-5.7-0.8-8-2.5-2.4-1.7-3.7-4.4-3.6-7.2zm21.4 39c-2.7 2.1-6 3.2-9.4 3.1-4.8 0-8.3-1.2-10.6-3.7-2.2-2.4-3.3-5.6-3.3-8.9 0-3.9 1.3-7 3.7-9.2s5.6-3.3 9.6-3.3 7.3 1.1 9.9 3.3 3.9 5.3 3.9 9.5-1.2 7.2-3.8 9.2z"/><path class="st15" d="m519 11.1c-7.1 0-12.4 2.2-16 6.7-3.6 4.4-5.5 9.9-5.5 15.6 0 6.2 1.8 11.2 5.5 15.1s8.6 6 14.9 6c3 0 6-0.6 8.7-1.8 2.8-1.3 5.2-3.4 6.8-6.1-1.2 10-3.2 16.6-6 19.9-2.4 3-6.1 4.8-10 4.9-2 0-3.9-0.5-5.6-1.4-3.3-1.7-4.9-4.8-5.3-9.3h-8.3c-0.1 4.7 1.7 9.2 5 12.5 3.3 3.4 8.1 5.1 14.5 5.1 9.6 0 16.3-5.2 20.3-15.3 2.5-6.8 3.7-14.1 3.6-21.3 0-7.1-1-13-3.1-17.7-3.5-8.7-10.1-12.9-19.5-12.9zm9 32.9c-2.5 2.1-5.7 3.2-9 3.2-4.5 0-7.8-1.1-9.9-3.7s-3-5.9-3-10.1c0-4.5 1.1-8.1 3.5-10.8 5.1-5.2 13.4-5.4 18.7-0.5 2.4 2.4 3.7 5.9 3.7 10.7 0 5.3-1.3 9.1-4 11.2z"/><rect class="st15" x="548.6" y="66.4" width="9.4" height="10"/><path class="st15" d="m564.3 12.3v8.3h36.1c-5 5.8-9.4 12-13.1 18.7-7 12.4-11.6 24.8-13.7 37.2h9.1c1.4-6.7 2.5-11.5 3.3-14.5 1.7-5.3 3.7-10.5 6-15.6 2.6-5.7 5.7-11.1 9.3-16.2 3.5-5.1 6.2-8.7 8.4-10.7v-7.1h-45.4z"/><path class="st15" d="m149.3 13.1c-7.3-4.5-16.7-6.1-33.7-6.1h-30.4v69.7h30.4c10.6 0 20.5-1.6 26.9-4.2 13.4-5.5 21.4-17.3 21.4-31.8 0-11.8-5.3-21.9-14.6-27.6zm-9.1 51.3c-5.4 3.7-13.9 5.6-24 5.6h-19.2v-56.4h19.2c12.3 0 16.5 0.6 21.8 3.3 8.5 4.2 13.2 12.8 13.2 24.1 0 10.3-3.8 18.4-11 23.4z"/><path class="st15" d="M230,48.5v5.2c-0.1,3.3-1,6.6-2.8,9.4c-3.7,5.1-12.4,8.4-22.8,8.4c-13.6,0-22.6-4.6-25-12.8  c-0.5-2.5-0.7-3.7-0.7-10.1V7H167v41.3c0,2,0,3.9,0.2,5.9c0,4,1,8,3.1,11.5c5.2,8,17.3,12.4,34.1,12.4c20.3,0,32.9-6.2,36.3-17.9  c0.9-3,1-5.3,1-11.9V7H230V48.5z"/><path class="st15" d="M365.7,7l-37.5,67.4V7h-11.3v56.6L260,7h-11.4v69.7H260V20.1l56.9,56.6h22.6l11.6-22.5h39.6L403,76.7h12.5  L376.6,7H365.7z M355,47.3l15.8-30.1L387,47.3H355z"/><polygon class="st15" points="394.7 15 399.5 15 399.5 13.4 394.7 13.4 394.7 9.1 400.1 9.1 400.1 7.5 393.5 7.5 393.5 21.3 394.7 21.3"/><path class="st15" d="m404.8 13.1v-3.4l2.6 11.6h1.5l2.6-11.6v11.6h1.3v-13.8h-1.8l-2.8 11.6h-0.1l-2.8-11.6h-1.9v13.8h1.3v-8.2z"/></svg></a><div class="buscador_sidebar mt-4"><form class="form-inline  my-lg-0" method="get" action="https://www.duna.cl/" role="search"><div class="input-group mb-3"> <input type="text" name="s" class="form-control" placeholder="Buscar" aria-label="buscar" aria-describedby="basic-addon2"><div class="input-group-append"> <button class="btn btn-outline-secondary" type="submit"><i class="fas fa-search"></i></button></div></div></form></div></div><ul id="menu-secundario" class="menu"><li id="menu-item-358259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358259 nav-item"><a href="https://www.duna.cl/./noticias/" class="nav-link">Noticias</a></li><li id="menu-item-356417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356417 nav-item"><a href="https://www.duna.cl/./cultura/" class="nav-link">Cultura</a></li><li id="menu-item-356418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356418 nav-item"><a href="https://www.duna.cl/./cultura/cine/" class="nav-link">Cine</a></li><li id="menu-item-356419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356419 nav-item"><a href="https://www.duna.cl/./cultura/libros/" class="nav-link">Libros</a></li><li id="menu-item-356420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356420 nav-item"><a href="https://www.duna.cl/./cultura/musica/" class="nav-link">Música</a></li><li id="menu-item-356421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356421 nav-item"><a href="https://www.duna.cl/./tema-del-dia/" class="nav-link">Tema del día: Vota aquí</a></li></ul></div> </header><div class="container text-center"> <section class="banner_home_top"><div id='div-gpt-duna-01' style="margin-bottom: 10px;"> <script>cX.callQueue.push(['invoke', function () {
			googletag.cmd.push(function () {
				googletag.display('div-gpt-duna-01');
			});
		}]);</script> </div></section></div><div class="container main-wrapper mt-4"><div class="oreja-izquierda addesktop"><div id='gd1-skin-izq' style="margin:0 auto;text-align:center;"><div id='div-gpt-duna-06'> <script>cX.callQueue.push(['invoke', function () {
						googletag.cmd.push(function () {
							googletag.display('div-gpt-duna-06');
						});
					}]);</script> </div></div></div><div class="row"><div class="col-md-7 col-lg-8 col-xl-8"> <script>var categories = [{"term_id":1363,"name":"Aire Fresco","slug":"aire-fresco","term_group":0,"term_taxonomy_id":1383,"taxonomy":"category","description":"","parent":40,"count":3099,"filter":"raw","cat_ID":1363,"category_count":3099,"category_description":"","cat_name":"Aire Fresco","category_nicename":"aire-fresco","category_parent":40}]</script>  <article class="single-articulo"><ul class="post-categories"><li><a href="https://www.duna.cl/./programa/aire-fresco/" rel="tag">Aire Fresco</a></li></ul><h1>Mariano Sigman sobre el libro &#8220;El poder de las palabras&#8221;: &#8220;Los grupos de WhatsApp son una tragedia de la comunicación humana (&#8230;) saca lo peor de nosotros en vez de clarificar ideas&#8221;</h1><div class="top alto"><div class="img-principal-post-in"> <img src="https://www.duna.cl/media/2022/09/mariano-sigman.jpg" class="img-fluid wp-post-image" alt="" srcset="https://www.duna.cl/media/2022/09/mariano-sigman.jpg 1280w, https://www.duna.cl/media/2022/09/mariano-sigman-250x141.jpg 250w, https://www.duna.cl/media/2022/09/mariano-sigman-900x506.jpg 900w" sizes="(max-width: 1280px) 100vw, 1280px" /></div><div class="contenido mt-3"></div></div><div class="text-center"><div id='div-gpt-duna-07'  style="text-align: center; margin-top: 15px;"> <script>cX.callQueue.push(['invoke', function () {
					googletag.cmd.push(function () {
					googletag.display('div-gpt-duna-07');
					});
					}]);</script> </div></div><h4 class="mt-2 mb-2"> &#8220;Vamos olvidando la idea fundamental que el terreno más natural para aclarar ideas es contársela a otras personas en una buena predisposición&#8221;, argumentó el investigador.</h4><div class="meta_articulo mt-4 mb-4"><p>Por: <a href="https://www.duna.cl/author/felipe-alcaino/" title="Publicados por Felipe Alcaíno" rel="author">Felipe Alcaíno</a></p><p><i class="far fa-calendar-alt"></i> 27 Septiembre, 2022</p></div><div class="contenedor-podcast"> <iframe id="podcast-rudo" class="vrudopodcast" src="//rudo.video/podcast/oWmLZub0Tn" width="500" height="230" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" allow="autoplay; fullscreen"></iframe><div class="contenedor-suscripcion"><div class="contenido-suscripcion"><div class="title">Suscríbete a este programa</div><div class="opcion-suscripcion"> <a href="itpc://www.duna.cl/feed2/?show=aire-fresco"><i class="fa fa-apple"></i> iTunes</a></div><div class="opcion-suscripcion"> <a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=aire-fresco"><i class="fa fa-android"></i> Android</a></div><div class="opcion-suscripcion"> <a href="pcast://www.duna.cl/feed2/?show=aire-fresco"><i class="fa fa-windows"></i> Windows Phone</a></div><div class="opcion-suscripcion"> <a href="https://www.duna.cl/feed2/?show=aire-fresco"><i class="fa fa-rss"></i> RSS</a></div></div> <a class="cerrar-suscripcion"><i class="fa fa-times"></i></a></div></div><style type="text/css">.mejs-container.mejs-audio{display:none}</style><style type="text/css">.wp-audio-shortcode{display:none}</style><div class="r contenido-articulo"><p><strong>Mariano Sigman,</strong> doctor en neurociencia y autor de &#8220;El poder de las palabras&#8221;, entregó detalles sobre este texto y sobre las trabas que cada uno se pone a lo largo de su vida, además de la influencia de esto visto desde el área científica.</p><blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="es">🎙 <a href="https://twitter.com/hashtag/AireFresco?src=hash&amp;ref_src=twsrc%5Etfw">#AireFresco</a> | Mariano Sigman, sobre el libro &#8220;El poder de las palabras&#8221;: &#8220;Mi viaje ha sido tratar de encontrar toda la ciencia relevante y sólida que nos de respuestas a las preguntas que nos hacemos todos&#8221; <a href="https://t.co/dKj02mVf30">pic.twitter.com/dKj02mVf30</a></p><div id='div-gpt-ad-intext' > <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-intext'); });</script> </div><p>— Radio Duna (@RadioDuna) <a href="https://twitter.com/RadioDuna/status/1574878262257455104?ref_src=twsrc%5Etfw">September 27, 2022</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-conversation="none" data-cards="hidden" data-partner="tweetdeck"><p dir="ltr" lang="es">🎙 <a href="https://twitter.com/hashtag/AireFresco?src=hash&amp;ref_src=twsrc%5Etfw">#AireFresco</a> | Mariano Sigman, sobre el libro &#8220;El poder de las palabras&#8221;: &#8220;Vamos olvidando la idea fundamental que el terreno más natural para aclarar ideas es contársela a otras personas en una buena predisposición, de descubrir&#8221; <a href="https://t.co/hqjwnY71lR">pic.twitter.com/hqjwnY71lR</a></p><p>— Radio Duna (@RadioDuna) <a href="https://twitter.com/RadioDuna/status/1574879184501063680?ref_src=twsrc%5Etfw">September 27, 2022</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><blockquote class="twitter-tweet" data-partner="tweetdeck"><p dir="ltr" lang="es">🎙 <a href="https://twitter.com/hashtag/AireFresco?src=hash&amp;ref_src=twsrc%5Etfw">#AireFresco</a> | Mariano Sigman, sobre el libro &#8220;El poder de las palabras&#8221;: &#8220;Los grupos de WhatsApp son una tragedia de la comunicación humana, porque nadie sabe hablar ahí (&#8230;) saca lo peor de nosotros en vez de clarificar ideas&#8221; <a href="https://t.co/Ew1Z7xZgmd">pic.twitter.com/Ew1Z7xZgmd</a></p><p>— Radio Duna (@RadioDuna) <a href="https://twitter.com/RadioDuna/status/1574880096447602689?ref_src=twsrc%5Etfw">September 27, 2022</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></p></div><div class="etiquetas"> <a href="https://www.duna.cl/tag/ciencia/" rel="tag">ciencia</a><a href="https://www.duna.cl/tag/mariano-sigman/" rel="tag">Mariano Sigman</a><a href="https://www.duna.cl/tag/neurociencia/" rel="tag">neurociencia</a></div> <aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.duna.cl%2Fprograma%2Faire-fresco%2F2022%2F09%2F27%2Fmariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a class="mashicon-twitter mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Mariano%20Sigman%20sobre%20el%20libro%20%22El%20poder%20de%20las%20palabras%22%3A%20%22Los%20grupos%20de%20WhatsApp%20son%20una%20tragedia%20de%20la%20comunicaci%C3%B3n%20humana%20%28%E2%80%A6%29%20saca%20lo%20peor%20de%20nosotros%20en%20vez%20de%20clarificar%20ideas%22&url=https://www.duna.cl/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/&via=RadioDuna" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2 mashsb-noshadow" style="display:none;"></div></div></div><div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside><div class="comentarios mt-4 mb-4"></div><div id="related" class="relacionados"><div class="row"><div class="col-md-12"><h2>Noticias Relacionadas</h2></div></div><div class="container"><div class="row"><div class="col-md-4"><div class="item-noticia-principal"> <a href="https://www.duna.cl/podcasts/el-arte-en-el-mac-el-poder-de-las-palabras-y-el-llamado-al-orden-del-gobierno/" class="link_nota"><img src="https://www.duna.cl/media/2022/09/foto_0000000120220529161255-425x350.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" /></a><div class="contenido-item-np"><div class="meta_nota mt-3 mb-3"> <span class="terms d-inline mr-1"><ul class="post-categories"><li><a href="https://www.duna.cl/programas/aire-fresco">Aire Fresco</a></li></ul></span><div class="fecha mt-2">27 Septiembre, 2022</div></div><h5><a href="https://www.duna.cl/podcasts/el-arte-en-el-mac-el-poder-de-las-palabras-y-el-llamado-al-orden-del-gobierno/">El arte en el MAC, el poder de las palabras y el llamado al orden del Gobierno</a></h5></div></div></div><div class="col-md-4"><div class="item-noticia-principal"> <a href="https://www.duna.cl/tendencias/2022/09/23/para-no-perderselo-marte-y-jupiter-mas-cerca-de-la-tierra/" class="link_nota"><img src="https://www.duna.cl/media/2022/09/Júpiter2-425x350.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" /></a><div class="contenido-item-np"><div class="meta_nota mt-3 mb-3"> <span class="terms d-inline mr-1"><ul class="post-categories"><li><a href="https://www.duna.cl/./tendencias/" rel="tag">Tendencias</a></li></ul></span><div class="fecha mt-2">23 Septiembre, 2022</div></div><h5><a href="https://www.duna.cl/tendencias/2022/09/23/para-no-perderselo-marte-y-jupiter-mas-cerca-de-la-tierra/">Para no perdérselo: Marte y Júpiter más cerca de la Tierra</a></h5></div></div></div><div class="col-md-4"><div class="item-noticia-principal"> <a href="https://www.duna.cl/noticias/2022/09/21/nunca-antes-observado-un-secreto-de-la-tierra-fue-encontrado-en-una-erupcion-volcanica/" class="link_nota"><img src="https://www.duna.cl/media/2022/09/26052021-Geldingadalir74-1280x720-1-425x350.jpg" class="img-fluid wp-post-image" alt="" loading="lazy" /></a><div class="contenido-item-np"><div class="meta_nota mt-3 mb-3"> <span class="terms d-inline mr-1"><ul class="post-categories"><li><a href="https://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul></span><div class="fecha mt-2">21 Septiembre, 2022</div></div><h5><a href="https://www.duna.cl/noticias/2022/09/21/nunca-antes-observado-un-secreto-de-la-tierra-fue-encontrado-en-una-erupcion-volcanica/">“Nunca antes observado”: Un secreto de la Tierra fue encontrado en una erupción volcánica</a></h5></div></div></div></div></div></div> </article></div><div class="col-md-5 col-lg-4 col-xl-3 offset-xl-1"><div class="sidebar mt-2"><div class="publicidad-sidebar-300 text-center"><div class="bloque_ad_a text-center"><div id='div-gpt-duna-02'> <script>cX.callQueue.push(['invoke', function () {
							googletag.cmd.push(function () {
								googletag.display('div-gpt-duna-02');
							});
						}]);</script> </div></div><div class="bloque_ad_a text-center"><div id='div-gpt-duna-03'> <script>cX.callQueue.push(['invoke', function () {
						googletag.cmd.push(function () {
							googletag.display('div-gpt-duna-03');
						});
					}]);</script> </div></div></div><div class="bloque_ad_a text-center"><div id='div-gpt-duna-04'> <script>cX.callQueue.push(['invoke', function () {
						googletag.cmd.push(function () {
							googletag.display('div-gpt-duna-04');
						});
					}]);</script> </div></div><div class="lo-mas-visto mt-3"> <span class="titulo_seccion_a tit_strip">LO MÁS VISTO</span><div class="col_cuatro_mas"><div class="item_mas_visto"> <span class="contador display-4 text-left float-left">01</span> <a href="https://www.duna.cl/podcasts/la-entrevista-del-presidente-boric-y-el-debate-por-la-reforma-tributaria/">La entrevista del presidente Boric y el debate por la reforma tributaria</a><div class="clearfix"></div></div><div class="item_mas_visto"> <span class="contador display-4 text-left float-left">02</span> <a href="https://www.duna.cl/noticias/2022/09/27/corte-de-agua-afectara-a-ocho-comunas-de-la-rm/">Corte de agua afectará a ocho comunas de la RM</a><div class="clearfix"></div></div><div class="item_mas_visto"> <span class="contador display-4 text-left float-left">03</span> <a href="https://www.duna.cl/podcasts/lo-que-significa-la-llegada-de-giorgia-meloni-al-poder-en-italia/">Lo que significa la llegada de Giorgia Meloni al poder en Italia</a><div class="clearfix"></div></div><div class="item_mas_visto"> <span class="contador display-4 text-left float-left">04</span> <a href="https://www.duna.cl/podcasts/reformas-economia-bolsas-y-almacen-guru/">Reformas, economía, bolsas y Almacén Gurú</a><div class="clearfix"></div></div><div class="item_mas_visto"> <span class="contador display-4 text-left float-left">05</span> <a href="https://www.duna.cl/noticias/2022/09/27/vivir-en-italia-y-que-ademas-te-paguen-por-eso-isla-ofrece-mas-13-millones-para-quienes-vayan-a-habitarla/">¿Vivir en Italia y que además te paguen por eso?: Isla ofrece más $13 millones para quienes vayan a habitarla</a><div class="clearfix"></div></div><div class="clearfix"></div></div></div><div class="bloque_ad_a text-center mt-3"><div id='div-gpt-duna-11'> <script>cX.callQueue.push(['invoke', function () {
						googletag.cmd.push(function () {
							googletag.display('div-gpt-duna-11');
						});
					}]);</script> </div></div></div></div></div></div><div class="container suc-newsletter"><div class="row"><div class="col-md-6"><div class="titulo_seccion"> SUSCRÍBETE A NUESTRO NEWSLETTER</div><p>ENTREVISTAS, NOTICIAS Y PODCAST</p></div><div class="col-md-6 form-newsletter"><div role="form" class="wpcf7" id="wpcf7-f7-o1" lang="es-ES" dir="ltr"><div class="screen-reader-response"></div><form action="/programa/aire-fresco/2022/09/27/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas/#wpcf7-f7-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="7" /> <input type="hidden" name="_wpcf7_version" value="5.1.4" /> <input type="hidden" name="_wpcf7_locale" value="es_ES" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f7-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="g-recaptcha-response" value="" /></div><p><span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Ingresa tu email" /></span></p><p><input type="submit" value="Suscríbirme" class="wpcf7-form-control wpcf7-submit" /></p><p style="display: none !important;"><label>&#916;<textarea name="_wpcf7_ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="_wpcf7_ak_js" value="216"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></div></div><div class="container text-center"><div class="ad_970x250"><div id='div-gpt-duna-05' class="mt-4 mb-4"> <script>cX.callQueue.push(['invoke', function () {
			googletag.cmd.push(function () {
				googletag.display('div-gpt-duna-05');
			});
		}]);</script> </div></div></div><footer><div class="container"><div class="row"><div class="col-sm-3 logo_pie"><svg enable-background="new 0 0 616.7 83.3" version="1.1" viewBox="0 0 616.7 83.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><rect class="st0" x="7" y="7" width="17.4" height="17.4"/><rect class="st1" x="24.4" y="7" width="17.4" height="17.4"/><rect class="st2" x="41.7" y="7" width="17.4" height="17.4"/><rect class="st3" x="59.2" y="7" width="17.5" height="17.4"/><rect class="st4" x="7" y="24.4" width="17.4" height="17.4"/><rect class="st5" x="24.4" y="24.4" width="17.4" height="17.4"/><rect class="st6" x="41.7" y="24.4" width="17.4" height="17.4"/><rect class="st7" x="59.2" y="24.4" width="17.5" height="17.4"/><rect class="st8" x="7" y="41.8" width="17.4" height="17.4"/><rect class="st9" x="24.4" y="41.8" width="17.4" height="17.4"/><rect class="st10" x="41.7" y="41.8" width="17.4" height="17.4"/><rect class="st9" x="59.2" y="41.8" width="17.5" height="17.4"/><rect class="st11" x="7" y="59.2" width="17.4" height="17.4"/><rect class="st12" x="24.4" y="59.2" width="17.4" height="17.4"/><rect class="st13" x="41.7" y="59.2" width="17.4" height="17.4"/><rect class="st14" x="59.2" y="59.2" width="17.5" height="17.4"/><path class="st15" d="m485 41.5c2.1-1 3.9-2.4 5.4-4.2 2-2.5 3.1-5.7 3.1-9.9 0-4.4-1.9-8.6-5.2-11.4-3.6-3.4-8.5-5-14.7-5-6.5 0-11.5 1.7-15 5.2-3.5 3.2-5.4 7.7-5.3 12.5-0.2 3.5 1.1 6.9 3.5 9.5 1.5 1.5 3.4 2.6 5.3 3.4-3.3 1.3-6.2 3.6-8.4 6.5-1.9 3-2.9 6.5-2.8 10.1 0 6.6 2.2 11.5 6.6 15s9.7 5.2 16.1 5.2c7 0 12.5-2 16.4-6 3.8-3.9 5.9-9.2 5.8-14.7 0.2-4.3-1.4-8.6-4.3-11.8-1.9-1.9-4.1-3.4-6.5-4.4zm-23.2-12.8c0-2.6 0.9-5.2 2.7-7.1 1.8-2 4.6-3.1 8.6-3.1s7 1.1 8.9 3.1c1.8 1.8 2.9 4.2 2.9 6.7 0 2.7-1 5.3-3 7.2-2 2-4.9 2.9-8.5 2.9-2.9 0.1-5.7-0.8-8-2.5-2.4-1.7-3.7-4.4-3.6-7.2zm21.4 39c-2.7 2.1-6 3.2-9.4 3.1-4.8 0-8.3-1.2-10.6-3.7-2.2-2.4-3.3-5.6-3.3-8.9 0-3.9 1.3-7 3.7-9.2s5.6-3.3 9.6-3.3 7.3 1.1 9.9 3.3 3.9 5.3 3.9 9.5-1.2 7.2-3.8 9.2z"/> <path class="st15" d="m519 11.1c-7.1 0-12.4 2.2-16 6.7-3.6 4.4-5.5 9.9-5.5 15.6 0 6.2 1.8 11.2 5.5 15.1s8.6 6 14.9 6c3 0 6-0.6 8.7-1.8 2.8-1.3 5.2-3.4 6.8-6.1-1.2 10-3.2 16.6-6 19.9-2.4 3-6.1 4.8-10 4.9-2 0-3.9-0.5-5.6-1.4-3.3-1.7-4.9-4.8-5.3-9.3h-8.3c-0.1 4.7 1.7 9.2 5 12.5 3.3 3.4 8.1 5.1 14.5 5.1 9.6 0 16.3-5.2 20.3-15.3 2.5-6.8 3.7-14.1 3.6-21.3 0-7.1-1-13-3.1-17.7-3.5-8.7-10.1-12.9-19.5-12.9zm9 32.9c-2.5 2.1-5.7 3.2-9 3.2-4.5 0-7.8-1.1-9.9-3.7s-3-5.9-3-10.1c0-4.5 1.1-8.1 3.5-10.8 5.1-5.2 13.4-5.4 18.7-0.5 2.4 2.4 3.7 5.9 3.7 10.7 0 5.3-1.3 9.1-4 11.2z"/><rect class="st15" x="548.6" y="66.4" width="9.4" height="10"/><path class="st15" d="m564.3 12.3v8.3h36.1c-5 5.8-9.4 12-13.1 18.7-7 12.4-11.6 24.8-13.7 37.2h9.1c1.4-6.7 2.5-11.5 3.3-14.5 1.7-5.3 3.7-10.5 6-15.6 2.6-5.7 5.7-11.1 9.3-16.2 3.5-5.1 6.2-8.7 8.4-10.7v-7.1h-45.4z"/><path class="st15" d="m149.3 13.1c-7.3-4.5-16.7-6.1-33.7-6.1h-30.4v69.7h30.4c10.6 0 20.5-1.6 26.9-4.2 13.4-5.5 21.4-17.3 21.4-31.8 0-11.8-5.3-21.9-14.6-27.6zm-9.1 51.3c-5.4 3.7-13.9 5.6-24 5.6h-19.2v-56.4h19.2c12.3 0 16.5 0.6 21.8 3.3 8.5 4.2 13.2 12.8 13.2 24.1 0 10.3-3.8 18.4-11 23.4z"/><path class="st15" d="M230,48.5v5.2c-0.1,3.3-1,6.6-2.8,9.4c-3.7,5.1-12.4,8.4-22.8,8.4c-13.6,0-22.6-4.6-25-12.8  c-0.5-2.5-0.7-3.7-0.7-10.1V7H167v41.3c0,2,0,3.9,0.2,5.9c0,4,1,8,3.1,11.5c5.2,8,17.3,12.4,34.1,12.4c20.3,0,32.9-6.2,36.3-17.9  c0.9-3,1-5.3,1-11.9V7H230V48.5z"/><path class="st15" d="M365.7,7l-37.5,67.4V7h-11.3v56.6L260,7h-11.4v69.7H260V20.1l56.9,56.6h22.6l11.6-22.5h39.6L403,76.7h12.5  L376.6,7H365.7z M355,47.3l15.8-30.1L387,47.3H355z"/><polygon class="st15" points="394.7 15 399.5 15 399.5 13.4 394.7 13.4 394.7 9.1 400.1 9.1 400.1 7.5 393.5 7.5 393.5 21.3 394.7 21.3"/><path class="st15" d="m404.8 13.1v-3.4l2.6 11.6h1.5l2.6-11.6v11.6h1.3v-13.8h-1.8l-2.8 11.6h-0.1l-2.8-11.6h-1.9v13.8h1.3v-8.2z"/></svg><div class="mt-5 text-center"><p class="pt-2"><strong>COMPARTE Y SÍGUENOS</strong>EN NUESTRAS REDES SOCIALES</p> <a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fab fa-facebook-square"></i></a> <a href="http://twitter.com/RadioDuna" target="_blank"><i class="fab fa-twitter-square"></i></a> <a href="http://instagram.com/radioduna" target="_blank"><i class="fab fa-instagram"></i></a> <a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fab fa-spotify"></i></a> <a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fab fa-youtube"></i></a></div></div><div class="col-sm-3 offset-sm-1 footer_cat"><h3>CATEGORÍAS</h3><ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="https://www.duna.cl/programas/">Programas</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="https://www.duna.cl/entrevistas/">Entrevistas</a></li><li class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="https://www.duna.cl/podcasts/">Podcast</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256683"><a href="https://www.duna.cl/./noticias/">Noticias</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356415"><a href="https://www.duna.cl/musica/">Música</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412793"><a href="https://www.duna.cl/tag/coronavirus/">Coronavirus</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412794"><a href="https://www.duna.cl/tendencias/">Tendencias</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-426310"><a href="https://www.duna.cl/tag/constitucion/">Constitución</a></li></ul></div><div class="col-sm-2 footer_cat"><h3>FRECUENCIAS</h3><ul><li><strong>89.7 FM</strong> en Santiago</li><li><strong>104.1 FM</strong> en Valparaíso</li><li><strong>90.1 FM</strong> en Concepción</li><li><strong>99.7 FM</strong> en Puerto Montt</li></ul><h3 class="mt-4 mb-2">APP DUNA</h3><ul><li><a href="https://apps.apple.com/cl/app/duna/id725956875" target="_blank">App Store</a></li><li><a href="https://play.google.com/store/apps/details?id=cl.digitalproserver.grupodial.duna&hl=en_US" target="_blank">Google Play</a></li></ul></div><div class="col-sm-2 offset-sm-1 footer_cat"><h3>DUNA</h3><ul id="menu-paginas" class="menu"><li id="menu-item-259846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259846"><a href="https://www.duna.cl/diales/">Frecuencias</a></li><li id="menu-item-256692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256692"><a href="https://www.duna.cl/area-comercial/">Área Comercial</a></li><li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="https://www.duna.cl/politica-de-privacidad/">Política de privacidad</a></li><li id="menu-item-256693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256693"><a href="https://www.duna.cl/contacto/">Contacto</a></li><li id="menu-item-402180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-402180"><a target="_blank" rel="noopener" href="https://www.duna.cl/media/2022/06/Tarifas-Electorales-2022.pdf">Tarifas Publicidad Electoral</a></li><li id="menu-item-444878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-444878"><a target="_blank" rel="noopener" href="https://contactocomercial.grupocopesa.cl/">Contacto Comercial</a></li></ul></div></div></div><div id="fullDPS"><div class="foot-logos" style="border-bottom: none;"></div></div><div class="clear"></div><div class="copy clear"><div class="container"><p>© 2022 Radio Duna 89.7FM. Todos los derechos reservados.</p></div></div> </footer> <script type="text/javascript">jQuery( document ).ready(function() {
		jQuery('iframe[src*="facebook.com"]').each(function() {
			var url = jQuery(this).attr("src")
			console.log("video de facebook");
			 jQuery(this).addClass("video_live_facebook");
		});
	});</script> <script>function onair() {
var today = new Date();
var hours = String(today.getHours()).padStart(2, '0');
var minutes = String(today.getMinutes()).padStart(2, '0');
var time_now = hours + ":" + minutes;
console.log(time_now);
var programName = '';
var image = '';
var describe = '';
var prog_inicio = '';
var prog_fin = '';
var hora_prog = time_now;
console.log(hora_prog);
if (hora_prog > '06:30' && hora_prog < '07:00') {  
	prog_inicio = '06:30' ;  
	prog_fin = '07:00' ;   
	programName = 'Antes que Nada';
	describe = 'Josefina Stavrakopulos';
}
if (hora_prog > '07:00' && hora_prog < '08:00') {  
	prog_inicio = '07:00' ;  
	prog_fin = '08:00' ;   
	programName = 'Duna en Punto';
	describe = 'Rodrigo Álvarez, Nicolás Vergara y Consuelo Saavedra.';
}
if (hora_prog > '08:00' && hora_prog < '09:00') {  
	prog_inicio = '08:00' ;  
	prog_fin = '09:00' ;   
	programName = 'Hablemos en Off';
	describe = 'Nicolás Vergara, Matías del Río y Consuelo Saavedra.';
}
if (hora_prog > '09:00' && hora_prog < '10:00') {  
	prog_inicio = '09:00' ;  
	prog_fin = '10:00' ;   
	programName = 'Información Privilegiada AM';
	describe = 'Gonzalo Restini, Cristián Camus, Fernando Zavala y Juan Pablo Larraín.';
}
if (hora_prog > '10:00' && hora_prog < '12:00') {  
	prog_inicio = '10:00' ; 
	prog_fin = '12:00' ;
	programName = 'Suena Bien';
   describe = 'Bárbara Espejo';
}
if (hora_prog > '12:00' && hora_prog < '13:30') {  
	prog_inicio = '12:00' ;  
	prog_fin = '13:30' ;   
	programName = 'Ahora en Duna';
	describe = 'Josefina Stavrakopulos, Nicolás Vial y Mariajosé Soto';
}
if (hora_prog > '13:30' && hora_prog < '14:00') {  
	prog_inicio = '13:30' ;  
	prog_fin = '14:00' ;   
	programName = 'Información Privilegiada PM';
	describe = 'Fernando Zavala y Josefina Ríos';
}
if (hora_prog > '14:00' && hora_prog < '15:00') {  
	prog_inicio = '14:00' ;  
	prog_fin = '15:00' ;   
	programName = 'Santiago Adicto';
	describe = 'Rodrigo Guendelman';
}
if (hora_prog > '15:00' && hora_prog < '17:00') { 
	prog_inicio = '15:00' ;  
	prog_fin = '17:00' ;   
	programName = 'Tardes Duna';
	describe = 'Conduce: María del Carmen Rodríguez';
}
if (hora_prog > '17:00' && hora_prog < '18:00') { 
	prog_inicio = '17:00' ;  
	prog_fin = '18:00' ;   
	programName = 'Café Duna';
	describe = 'Conduce: Paula Frederick y Polo Ramírez';
}
if (hora_prog > '18:00' && hora_prog < '19:00') { 
	prog_inicio = '18:00' ;  
	prog_fin = '19:00' ;   
	programName = 'Aire Fresco';
	describe = 'Conduce: Polo Ramírez';
}
if (hora_prog > '19:00' && hora_prog < '20:00') { 
	prog_inicio = '19:00' ;  
	prog_fin = '20:00' ;   
	programName = 'Nada Personal';
	describe = 'Matías del Río y Josefina Ríos';
}
if (hora_prog > '20:00' && hora_prog < '20:29') { 
	prog_inicio = '20:00' ;  
	prog_fin = '20:30' ;   
	programName = 'Terapia Chilensis';
	describe = 'Arturo Fontaine y María José O’Shea';
}
if (hora_prog > '20:30' && hora_prog < '21:00') { 
	prog_inicio = '20:30' ;  
	prog_fin = '21:00' ;   
	programName = 'Sintonía Crónica';
	describe = 'Bárbara Espejo y Rodrigo Santa María ';
}
if (hora_prog > '21:00' && hora_prog < '23:00') {  
	prog_inicio = '' ; 
	prog_fin = '' ;
	programName = 'Sonidos de tu Mundo';
   describe = '';
}
else if (hora_prog > '00:00' && hora_prog < '06:29') {  
	prog_inicio = '' ; 
	prog_fin = '' ;
	programName = 'Sonidos de tu Mundo';
   describe = '';
}
var $container = jQuery('.player_header .programa');
$container.find('.programa_andando').html(programName);
$container.find('.programa_describe').html(describe);
$container.find('.programa_inicio').html(prog_inicio);
$container.find('.programa_fin').html(prog_fin);
}
jQuery(document).ready(function($) {
onair();
setInterval(function(){
onair();
}, 30000);
});</script> <script>function now(items) {
            if (items.length == 0) return;

            var item        = items.items[0];
            var songName	= item.song;
            var artistName  = item.artist;
			var portadaDisco  = item.albumCover;
			
			if(portadaDisco == "default") {
				portadaDisco = "//players.grupodial.cl/player/radio/img/45b312bfd616a3430ab90167854fe44b08121256.png";
			} else {
			portadaDisco  = item.albumCover;	
			}
			
			console.log(portadaDisco);
            var $container = jQuery('.player_header .programa');
            //$container.find('img').attr('src', image);
			$container.find('.player_portadadisco').attr('src', portadaDisco);
			//$container.find('.player_portadadisco').attr('src', '//players.grupodial.cl/player/radio/img/45b312bfd616a3430ab90167854fe44b08121256.png');
			$container.find('.player_artist').html(artistName);
            $container.find('.player_song').html(songName);
			//$container.find('.player_artist').html("Radio Duna");
            //$container.find('.player_song').html("Sonidos de tu mundo");
			
        }

        function getCancion() {
            jQuery.ajax({
                url: '//players.grupodial.cl/player/json/duna/now.json?678857474',
                type: 'GET',
                dataType: 'jsonp',
            }).done(function(data) {});
			
        }
        jQuery(document).ready(function($) {
            getCancion();
            setInterval(function(){
                getCancion();
            }, 30000);
        });</script> <script>if (window.addEventListener) {
  window.addEventListener('message', handleMessage, false);
} else if (window.attachEvent) { // ie8
  window.attachEvent('onmessage', handleMessage);
}
function handleMessage(e){
  //console.log('init handleMessage', e);
  if(e.data && e.data.task && e.data.task === 'close-footer'){
    // todo: switch?
    if (e.data.bannerid === 'ads-footerexpan') {
      var elem = document.querySelector('#ads-footerexpan');
      elem.parentNode.removeChild(elem);
    }
  }
  if(e.data && e.data.task && e.data.task === 'grow-iframe'){
    // todo: switch?
    if (e.data.bannerid === 'ads-footerexpan') {
      var elem = document.querySelector('#ads-footerexpan iframe');
      elem.style.height = '100%';
    }
  }
  if(e.data && e.data.task && e.data.task === 'shrink-iframe'){
    // todo: switch?
    if (e.data.bannerid === 'ads-footerexpan') {
      var elem = document.querySelector('#ads-footerexpan iframe');
      elem.style.height = '80px';
    }
  }

  //ITT
  if(e.data && e.data.task && e.data.task === 'close-itt'){
      // todo: switch?
      if (e.data.bannerid === 'ads-intersticial') {
        var elem = document.querySelector('#ads-intersticial');
        elem.parentNode.removeChild(elem);
      }
  }
}
/*googletag.pubads().addEventListener('slotRenderEnded', function(event) {
   if (event.slot.getSlotElementId() == "ads-skin") {
       var containsAd = !event.isEmpty;

       if(containsAd !== false) {
         var element = document.getElementById("muestraSkinBranding");
         element.classList.add("drako-skin");
       }
   }
});*/</script> <script type="text/javascript">jQuery(".podcast_player a").click(function(){
   console.log("marco en G.A header podcast player");
   ga('send', 'event', 'Click header Podcast Player', 'podcast', 'Podcast Header');
});</script> <link rel='stylesheet' id='footerLT-style-css'  href='https://www.duna.cl/wp-content/plugins/la-tercera-footer/css/footer.css?ver=6.0.2' media='all' /><link rel='stylesheet' id='pluggin_style-css'  href='https://www.duna.cl/wp-content/plugins/la-tercera-footer/css/LTfooter_pluggin.css?ver=6.0.2' media='all' /> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar Archivo","mejs.install-flash":"Est\u00e1s utilizando un navegador que no tiene Flash Player activado o instalado. Por favor, activa tu plugin de Flash Player o descarga la \u00faltima versi\u00f3n de https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Deslizador de Tiempo","mejs.time-help-text":"Utiliza las teclas de Flecha Derecha\/Izquierda para un segundo, las de Arriba\/Abajo para avanzar 10 segundos.","mejs.live-broadcast":"Emisi\u00f3n en Directo","mejs.volume-help-text":"Utiliza las teclas de Flechas Arriba\/Abajo para aumentar o disminuir el volumen.","mejs.unmute":"Quitar silencio","mejs.mute":"Mudo","mejs.volume-slider":"Deslizador de Volumen","mejs.video-player":"Reproductor de Video","mejs.audio-player":"Reproductor de Audio","mejs.captions-subtitles":"Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Africano","mejs.albanian":"Alban\u00e9s","mejs.arabic":"ARABIC","mejs.belarusian":"Bielorruso","mejs.bulgarian":"BULGARIAN","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingles","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"GRIEGO","mejs.haitian-creole":"Creol Haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"NORUEGO","mejs.persian":"Persa","mejs.polish":"POLACO","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"RUMANO","mejs.russian":"RUSSIAN","mejs.serbian":"Serbio","mejs.slovak":"ESLOVAQUIA","mejs.slovenian":"ESLOVENA","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Suahili","mejs.swedish":"SUECO","mejs.tagalog":"Tagalo","mejs.thai":"THAI","mejs.turkish":"TURCO","mejs.ukrainian":"UCRANIANO","mejs.vietnamese":"VIETNAMITA","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yidis"}};</script> <script type='text/javascript' src='https://www.duna.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://www.duna.cl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.2' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.duna.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4' id='contact-form-7-js'></script> <script type='text/javascript' id='mashsb-js-extra'>/*  */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.duna.cl\/programa\/aire-fresco\/2022\/09\/27\/mariano-sigman-sobre-el-libro-el-poder-de-las-palabras-los-grupos-de-whatsapp-son-una-tragedia-de-la-comunicacion-humana-saca-lo-peor-de-nosotros-en-vez-de-clarificar-ideas\/","title":"Mariano+Sigman+sobre+el+libro+%E2%80%9CEl+poder+de+las+palabras%E2%80%9D%3A+%E2%80%9CLos+grupos+de+WhatsApp+son+una+tragedia+de+la+comunicaci%C3%B3n+humana+%28%E2%80%A6%29+saca+lo+peor+de+nosotros+en+vez+de+clarificar+ideas%E2%80%9D","image":"https:\/\/www.duna.cl\/media\/2022\/09\/mariano-sigman.jpg","desc":"\"Vamos olvidando la idea fundamental que el terreno m\u00e1s natural para aclarar ideas es cont\u00e1rsela a otras personas en una buena predisposici\u00f3n\", argument\u00f3 el investigador.","hashtag":"RadioDuna","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"cf0441a187","postid":"494731","servertime":"1664322199","ajaxurl":"https:\/\/www.duna.cl\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.1' id='mashsb-js'></script> <script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/twenty20/assets/js/jquery.twenty20.js?ver=1.5.6' id='twenty20-style-js'></script> <script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/twenty20/assets/js/jquery.event.move.js?ver=1.5.6' id='twenty20-eventmove-style-js'></script> <script type='text/javascript' id='wp-postviews-cache-js-extra'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.duna.cl\/wp-admin\/admin-ajax.php","post_id":"494731"};
/*  */</script> <script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68' id='wp-postviews-cache-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lddi8EUAAAAAOrMRkcAIX54HmhzkyKHW-q5-zVF&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' src='https://www.duna.cl/wp-content/plugins/digital-analytix/js/technical.min.js?ver=1.0.1515439685' id='daxtech-js'></script> <script type="text/javascript">( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lddi8EUAAAAAOrMRkcAIX54HmhzkyKHW-q5-zVF',
	{"homepage":"homepage","contactform":"contactform"}
);</script>  <script type="text/javascript" src="https://b.scorecardresearch.com/c2/6906468/ct.js"></script> </body></html>
<!-- Cached page for great performance -->