<!doctype html>
<html lang="es-ES" class="no-js">
<head>
<meta charset="UTF-8">
<title>Sin Kevin Spacey: &quot;House of Cards&quot; retoma la grabación de su última temporada | Duna 89.7</title>

<link href="//www.google-analytics.com" rel="dns-prefetch">

<link rel="apple-touch-icon" sizes="57x57" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">

<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="http://www.duna.cl/wp-content/themes/duna_theme/img/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, user-scalable=no"/>
<meta property="fb:admins" content="100005097912133" /><meta property="fb:admins" content="800224188" />
<meta property="fb:app_id" content="1576285635945032">
<meta property="fb:pages" content="8773887761" />

<meta property="og:site_name" content="https://www.facebook.com/RadioDuna" />

<!-- OpenGraph API --> 
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.duna.cl/noticias/2018/01/31/sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada/" />
	<meta property="og:title" content="Sin Kevin Spacey: &#8220;House of Cards&#8221; retoma la grabación de su última temporada" />
	<meta property="og:description" content="La serie estrella de Netflix incluyó a los actores Diane Lane y Greg Kinnear. " />
	<meta property="og:image" content="http://www.duna.cl/media/2018/01/House-of-cards-claire-900x600.jpg" />
	<meta property="fb:page_id" content="8773887761" />
	<meta property="article:author" content="https://www.facebook.com/RadioDuna" />
	<meta property="article:publisher" content="https://www.facebook.com/RadioDuna" />

	<meta name="twitter:card" content="summary">
	<meta name="twitter:url" content="http://www.duna.cl/noticias/2018/01/31/sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada/">
	<meta name="twitter:title" content="Sin Kevin Spacey: &#8220;House of Cards&#8221; retoma la grabación de su última temporada">
	<meta name="twitter:description" content="La serie estrella de Netflix incluyó a los actores Diane Lane y Greg Kinnear. ">
	<meta name="twitter:image" content="http://www.duna.cl/media/2018/01/House-of-cards-claire-900x600.jpg" />
	<meta name="twitter:site" content="@radioduna">

	<meta name="description" content="La serie estrella de Netflix incluyó a los actores Diane Lane y Greg Kinnear. ">
	<meta name="keywords" content="Netflix, ">
<!-- /OpenGraph API --> 


<!-- All in One SEO Pack 2.4.4.1 by Michael Torbert of Semper Fi Web Design[80,190] -->
<meta name="description"  content="La serie estrella de Netflix incluyó a los actores Diane Lane y Greg Kinnear." />

<meta name="keywords"  content="house of cards,kevin spacey,netflix" />

<link rel="canonical" href="http://www.duna.cl/noticias/2018/01/31/sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.duna.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.duna.cl/wp-content/plugins/mashsharer/templates/mashsb.min.css?ver=2.4.7' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>

        .mashsb-count {
        color: #333333;
        }
    .mashsb-buttons a {
    min-width: 177px;}
</style>
<link rel='stylesheet' id='svt-style-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/css/simple-vertical-timeline.min.css?ver=4.7.9' media='all' />
<link rel='stylesheet' id='svt-linearicons-css'  href='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/img/linearicons/style.css?ver=4.7.9' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/normalize.css?ver=1.0' media='all' />
<link rel='stylesheet' id='html5blank-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/style.css' media='all' />
<link rel='stylesheet' id='fireplayercss-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/js/fire-player/src/main.css?ver=1.0' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/base.css?ver=1.0.46' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/font-awesome.css?ver=1.0' media='all' />
<link rel='stylesheet' id='bxslider-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/jquery.bxslider.css?ver=1.0' media='all' />
<link rel='stylesheet' id='playeraudio-css'  href='http://www.duna.cl/wp-content/themes/duna_theme/css/audioplayers.css?ver=1.0' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.duna.cl/wp-content/tablepress-combined.min.css?ver=2' media='all' />
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/conditionizr-4.3.0.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/lib/modernizr-2.7.1.min.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/scripts.js?ver=2017042002'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.fitvids.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery-ui.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.bxslider.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/simple-vertical-timeline/js/svt-animation.min.js?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='http://www.duna.cl/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2018%2F01%2F31%2Fsin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.duna.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2018%2F01%2F31%2Fsin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada%2F&#038;format=xml" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.duna.cl/media/2017/03/cropped-duna-512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.duna.cl/media/2017/03/cropped-duna-512-1-270x270.png" />
<!-- Begin comScore Inline Tag 1.1302.13 -->
<script type="text/javascript">
var dax_obj = {};
dax_obj.beacon_url = "http://b.scorecardresearch.com/p?";
dax_obj.dax_params = "c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.tendencias.sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada&wp_auid=0&wp_ver=4.7.9";
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,dv,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<",'img src="',e,'" height="1" width="1" alt="*" style="display:none;"',">")};
udm_("http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.tendencias.sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada&wp_auid=0&wp_ver=4.7.9");
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906468&ns_site=radio-duna&wp_st=pro&wp_dep=&name=radio-duna.tendencias.sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada&wp_auid=0&wp_ver=4.7.9" height="1" width="1" alt="*" style="display:none;"></noscript>
<!-- End comScore Inline Tag -->

<!-- FONTS -->
<link href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,700,800' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Merriweather:400,300,700,900' rel='stylesheet' type='text/css'>
<style>
@font-face {
  font-family: 'FontAwesome';
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?v=4.3.0');
  src: url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.eot?#iefix&v=4.3.0') format('embedded-opentype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff2?v=4.3.0') format('woff2'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.woff?v=4.3.0') format('woff'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.ttf?v=4.3.0') format('truetype'), url('http://www.duna.cl/wp-content/themes/duna_theme/css/fonts/fontawesome-webfont.svg?v=4.3.0#fontawesomeregular') format('svg');
  font-weight: normal;
  font-style: normal;
}
</style>

<!-- ads styles -->

<link href="http://www.duna.cl/wp-content/themes/duna_theme/css/dfpstyles.css" rel="stylesheet" type="text/css" media="all" />


<!-- sound manager -->
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/soundmanager2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/interact.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/waveform.js"></script>

<!-- fireplayer -->
<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,800italic,800,700italic,700,600italic,600,400italic,300italic,300" rel="stylesheet" type="text/css">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/style.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog.css" rel="stylesheet">
<link href="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/css/dialog-alex.css" rel="stylesheet">


<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/es6shim.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl.min.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/Intl-es-cl.min.js"></script>

<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/angular2.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/modernizr.custom.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/src/player.js?ver=20161205"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/classie.js"></script>
<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/player2/player-template/js/dialogFx.js"></script>

<script>
// conditionizr.com
// configure environment tests
conditionizr.config({
	assets: 'http://www.duna.cl/wp-content/themes/duna_theme',
	tests: {}
});
</script>


<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
	
	var dfpwidth = window.innerWidth || document.documentElement.clientWidth;
	if (dfpwidth > 680) {
		// SOLO DESKTOP
		googletag.defineSlot('/98272177/DUNA-300x250-PRINCIPAL', [300, 250], 'duna-300x250-principal').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-300x600', [300, 600], 'duna-300x600').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-CABECERA', [[728, 90], [980, 90], [970, 90]], 'duna-cabecera').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-FIJO-ABAJO', [[980, 250], [970, 250]], 'duna-fijo-abajo').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-BANNER-CONTENIDO', [[336, 280], [300, 250]], 'duna-banner-contenido').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-SIDEBAR-300-1', [[300, 250], [300, 600]], 'duna-sidebar-300-1').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-SIDEBAR-300-2', [[300, 250], [300, 600]], 'duna-sidebar-300-2').addService(googletag.pubads());
		
		// GRALES GRUPO DIAL (VER SETUP)
		googletag.defineSlot('/98272177/SKIN-150-IZQ', [[120,600], [150, 500]], 'gd1-skin-izq').addService(googletag.pubads());
		googletag.defineSlot('/98272177/SKIN-150-DER', [[120,600], [150, 500]], 'gd1-skin-der').addService(googletag.pubads());
		googletag.defineSlot('/98272177/GD1-ITTFALSO', [[800, 600], [800, 500]], 'gd1-ittfalso').addService(googletag.pubads());
		googletag.defineOutOfPageSlot('/98272177/GD1-ITT', 'gd1-itt').addService(googletag.pubads());
	
	} else {
		// SOLO MOVILES
		googletag.defineSlot('/98272177/DUNA-MOVIL-300x100', [300, 100], 'duna-movil-300x100').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-300x250-1', [300, 250], 'duna-movil-300x250-1').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-300x250-2', [300, 250], 'duna-movil-300x250-2').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-ANCHORAD', [320, 50], 'duna-movil-anchorad').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-BANNER-CONTENIDO', [300, 250], 'duna-movil-banner-contenido').addService(googletag.pubads());
		googletag.defineSlot('/98272177/DUNA-MOVIL-ITT', [[300, 250], [320, 480], [240, 400]], 'duna-movil-itt').addService(googletag.pubads());
	}

	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableSyncRendering();
	googletag.pubads().collapseEmptyDivs(true);

	googletag.pubads().setTargeting("NoGoogleADS", ["falso"]);
	googletag.pubads().setTargeting("PaginaPlayer", ["falso"]);
	googletag.pubads().setTargeting("PaginaHome", ["falso"]);
	googletag.pubads().setTargeting("SitioWeb", ["Duna"]);
			
	googletag.enableServices();
	
	/*
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		//console.log(event);
		if ((event.isEmpty == false) && event.slot.F === "/98272177/GD1-ITTFALSO") {
			//console.log(event);
			jQuery("#ittfalso").show();
			jQuery("#contenedor-ittfalso").width(event.size[0]);
			jQuery("#ittfalso").delay(14000).fadeOut('fast');
		}
	});
	*/
});
</script>
 	<link rel="stylesheet" type="text/css" href="http://www.duna.cl/wp-content/themes/duna_theme/css/subscribe-better.css" />
	<script src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.cookie.js"></script>
	<script type="text/javascript" src="http://www.duna.cl/wp-content/themes/duna_theme/js/jquery.subscribe-better.js"></script>
	<script type="text/javascript">
	jQuery(document).ready( function() {	
	var dialogShown = jQuery.cookie('dialogShown');		
	if (!dialogShown) {
	jQuery.cookie('dialogShown', 'DialogShow', {expires: 1, path: '/', domain: 'duna.cl'});
	ga('send', 'event',  'Cargo Modal Newsletter', 'Mostrado', 'Newsletter');
	jQuery(".subscribe-me").subscribeBetter({
		trigger: 'onidle',
		delay: 1000
	});
	}
	else {
	}

		jQuery('.mc-embedded-subscribe').click(function() {
			ga('send', 'event',  'Click Enviar Newsletter', 'Registrado', 'Newsletter');
		});
	});
	</script>
 

<!--Minga-->
<script src="https://mcdn.mingadigital.com/libs/mapad.js"></script>
<!-- Cxense script begin -->
<meta name="cXenseParse:pageclass" content="article">
<meta name="cXenseParse:recs:articleid" content="329420">
<meta name="cXenseParse:recs:publishtime" content="2018-01-31T15:57:29.000-0300">	
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1131745196903245819']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->	

</head>
<body class="post-template-default single single-post postid-329420 single-format-standard sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada">

<script>
MINAD.loadPlacement(11662890, 100, 200, 'overpage');
MINAD.loadPlacement(11663044 , 1, 1, 'video');
MINAD.loadPlacement(11663046, 320, 480, 'full-mobile');
</script>
<div id="min_ad_11662890">
<script type="text/javascript">
MINAD.showAd(11662890);
</script>
</div>


<!-- analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-40219186-1', 'auto');
ga('send', 'pageview');

</script>

<!-- facebook -->
<div id="fb-root"></div>

<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.8&appId=1576285635945032";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- GD1 ITT -->
<div id='gd1-itt'>
	<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('gd1-itt'); });</script>
</div>


<!-- ITT FALSO -->
<div id='gd1-ittfalso' class="addesktop">
	<div class="contenedor-ittfalso">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('gd1-ittfalso'); });
		</script>
		<a id="close-ittfalso">Cerrar Publicidad</a>
	</div>
</div>

<!-- ITT MOVIL -->
<div id='duna-movil-itt' class="admovil">
	<div class="contenedor-ittmovil">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('duna-movil-itt'); });
		</script>
	</div>
	<a id="close-ittmovil">Cerrar publicidad</a>
</div>

<!-- BANNER FIJO ABAJO DESKTOP -->
<div id='duna-fijo-abajo' class="addesktop">
	<div class="contenedor-fijo-abajo">
		<div class="banner-fijo-abajo">
			<div class="cerrar-fijo"></div>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-fijo-abajo'); });
			</script>
		</div>
	</div>
</div>


<!-- ANCHOR AD -->
<div id='duna-movil-anchorad' class="admovil">
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('duna-movil-anchorad'); });
	</script>
	
	<a id="cerrar-anchorad">Cerrar</a>
</div>

<script>
var anchoradw = jQuery('#duna-movil-anchorad').width();
var linkw = jQuery('#cerrar-anchorad').width() + 22;
var posleft = anchoradw-linkw;
var posleft = posleft/2;
jQuery('#cerrar-anchorad').css( { "left": posleft+"px",} );
	
jQuery(document).ready(function(){
	jQuery("#close-ittfalso").click(function() {
	  jQuery("#gd1-ittfalso").remove();
	});
	
	jQuery(".cerrar-fijo").click(function() {
	  jQuery("#duna-fijo-abajo").remove();
	});
	
	jQuery("#close-ittmovil").click(function() {
	  jQuery("#duna-movil-itt").remove();
	});
	
	jQuery('#cerrar-anchorad').click(function (event){
		jQuery('#duna-movil-anchorad').slideUp();
	});
	
	if (jQuery("#gd1-ittfalso_ad_container").is(":visible")){
		jQuery(".contenedor-ittfalso").width(jQuery("#gd1-ittfalso_ad_container").width());
		jQuery(".contenedor-ittfalso").height(jQuery("#gd1-ittfalso_ad_container").height());
		/*jQuery("#gd1-ittfalso").delay(14000).fadeOut('fast', function(){
			jQuery("#gd1-ittfalso").remove();
		});*/
	} else {
		/*jQuery("#gd1-ittfalso").hide();*/
	}
	
	if (jQuery("#duna-movil-itt_ad_container").is(":visible")){
		jQuery(".contenedor-ittmovil").width(jQuery("#duna-movil-itt_ad_container").width());
		jQuery(".contenedor-ittmovil").height(jQuery("#duna-movil-itt_ad_container").height());
	} else {
		//jQuery("#duna-movil-itt").hide();
	}
	
	if (jQuery("#duna-movil-anchorad_ad_container").is(":visible") == false){
		//jQuery("#duna-movil-anchorad").hide();
	}

	
});
</script> 




<!-- header -->
<header>
<section class="top">
	<div class="contenedorh">
		<div class="l">
			<button class="menumob">
				<i class="fa fa-bars"></i>
			</button>
			<a class="logo" href="http://www.duna.cl">
				<img class="desktop" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_small.png" alt="DUNA">
				<img class="mobile" src="http://www.duna.cl/wp-content/themes/duna_theme/img/duna_retina_o.png" alt="DUNA">
			</a>
		</div>
		<div class="menu_haeder_scrolled">
			<ul id="menu-menu" class="menu"><li id="menu-item-256681" class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li id="menu-item-256683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li id="menu-item-256715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li id="menu-item-256685" class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcasts</a></li>
<li id="menu-item-298016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li id="menu-item-298022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298022"><a href="http://www.duna.cl/./columnistas/">Columnistas</a></li>
<li id="menu-item-259845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-328256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328256"><a href="http://www.duna.cl/./ruta-al-cambio-de-mando/">Cambio de mando</a></li>
</ul>					
		</div>
		<div class="r">
			<img class="alaire" src="http://www.duna.cl/wp-content/themes/duna_theme/img/envivo2.png" alt="En vivo">
			<a href="http://www.duna.cl/player" target="_blank" class="popup" title="Señal en vivo"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/ico_play_o.png" alt="Player"></a>
			<a href="http://www.duna.cl/senal-video/" target="_blank" class="webcam parlante" title="Señal en video"><img src="http://www.duna.cl/wp-content/themes/duna_theme/img/camara2.png" alt="Señal en video" style="width:100%;"></a>
			<div class="programa">
    <img src="http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-55x55.jpg" class="attachment-55x55 size-55x55 wp-post-image" alt="" srcset="http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-55x55.jpg 55w, http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-150x150.jpg 150w, http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-140x140.jpg 140w, http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-200x200.jpg 200w, http://www.duna.cl/media/2015/12/A-todos-nos-pasa-lo-mismo-400x400.jpg 400w" sizes="(max-width: 55px) 100vw, 55px" /><p>A Todos Nos Pasa Lo Mismo</p></div>
		</div>
	</div>
</section>
<section class="bottom">
	<div class="contenedorh">
		<nav class="l">
			<div class="bm">
				<!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
			</div>
			<ul id="menu-menu-1" class="menu"><li class="menu-item menu-item-type-programas menu-item-object-cpt-archive menu-item-256681"><a href="http://www.duna.cl/programas/">Programas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-256683"><a href="http://www.duna.cl/./noticias/">Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256715"><a href="http://www.duna.cl/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-podcasts menu-item-object-cpt-archive menu-item-256685"><a href="http://www.duna.cl/podcasts/">Podcasts</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298016"><a href="http://www.duna.cl/./cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-298022"><a href="http://www.duna.cl/./columnistas/">Columnistas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259845"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328256"><a href="http://www.duna.cl/./ruta-al-cambio-de-mando/">Cambio de mando</a></li>
</ul>		</nav>
		<nav class="r">
			<ul>
				<li class="line"><a href="http://www.duna.cl/./concursos/">Concursos</a></li>
				<li class="line busca"><!-- search -->
<form class="search" method="get" action="http://www.duna.cl" role="search">
	<input class="search-input" type="search" name="s" placeholder="Ingresa tu búsqueda">
	<button class="search-submit" type="submit" role="button"><i class="fa fa-search"></i></button>
</form>
<!-- /search -->
</li>
				<li class="line social lupa"><a class="button" href="#!"><i class="fa fa-search"></i></a></li>
																			<li class="social"><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
																<li class="social"><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
																<li class="social"><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
																<li class="social"><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
																<li class="social"><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
																</ul>
		</nav>
	</div>
</section>
</header>
<!-- /header -->
   

    <section class="banner_home_top">
	<!-- /98272177/DUNA-CABECERA -->
	<div id='duna-cabecera' class="addesktop" style="margin: 10px auto; max-width: 980px;">
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('duna-cabecera'); });
		</script>
	</div>
	
	<!-- /98272177/DUNA-MOVIL-300x100 -->
	<div id='duna-movil-300x100' class="admovil" style='margin: 8px auto 0; text-align: center; width: 300px;'>
		<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('duna-movil-300x100'); });
		</script>
	</div>
</section>    
        
    <main class="page container">
		
		<div class="oreja-izquierda addesktop">
			<!-- /98272177/SKIN-150-IZQ -->
			<div id='gd1-skin-izq' style="margin:0 auto;text-align:center;">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('gd1-skin-izq'); });
			</script>
			</div>
		</div>
		
		<div class="oreja-derecha addesktop">
			<!-- /98272177/SKIN-150-DER -->
			<div id='gd1-skin-der' style="margin:0 auto;text-align:center;">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('gd1-skin-der'); });
			</script>
			</div>
		</div>

    
        <script>
        var categories = [{"term_id":1,"name":"Noticias","slug":"noticias","term_group":0,"term_taxonomy_id":1,"taxonomy":"category","description":"","parent":0,"count":14364,"filter":"raw","cat_ID":1,"category_count":14364,"category_description":"","cat_name":"Noticias","category_nicename":"noticias","category_parent":0},{"term_id":13022,"name":"Tendencias","slug":"tendencias","term_group":0,"term_taxonomy_id":13024,"taxonomy":"category","description":"","parent":0,"count":128,"filter":"raw","cat_ID":13022,"category_count":128,"category_description":"","cat_name":"Tendencias","category_nicename":"tendencias","category_parent":0}]        </script>


        <!-- article -->
        <article class="single-articulo">
			 
           
                            <div class="top alto ">
                    <img src="http://www.duna.cl/media/2018/01/House-of-cards-claire-900x600.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/House-of-cards-claire.jpg 900w, http://www.duna.cl/media/2018/01/House-of-cards-claire-250x167.jpg 250w" sizes="(max-width: 900px) 100vw, 900px" />                    <div class="contenido">
                                                <ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li>
	<li><a href="http://www.duna.cl/./tendencias/" rel="tag">Tendencias</a></li></ul>                                                <h2>Sin Kevin Spacey: &#8220;House of Cards&#8221; retoma la grabación de su última temporada</h2>
                    </div>
					
										
										
                </div>
            
            <h4>
                La serie estrella de Netflix incluyó a los actores Diane Lane y Greg Kinnear.             </h4>
			
			<!-- PUBLICIDAD MOVIL 300x250 1 -->
			<div class="admovil" style="width: 100%; margin: 0 0 15px; text-align:center;">
				<!-- /98272177/DUNA-MOVIL-300x250-1 -->
				<div id='duna-movil-300x250-1'  style='width:300px;margin:0 auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('duna-movil-300x250-1'); });
					</script>
				</div>
			</div>


             
            <div class="contenedor-podcast">
		
		<a href="http://www.duna.cl/feed2/?show=noticias" title="Suscríbete a este programa" class="subscribe-podcast" style="display:none;"><span class="fa fa-rss"></span> Suscríbete a este programa</a>
		
		<script>
jQuery(document).ready(function(){
    var scripts = document.getElementsByTagName("script");
    var jsFolder = "";
    for (var i= 0; i< scripts.length; i++){
        if( scripts[i].src && scripts[i].src.match(/initaudioplayer-1\.js/i))
            jsFolder = scripts[i].src.substr(0, scripts[i].src.lastIndexOf("/") + 1);
    }

    jQuery("#audioplayer").amazingaudioplayer({
        jsfolder:jsFolder,
        skinsfoldername:"",
        titleinbarwidthmode:"fixed",
        timeformatlive:"%CURRENT% / LIVE",
        volumeimagewidth:24,
        barbackgroundimage:"",
        showtime:true,
        titleinbarwidth:200,
        showprogress:true,
        random:false,
        titleformat:"%TITLE%",
        height:600,
        loadingformat:"Cargando...",
        prevnextimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/prevnext-24-24-1.png",
        showinfo:false,
        imageheight:100,
        skin:"BarWhiteTitle",
        loopimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/loop-24-24-2.png",
        loopimagewidth:24,
        showstop:false,
        prevnextimageheight:24,
        infoformat:"By %ARTIST% %ALBUM%<br />%INFO%",
        stopotherplayers:true,
        showloading:true,
        forcefirefoxflash:false,
        showvolumebar:false,
        imagefullwidth:false,
        width:600,
        showtitleinbar:true,
        showloop:false,
        volumeimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/volume-24-24-2.png",
        playpauseimagewidth:24,
        loopimageheight:24,
        tracklistitem:1,
        tracklistitemformat:"%ID%. %TITLE% <span style='position:absolute;top:0;right:0;'>%DURATION%</span>",
        prevnextimagewidth:24,
        tracklistarrowimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/tracklistarrow-48-16-1.png",
        playpauseimageheight:24,
        showbackgroundimage:false,
        imagewidth:100,
        stopimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/stop-24-24-1.png",
        playpauseimage:"http://www.duna.cl/wp-content/themes/duna_theme/audioplayerengine/playpause-24-24-1.png",
        showprevnext:false,
        backgroundimage:"",
        autoplay:false,
        volumebarpadding:7,
        progressheight:3,
        showtracklistbackgroundimage:false,
        titleinbarscroll:true,
        showtitle:false,
        defaultvolume:-1,
        tracklistarrowimageheight:16,
        heightmode:"auto",
        titleinbarformat:"%TITLE%",
        showtracklist:false,
        stopimageheight:24,
        volumeimageheight:24,
        stopimagewidth:24,
        volumebarheight:58,
        noncontinous:false,
        tracklistbackgroundimage:"",
        showbarbackgroundimage:false,
        showimage:false,
        tracklistarrowimagewidth:48,
        timeformat:"%CURRENT% / %DURATION%",
        showvolume:true,
        fullwidth:false,
        loop:false,
        preloadaudio:false
    });
    
    jQuery(".amazingaudioplayer-play").click(function(){
        //alert('play');
        ga('send', 'event', 'play', 'podcast');
    });
});

jQuery(window).load(function(){
    jQuery('.amazingaudioplayer-playpause').attr('style',  '');
    jQuery('.amazingaudioplayer-play').attr('style', '');
    jQuery('.amazingaudioplayer-play').append('<span class="fa fa-play play_button"></span>');
    jQuery('.amazingaudioplayer-pause').attr('style', 'display:none;');
    jQuery('.amazingaudioplayer-pause').append('<span class="fa fa-pause pause_button"></span>');
    jQuery('.amazingaudioplayer-volume').remove();
    jQuery('.amazingaudioplayer-bar-title').css('width', '');
    $categories = '';
    jQuery(categories).each(function(c, cat){
        $categories = '<a href="http://www.duna.cl/programas/'+cat.slug+'">'+cat.name+'</a>'
    })
    jQuery('.amazingaudioplayer-bar-title').before('<p>'+$categories+'</p>');
    jQuery('.subscribe-podcast').hide();
    jQuery('.amazingaudioplayer-bar-buttons-clear').before('<a href="'+jQuery('.subscribe-podcast').attr('href')+'" class="subscribe-podcast"><span class="fa fa-rss"></span> Suscríbete a este programa</a>');
    jQuery('.amazingaudioplayer-bar-buttons-clear').before('<a style="padding:0 10px" target="_blank" download href="'+jQuery('.amazingaudioplayer-source').attr('data-src')+'" class="descargar-podcast"><span class="fa fa-download"></span> Descargar</a>');
	
	//suscripcion podcast
	jQuery(".subscribe-podcast").click(function(event){
		event.preventDefault();
		jQuery(".contenedor-suscripcion").fadeIn('fast');
	});
});
</script>
		<!--<div class="contenedor-suscripcion">
			<div class="contenido-suscripcion">
				<div class="title">Suscríbete a este programa</div>
				
								
				<div class="opcion-suscripcion">
					<a href="itpc://www.duna.cl/feed2/?show=noticias"><i class="fa fa-apple"></i> iTunes</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=noticias"><i class="fa fa-android"></i> Android</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="pcast://www.duna.cl/feed2/?show=noticias"><i class="fa fa-windows"></i> Windows Phone</a>
				</div>
				
				<div class="opcion-suscripcion">
					<a href="http://www.duna.cl/feed2/?show=noticias"><i class="fa fa-rss"></i> RSS</a>
				</div>
			</div>
			<a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
		</div>-->
                <div class="contenedor-suscripcion">
                        <div class="contenido-suscripcion">
                                <div class="title">Suscríbete a este programa</div>

                                
                                <div class="opcion-suscripcion">
                                        <a href="itpc://www.duna.cl/feed2/?show=noticias"><i class="fa fa-apple"></i> iTunes</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://subscribeonandroid.com/www.duna.cl/feed2/?show=noticias"><i class="fa fa-android"></i> Android</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="pcast://www.duna.cl/feed2/?show=noticias"><i class="fa fa-windows"></i> Windows Phone</a>
                                </div>

                                <div class="opcion-suscripcion">
                                        <a href="http://www.duna.cl/feed2/?show=noticias"><i class="fa fa-rss"></i> RSS</a>
                                </div>
                        </div>
                        <a class="cerrar-suscripcion"><i class="fa fa-times"></i></a>
                </div>
</div>












			            

            <div class="l">
			<aside class="mashsb-container"><div class="mashsb-box"><div class="mashsb-buttons"><a style="" class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2018%2F01%2F31%2Fsin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a style="" class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=Sin%20Kevin%20Spacey%3A%20%E2%80%9CHouse%20of%20Cards%E2%80%9D%20retoma%20la%20grabaci%C3%B3n%20de%20su%20%C3%BAltima%20temporada&amp;via=RadioDuna&amp;url=http%3A%2F%2Fwww.duna.cl%2Fnoticias%2F2018%2F01%2F31%2Fsin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><div class="onoffswitch2" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
                        <!-- Share buttons made by mashshare.net - Version: 2.4.7-->            </div>

            <div class="r contenido-articulo">

                <span class="tope">
                    Por: <a href="http://www.duna.cl/author/loreto/" title="Entradas de Loreto Concha" rel="author">Loreto Concha</a> - 31 enero, 2018 - <a href="#comments">Comentarios</a>
                </span>
				
								
                              
                <p>Este miércoles, la serie estrella de Netflix &#8220;<strong>House Cards&#8221; </strong>retomó el rodaje de su última temporada, tras los escándalos de abusos sexuales de su protagonista <strong>Kevin Spacey, </strong>quien fue despedido en noviembre.</p>
<p>En un comunicado, la compañía informó que  los actores<b> Diane Lane y Greg Kinnear se incorporan al reparto de esta sexta temporada, la que tendrá ocho capitulo.</b><br />
La producción de &#8220;House of Cards&#8221; <strong> se suspendió temporalmente en octubre tras las acusaciones de acoso sexual contra Spacey.</strong></p>												<!-- /98272177/DUNA-MOVIL-BANNER-CONTENIDO -->
						<div id='duna-movil-banner-contenido' class="admovil" style='margin: 0 0 15px;'>
						<script type='text/javascript'>
						googletag.cmd.push(function() { googletag.display('duna-movil-banner-contenido'); });
						</script>
						</div>
					
<p>El actor fue acusado por su compañero de profesión Anthony Rapp de acosarlo sexualmente en 1986, cuando la  tenía 14 años y Spacey 26.</p>
<p>Tras esa denuncia, varios testimonios se sumaron a la acusación e incluso trabajadores y exempleados de &#8220;House of Cards&#8221; señalaron que habían sufrido agresiones y abusos sexuales por parte de Spacey durante la producción de la serie.</p>
<p>Esta denuncia llevó a Spacey a admitir su homosexualidad y aseguró que no recordaba el suceso.</p>
<blockquote><p>&#8220;Honestamente, no recuerdo el encuentro, habría sido hace más de 30 años. Pero si me comporté como él describe, <strong>le debo la más sincera disculpa por lo que habría sido un comportamiento ebrio profundamente inapropiado</strong>&#8220;, adujo Spacey en un comunicado publicado en su perfil de Twitter.</p></blockquote>
<p>Tras esto,  Netflix y la productora de la serie, Media Rights Capital, hicieron cambios en el guion para que<strong> el peso de la historia recayera sobre los hombros de &#8220;Claire Underwood&#8221;</strong>, el personaje de Robin Wright, quien encarna a la primera dama estadounidense.</p>
<p>La cancelación del contrato de Spacey y de otros proyecto que tenía con el servicio de Streaming, costo a Netflix uno <strong>39 millones de dólares, reveló los resultados económico de la compañía el último trimestre de 2017. </strong></p>
<p>&nbsp;</p>
</p>                
                
                
                
            </div>
            
			
						<div class="etiquetas">
				<div class="l">
					<span>Etiquetas</span>
				</div>
				<div class="r">
					<a href="http://www.duna.cl/tag/house-of-cards/" rel="tag">House of Cards</a><a href="http://www.duna.cl/tag/kevin-spacey/" rel="tag">Kevin Spacey</a><a href="http://www.duna.cl/tag/netflix/" rel="tag">Netflix</a>				</div>
			</div>
						

            <div class="banner_single">
               <!-- /98272177/DUNA-BANNER-CONTENIDO -->
				<div id='duna-banner-contenido' class="addesktop" style="text-align:center;margin:0 auto;">
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('duna-banner-contenido'); });
				</script>
				</div>           
            </div>

            <div id="related" class="relacionados">
                <h2>Artículos Relacionados</h2>
                <ul id="relacionados" class="bxslider">
<li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/cultura/2018/01/25/tercera-temporada-de-the-crown-incluira-a-diana-de-gales-y-a-camila-parker/">
                            <img src="http://www.duna.cl/media/2018/01/t-c-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/t-c-200x200.jpg 200w, http://www.duna.cl/media/2018/01/t-c-150x150.jpg 150w, http://www.duna.cl/media/2018/01/t-c-55x55.jpg 55w, http://www.duna.cl/media/2018/01/t-c-140x140.jpg 140w, http://www.duna.cl/media/2018/01/t-c-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">25 enero, 2018</span>
        <h2><a href="http://www.duna.cl/cultura/2018/01/25/tercera-temporada-de-the-crown-incluira-a-diana-de-gales-y-a-camila-parker/">Tercera temporada de &#8220;The Crown&#8221; incluirá a Diana de Gales y a Camila Parker</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/programa/informacion-privilegiada/2018/01/23/sebastian-valdivieso-netflix-no-es-un-mero-blockbuster-moderno/">
                            <img src="http://www.duna.cl/media/2016/11/Netflix-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/11/Netflix-200x200.jpg 200w, http://www.duna.cl/media/2016/11/Netflix-150x150.jpg 150w, http://www.duna.cl/media/2016/11/Netflix-55x55.jpg 55w, http://www.duna.cl/media/2016/11/Netflix-140x140.jpg 140w, http://www.duna.cl/media/2016/11/Netflix-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">23 enero, 2018</span>
        <h2><a href="http://www.duna.cl/programa/informacion-privilegiada/2018/01/23/sebastian-valdivieso-netflix-no-es-un-mero-blockbuster-moderno/">Sebastián Valdivieso: “Netflix no es un mero Blockbuster moderno”</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/cultura/cine/2017/12/18/estrenos-de-netfix-lo-que-no-puedes-dejar-de-ver-para-partir-el-2018/">
                            <img src="http://www.duna.cl/media/2017/12/whiplash-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/whiplash-200x200.jpg 200w, http://www.duna.cl/media/2017/12/whiplash-150x150.jpg 150w, http://www.duna.cl/media/2017/12/whiplash-55x55.jpg 55w, http://www.duna.cl/media/2017/12/whiplash-140x140.jpg 140w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">18 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/cultura/cine/2017/12/18/estrenos-de-netfix-lo-que-no-puedes-dejar-de-ver-para-partir-el-2018/">Estrenos de Netflix: Lo que no puedes dejar de ver para partir el 2018</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/cultura/series/2017/12/11/las-diez-series-que-mas-vieron-los-chilenos-en-netflix-este-2017/">
                            <img src="http://www.duna.cl/media/2017/12/suburra-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/suburra-200x200.jpg 200w, http://www.duna.cl/media/2017/12/suburra-150x150.jpg 150w, http://www.duna.cl/media/2017/12/suburra-55x55.jpg 55w, http://www.duna.cl/media/2017/12/suburra-140x140.jpg 140w, http://www.duna.cl/media/2017/12/suburra-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">11 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/cultura/series/2017/12/11/las-diez-series-que-mas-vieron-los-chilenos-en-netflix-este-2017/">Las diez series que más vieron los chilenos en Netflix este 2017</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/cultura/series/2017/12/06/las-mejores-series-del-2017-segun-rolling-stone/">
                            <img src="http://www.duna.cl/media/2017/12/seriesrollingstoneok-900x556-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/seriesrollingstoneok-900x556-200x200.jpg 200w, http://www.duna.cl/media/2017/12/seriesrollingstoneok-900x556-150x150.jpg 150w, http://www.duna.cl/media/2017/12/seriesrollingstoneok-900x556-55x55.jpg 55w, http://www.duna.cl/media/2017/12/seriesrollingstoneok-900x556-140x140.jpg 140w, http://www.duna.cl/media/2017/12/seriesrollingstoneok-900x556-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">6 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/cultura/series/2017/12/06/las-mejores-series-del-2017-segun-rolling-stone/">Las mejores series del 2017 según Rolling Stone</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/cultura/cine/2017/12/05/house-of-cards-terminara-sin-kevin-spacey/">
                            <img src="http://www.duna.cl/media/2017/12/house-of-cards-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/12/house-of-cards-200x200.jpg 200w, http://www.duna.cl/media/2017/12/house-of-cards-150x150.jpg 150w, http://www.duna.cl/media/2017/12/house-of-cards-55x55.jpg 55w, http://www.duna.cl/media/2017/12/house-of-cards-140x140.jpg 140w, http://www.duna.cl/media/2017/12/house-of-cards-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">5 diciembre, 2017</span>
        <h2><a href="http://www.duna.cl/cultura/cine/2017/12/05/house-of-cards-terminara-sin-kevin-spacey/">&#8220;House of Cards&#8221; terminará sin Kevin Spacey</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/11/27/morrissey-no-para-el-acoso-sexual-puede-ser-un-patetico-intento-de-cortejo/">
                            <img src="http://www.duna.cl/media/2017/11/GettyImages-3464820_new_morrissey_2017-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/11/GettyImages-3464820_new_morrissey_2017-200x200.jpg 200w, http://www.duna.cl/media/2017/11/GettyImages-3464820_new_morrissey_2017-150x150.jpg 150w, http://www.duna.cl/media/2017/11/GettyImages-3464820_new_morrissey_2017-55x55.jpg 55w, http://www.duna.cl/media/2017/11/GettyImages-3464820_new_morrissey_2017-140x140.jpg 140w, http://www.duna.cl/media/2017/11/GettyImages-3464820_new_morrissey_2017-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">27 noviembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/11/27/morrissey-no-para-el-acoso-sexual-puede-ser-un-patetico-intento-de-cortejo/">Morrissey no para: &#8220;El acoso sexual puede ser un patético intento de cortejo&#8221;</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/cultura/series/2017/11/27/empieza-diciembre-y-netflix-lo-sabe/">
                            <img src="http://www.duna.cl/media/2017/11/the-crown-recap-season-1-finale52-1481090057-1489637109-200x200.jpeg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/11/the-crown-recap-season-1-finale52-1481090057-1489637109-200x200.jpeg 200w, http://www.duna.cl/media/2017/11/the-crown-recap-season-1-finale52-1481090057-1489637109-150x150.jpeg 150w, http://www.duna.cl/media/2017/11/the-crown-recap-season-1-finale52-1481090057-1489637109-55x55.jpeg 55w, http://www.duna.cl/media/2017/11/the-crown-recap-season-1-finale52-1481090057-1489637109-140x140.jpeg 140w, http://www.duna.cl/media/2017/11/the-crown-recap-season-1-finale52-1481090057-1489637109-400x400.jpeg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">27 noviembre, 2017</span>
        <h2><a href="http://www.duna.cl/cultura/series/2017/11/27/empieza-diciembre-y-netflix-lo-sabe/">Empieza diciembre y Netflix lo sabe</a></h2>
    </section>
</li><li>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/cultura/series/2017/11/27/house-of-cards-continuara-pero-sin-kevin-spacey/">
                            <img src="http://www.duna.cl/media/2014/02/House-of-cards-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2014/02/House-of-cards-200x200.jpg 200w, http://www.duna.cl/media/2014/02/House-of-cards-150x150.jpg 150w, http://www.duna.cl/media/2014/02/House-of-cards-55x55.jpg 55w, http://www.duna.cl/media/2014/02/House-of-cards-140x140.jpg 140w, http://www.duna.cl/media/2014/02/House-of-cards-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">27 noviembre, 2017</span>
        <h2><a href="http://www.duna.cl/cultura/series/2017/11/27/house-of-cards-continuara-pero-sin-kevin-spacey/">&#8220;House of cards&#8221; continuará, pero sin Kevin Spacey</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/cultura/musica/2017/11/20/morrissey-defendio-a-kevin-spacey-y-garbage-le-respondio/">
                            <img src="http://www.duna.cl/media/2017/09/Morrissey-nuevo-album-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/09/Morrissey-nuevo-album-200x200.jpg 200w, http://www.duna.cl/media/2017/09/Morrissey-nuevo-album-150x150.jpg 150w, http://www.duna.cl/media/2017/09/Morrissey-nuevo-album-55x55.jpg 55w, http://www.duna.cl/media/2017/09/Morrissey-nuevo-album-140x140.jpg 140w, http://www.duna.cl/media/2017/09/Morrissey-nuevo-album-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">20 noviembre, 2017</span>
        <h2><a href="http://www.duna.cl/cultura/musica/2017/11/20/morrissey-defendio-a-kevin-spacey-y-garbage-le-respondio/">Morrissey defendió a Kevin Spacey y Garbage le respondió</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/cultura/2017/11/13/las-series-imperdibles-de-este-mes-segun-isabel-plant/">
                            <img src="http://www.duna.cl/media/2017/11/the-sinner-jessica-biel-episode-7-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/11/the-sinner-jessica-biel-episode-7-200x200.jpg 200w, http://www.duna.cl/media/2017/11/the-sinner-jessica-biel-episode-7-150x150.jpg 150w, http://www.duna.cl/media/2017/11/the-sinner-jessica-biel-episode-7-55x55.jpg 55w, http://www.duna.cl/media/2017/11/the-sinner-jessica-biel-episode-7-140x140.jpg 140w, http://www.duna.cl/media/2017/11/the-sinner-jessica-biel-episode-7-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">13 noviembre, 2017</span>
        <h2><a href="http://www.duna.cl/cultura/2017/11/13/las-series-imperdibles-de-este-mes-segun-isabel-plant/">Las series imperdibles de este mes según Isabel Plant</a></h2>
    </section>
    <section class="relacionado_post">
        <a href="http://www.duna.cl/noticias/2017/11/07/la-clinica-donde-se-rehabilitan-harvey-weinstein-y-kevin-spacey/">
                            <img src="http://www.duna.cl/media/2017/11/the-meadows-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/11/the-meadows-200x200.jpg 200w, http://www.duna.cl/media/2017/11/the-meadows-150x150.jpg 150w, http://www.duna.cl/media/2017/11/the-meadows-55x55.jpg 55w, http://www.duna.cl/media/2017/11/the-meadows-140x140.jpg 140w, http://www.duna.cl/media/2017/11/the-meadows-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" />                    </a>
        <span class="fecha">7 noviembre, 2017</span>
        <h2><a href="http://www.duna.cl/noticias/2017/11/07/la-clinica-donde-se-rehabilitan-harvey-weinstein-y-kevin-spacey/">La clínica donde se rehabilitan Harvey Weinstein y Kevin Spacey</a></h2>
    </section>
</li>
</ul>            </div>
			
			<!-- /98272177/DUNA-MOVIL-300x250-2 -->
			<div class="admovil" style="width:100%;">
				<div id='duna-movil-300x250-2' style='width:300px;margin:0 auto;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('duna-movil-300x250-2'); });
					</script>
				</div>
			</div>

            <div class="comentarios">
                <h2>Comentarios</h2>
                <div class="comments" id="comments">
	<div class="fb-comments" data-href="http://www.duna.cl/noticias/2018/01/31/sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada/" data-width="590" data-numposts="5"></div>
</div>            </div>

            <div class="social_mobile">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.duna.cl/noticias/2018/01/31/sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada/&t=" title="Share on Facebook" target="_blank" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURIComponent(document.URL) + '&t=' + encodeURIComponent(document.URL)); return false;" class="facebook"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li>
                        <a href="https://twitter.com/intent/tweet?source=http://www.duna.cl/noticias/2018/01/31/sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada/&via=RadioDuna" target="_blank" title="Tweet" onclick="window.open('https://twitter.com/intent/tweet?text=' + encodeURIComponent(document.title) + ':%20'  + encodeURIComponent(document.URL)); return false;" class="twitter"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li>
                        <a href="whatsapp://send?text=Sin Kevin Spacey: &#8220;House of Cards&#8221; retoma la grabación de su última temporada | http://www.duna.cl/noticias/2018/01/31/sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada/" class="whatsapp"><i class="fa fa-whatsapp"></i></a>
                    </li>
                </ul>
            </div>

        </article>
        <!-- /article -->

    
    
        <!-- sidebar -->
<aside class="sidebar" role="complementary">

	<div class="ads_box">
		<!-- /98272177/DUNA-300x250-PRINCIPAL -->
		<div id='duna-300x250-principal' class="addesktop" style='height:250px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-300x250-principal'); });
			</script>
		</div>
	</div>
	
		
	<div class="suscribe">
		<h2>Suscríbete a nuestro Newsletter</h2>
				
		<!-- Begin MailChimp Signup Form -->
		<div class="mc_embed_signup">
			<form action="//duna.us12.list-manage.com/subscribe/post?u=f628dcbffe887cda3721ce9e5&amp;id=6a4f23a34d" method="post" class="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
				<div class="mc_embed_signup_scroll">
					<div class="mc-field-group">
						<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL-2" placeholder="Ingresa tu email">
					</div>
					
					<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
					<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f628dcbffe887cda3721ce9e5_6a4f23a34d" tabindex="-1" value=""></div>
					<div class="clear"><input type="submit" value="Enviar" name="subscribe" class="mc-embedded-subscribe" class="button"></div>
				</div>
			</form>
		</div>
		<!--End mc_embed_signup-->
	</div>
	
	<div class="fb-sidebar" style="margin-bottom:20px;">
		<div class="fb-page" data-href="https://www.facebook.com/radioduna" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/radioduna" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/radioduna">Duna FM</a></blockquote></div>
	</div>
	
		
<section class="populares">
	<ul class="links-populares">
		<li><a data-slide-index="0" href="#popu">Populares</a></li>
		<li><a data-slide-index="1" href="#visto">+ Visto</a></li>
		<li><a data-slide-index="2" href="#ultimo">Lo último</a></li>
	</ul>
	
	<div class="contenedor-populares">
		<div id="popu" class="masvistos maspopulares">
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/informacion-privilegiada/2018/01/30/patricio-roncagliolo-el-dolar-deberia-tender-este-ano-a-niveles-de-635-por-sobre-lo-que-estamos-actualmente/" title="Patricio Roncagliolo: “El dólar debería tender este año a niveles de $635, por sobre lo que estamos actualmente”" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2015/06/dolares1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2015/06/dolares1-200x200.jpg 200w, http://www.duna.cl/media/2015/06/dolares1-150x150.jpg 150w, http://www.duna.cl/media/2015/06/dolares1-55x55.jpg 55w, http://www.duna.cl/media/2015/06/dolares1-140x140.jpg 140w, http://www.duna.cl/media/2015/06/dolares1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/informacion-privilegiada/" rel="tag">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/programa/informacion-privilegiada/2018/01/30/patricio-roncagliolo-el-dolar-deberia-tender-este-ano-a-niveles-de-635-por-sobre-lo-que-estamos-actualmente/">Patricio Roncagliolo: “El dólar debería tender este año a niveles de $635, por sobre lo que estamos actualmente”</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/los-movimientos-del-dolar-y-del-real-brasileno-y-la-correccion-de-apple/" title="Los movimientos del dólar y del real brasileño y la corrección de Apple" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2016/04/dolar-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/04/dolar-200x200.jpg 200w, http://www.duna.cl/media/2016/04/dolar-150x150.jpg 150w, http://www.duna.cl/media/2016/04/dolar-55x55.jpg 55w, http://www.duna.cl/media/2016/04/dolar-140x140.jpg 140w, http://www.duna.cl/media/2016/04/dolar-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/informacion-privilegiada">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/los-movimientos-del-dolar-y-del-real-brasileno-y-la-correccion-de-apple/">Los movimientos del dólar y del real brasileño y la corrección de Apple</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/programa/aire-fresco/2018/01/30/sergio-canals-hay-que-meter-un-equipaje-espiritual-en-las-vacaciones/" title="Sergio Canals: &#8220;Hay que meter un equipaje espiritual en las vacaciones&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/WhatsApp-Image-2018-01-30-at-17.53.05-200x200.jpeg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/WhatsApp-Image-2018-01-30-at-17.53.05-200x200.jpeg 200w, http://www.duna.cl/media/2018/01/WhatsApp-Image-2018-01-30-at-17.53.05-150x150.jpeg 150w, http://www.duna.cl/media/2018/01/WhatsApp-Image-2018-01-30-at-17.53.05-55x55.jpeg 55w, http://www.duna.cl/media/2018/01/WhatsApp-Image-2018-01-30-at-17.53.05-140x140.jpeg 140w, http://www.duna.cl/media/2018/01/WhatsApp-Image-2018-01-30-at-17.53.05-400x400.jpeg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./programa/aire-fresco/" rel="tag">Aire Fresco</a></li></ul>					<h1><a href="http://www.duna.cl/programa/aire-fresco/2018/01/30/sergio-canals-hay-que-meter-un-equipaje-espiritual-en-las-vacaciones/">Sergio Canals: &#8220;Hay que meter un equipaje espiritual en las vacaciones&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/el-analisis-del-desempleo-y-del-gasto-fiscal/" title="El análisis del desempleo y del gasto fiscal" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2017/03/Desempleo-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2017/03/Desempleo-200x200.jpg 200w, http://www.duna.cl/media/2017/03/Desempleo-150x150.jpg 150w, http://www.duna.cl/media/2017/03/Desempleo-55x55.jpg 55w, http://www.duna.cl/media/2017/03/Desempleo-140x140.jpg 140w, http://www.duna.cl/media/2017/03/Desempleo-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/informacion-privilegiada">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/el-analisis-del-desempleo-y-del-gasto-fiscal/">El análisis del desempleo y del gasto fiscal</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/01/31/gobierno-de-michelle-bachelet-termina-con-mayor-deficit-fiscal-desde-2009/" title="Gobierno de Michelle Bachelet termina con mayor déficit fiscal desde 2009" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/Michelle-Bachelet-elección-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/Michelle-Bachelet-elección-200x200.jpg 200w, http://www.duna.cl/media/2018/01/Michelle-Bachelet-elección-150x150.jpg 150w, http://www.duna.cl/media/2018/01/Michelle-Bachelet-elección-55x55.jpg 55w, http://www.duna.cl/media/2018/01/Michelle-Bachelet-elección-140x140.jpg 140w, http://www.duna.cl/media/2018/01/Michelle-Bachelet-elección-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/01/31/gobierno-de-michelle-bachelet-termina-con-mayor-deficit-fiscal-desde-2009/">Gobierno de Michelle Bachelet termina con mayor déficit fiscal desde 2009</a></h1>
				</div>
			</article>
				</div>
	
		<div id="visto" class="masvistos">
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/nicolas-vergara-a-la-fiscalia-nunca-le-gusto-la-ley-de-inteligencia-porque-permite-una-investigacion-autonoma/" title="Nicolás Vergara: &#8220;A la Fiscalía nunca le gustó la Ley de Inteligencia, porque permite una investigación autónoma&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/operación-huracán-carabineros-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/operación-huracán-carabineros-200x200.jpg 200w, http://www.duna.cl/media/2018/01/operación-huracán-carabineros-150x150.jpg 150w, http://www.duna.cl/media/2018/01/operación-huracán-carabineros-55x55.jpg 55w, http://www.duna.cl/media/2018/01/operación-huracán-carabineros-140x140.jpg 140w, http://www.duna.cl/media/2018/01/operación-huracán-carabineros-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/nicolas-vergara-a-la-fiscalia-nunca-le-gusto-la-ley-de-inteligencia-porque-permite-una-investigacion-autonoma/">Nicolás Vergara: &#8220;A la Fiscalía nunca le gustó la Ley de Inteligencia, porque permite una investigación autónoma&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/la-energia-fotovoltaica-en-chile-y-el-futuro-de-la-economia-nacional/" title="La energía fotovoltaica en Chile y el futuro de la economía nacional" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/energía-fotovoltaica-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/energía-fotovoltaica-200x200.jpg 200w, http://www.duna.cl/media/2018/01/energía-fotovoltaica-150x150.jpg 150w, http://www.duna.cl/media/2018/01/energía-fotovoltaica-55x55.jpg 55w, http://www.duna.cl/media/2018/01/energía-fotovoltaica-140x140.jpg 140w, http://www.duna.cl/media/2018/01/energía-fotovoltaica-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/la-energia-fotovoltaica-en-chile-y-el-futuro-de-la-economia-nacional/">La energía fotovoltaica en Chile y el futuro de la economía nacional</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/la-rutina-de-un-chileno-medio-con-grasa/" title="La rutina de un chileno medio con grasa" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/A-todos-nos-pasa-lo-mismo_2013-900x510-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/A-todos-nos-pasa-lo-mismo_2013-900x510-200x200.jpg 200w, http://www.duna.cl/media/2018/01/A-todos-nos-pasa-lo-mismo_2013-900x510-150x150.jpg 150w, http://www.duna.cl/media/2018/01/A-todos-nos-pasa-lo-mismo_2013-900x510-55x55.jpg 55w, http://www.duna.cl/media/2018/01/A-todos-nos-pasa-lo-mismo_2013-900x510-140x140.jpg 140w, http://www.duna.cl/media/2018/01/A-todos-nos-pasa-lo-mismo_2013-900x510-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/a-todos-nos-pasa-lo-mismo">A todos nos pasa lo mismo</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/la-rutina-de-un-chileno-medio-con-grasa/">La rutina de un chileno medio con grasa</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/eduardo-sepulveda-nadie-puede-decir-que-gerardo-varela-es-un-conservador-el-es-liberal/" title="Eduardo Sepúlveda: &#8220;Nadie puede decir que Gerardo Varela es un conservador, él es liberal&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/1516902242-gerardovarela--200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/1516902242-gerardovarela--200x200.jpg 200w, http://www.duna.cl/media/2018/01/1516902242-gerardovarela--150x150.jpg 150w, http://www.duna.cl/media/2018/01/1516902242-gerardovarela--55x55.jpg 55w, http://www.duna.cl/media/2018/01/1516902242-gerardovarela--140x140.jpg 140w, http://www.duna.cl/media/2018/01/1516902242-gerardovarela--400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/terapia-chilensis">Terapia Chilensis</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/eduardo-sepulveda-nadie-puede-decir-que-gerardo-varela-es-un-conservador-el-es-liberal/">Eduardo Sepúlveda: &#8220;Nadie puede decir que Gerardo Varela es un conservador, él es liberal&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/el-regreso-de-bruno-villalobos-la-investigacion-del-arzobispo-de-malta-a-juan-barros-y-el-discurso-del-estado-de-la-union-de-donald-trump/" title="El regreso de Bruno Villalobos, la investigación del arzobispo de Malta a Juan Barros y el discurso del Estado de la Unión de Donald Trump" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/general-villalobos-aton-900x600-1-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/general-villalobos-aton-900x600-1-200x200.jpg 200w, http://www.duna.cl/media/2018/01/general-villalobos-aton-900x600-1-150x150.jpg 150w, http://www.duna.cl/media/2018/01/general-villalobos-aton-900x600-1-55x55.jpg 55w, http://www.duna.cl/media/2018/01/general-villalobos-aton-900x600-1-140x140.jpg 140w, http://www.duna.cl/media/2018/01/general-villalobos-aton-900x600-1-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/hablemos-en-off">Hablemos en Off</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/el-regreso-de-bruno-villalobos-la-investigacion-del-arzobispo-de-malta-a-juan-barros-y-el-discurso-del-estado-de-la-union-de-donald-trump/">El regreso de Bruno Villalobos, la investigación del arzobispo de Malta a Juan Barros y el discurso del Estado de la Unión de Donald Trump</a></h1>
				</div>
			</article>
				</div>
		
		<div id="ultimo" class="masvistos masrecientes">
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/01/31/ministro-fernandez-tras-reunion-con-villalobos-nunca-se-hablo-de-renuncia/" title="Ministro Fernández tras reunión con Villalobos: &#8220;Nunca se habló de renuncia&#8221;" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/A_UNO_895009-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/A_UNO_895009-200x200.jpg 200w, http://www.duna.cl/media/2018/01/A_UNO_895009-150x150.jpg 150w, http://www.duna.cl/media/2018/01/A_UNO_895009-55x55.jpg 55w, http://www.duna.cl/media/2018/01/A_UNO_895009-140x140.jpg 140w, http://www.duna.cl/media/2018/01/A_UNO_895009-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/01/31/ministro-fernandez-tras-reunion-con-villalobos-nunca-se-hablo-de-renuncia/">Ministro Fernández tras reunión con Villalobos: &#8220;Nunca se habló de renuncia&#8221;</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/01/31/ipsos-el-82-de-los-chilenos-cree-que-se-les-deberia-permitir-la-cirugia-a-personas-trans/" title="Ipsos: El 82% de los chilenos cree que se les debería permitir la cirugía a personas trans" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/1466893829-auno684051-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/1466893829-auno684051-200x200.jpg 200w, http://www.duna.cl/media/2018/01/1466893829-auno684051-150x150.jpg 150w, http://www.duna.cl/media/2018/01/1466893829-auno684051-55x55.jpg 55w, http://www.duna.cl/media/2018/01/1466893829-auno684051-140x140.jpg 140w, http://www.duna.cl/media/2018/01/1466893829-auno684051-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/01/31/ipsos-el-82-de-los-chilenos-cree-que-se-les-deberia-permitir-la-cirugia-a-personas-trans/">Ipsos: El 82% de los chilenos cree que se les debería permitir la cirugía a personas trans</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/noticias/2018/01/31/sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada/" title="Sin Kevin Spacey: &#8220;House of Cards&#8221; retoma la grabación de su última temporada" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/House-of-cards-claire-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/House-of-cards-claire-200x200.jpg 200w, http://www.duna.cl/media/2018/01/House-of-cards-claire-150x150.jpg 150w, http://www.duna.cl/media/2018/01/House-of-cards-claire-55x55.jpg 55w, http://www.duna.cl/media/2018/01/House-of-cards-claire-140x140.jpg 140w, http://www.duna.cl/media/2018/01/House-of-cards-claire-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories">
	<li><a href="http://www.duna.cl/./noticias/" rel="tag">Noticias</a></li>
	<li><a href="http://www.duna.cl/./tendencias/" rel="tag">Tendencias</a></li></ul>					<h1><a href="http://www.duna.cl/noticias/2018/01/31/sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada/">Sin Kevin Spacey: &#8220;House of Cards&#8221; retoma la grabación de su última temporada</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/edicion-13-horas-el-regreso-de-bruno-villalobos/" title="Edición 13 horas: El regreso de Bruno Villalobos" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2018/01/A_UNO_895001-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2018/01/A_UNO_895001-200x200.jpg 200w, http://www.duna.cl/media/2018/01/A_UNO_895001-150x150.jpg 150w, http://www.duna.cl/media/2018/01/A_UNO_895001-55x55.jpg 55w, http://www.duna.cl/media/2018/01/A_UNO_895001-140x140.jpg 140w, http://www.duna.cl/media/2018/01/A_UNO_895001-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/noticias-en-duna">Noticias en Duna</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/edicion-13-horas-el-regreso-de-bruno-villalobos/">Edición 13 horas: El regreso de Bruno Villalobos</a></h1>
				</div>
			</article>
					<article class="clearfix">
				<a href="http://www.duna.cl/podcasts/la-caida-del-dolar-y-las-estrategias-de-inversion-de-renta-4/" title="La caída del dólar y las estrategias de inversión de Renta 4" target="_blank" rel="bookmark"><img src="http://www.duna.cl/media/2016/08/dinero-200x200.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.duna.cl/media/2016/08/dinero-200x200.jpg 200w, http://www.duna.cl/media/2016/08/dinero-150x150.jpg 150w, http://www.duna.cl/media/2016/08/dinero-55x55.jpg 55w, http://www.duna.cl/media/2016/08/dinero-140x140.jpg 140w, http://www.duna.cl/media/2016/08/dinero-400x400.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a>
				
				<div class="texto-noticias">
					<ul class="post-categories"><li><a href="http://www.duna.cl/programas/informacion-privilegiada">Información Privilegiada</a></li></ul>					<h1><a href="http://www.duna.cl/podcasts/la-caida-del-dolar-y-las-estrategias-de-inversion-de-renta-4/">La caída del dólar y las estrategias de inversión de Renta 4</a></h1>
				</div>
			</article>
				</div>
	</div>
</section>

	<div class="ads_box">
		<!-- /98272177/DUNA-300x600 -->
		<div id='duna-300x600' class="addesktop" style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-300x600'); });
			</script>
		</div>
	</div>
	
	<div class="ads_box">
		<!-- /98272177/DUNA-SIDEBAR-300-1 -->
		<div id='duna-sidebar-300-1' class="addesktop">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-sidebar-300-1'); });
			</script>
		</div>
	</div>
	
	<div class="ads_box">
		<!-- /98272177/DUNA-300x600 -->
		<div id='duna-sidebar-300-2' class="addesktop">
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('duna-sidebar-300-2'); });
			</script>
		</div>
	</div>

</aside>
<!-- /sidebar -->    </main>


<div class="subscribe-me">
    <a href="#close" class="sb-close-btn"><i class="fa fa-times-circle" aria-hidden="true"></i></a>
    <div class="suscribe-in">
        <h2>¿Quieres saber más?</h2>
        <p>Suscríbete a nuestro <strong>Newsletter</strong> y recibirás lo <strong>mejor de Radio Duna</strong>: podcast, noticias, opinión, música y más.</p>
        <!-- Begin MailChimp Signup Form -->
        <div class="mc_embed_signup">
        <form action="//duna.us12.list-manage.com/subscribe/post?u=f628dcbffe887cda3721ce9e5&amp;id=6a4f23a34d" method="post" class="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
        <div class="mc_embed_signup_scroll">
        <div class="mc-field-group">
        <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Ingresa tu email">
        </div>
        
        <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
        <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f628dcbffe887cda3721ce9e5_6a4f23a34d" tabindex="-1" value=""></div>
        <div class="clear"><input type="submit" value="Enviar" name="subscribe" class="mc-embedded-subscribe" class="button"></div>
        </div>
        </form>
        </div>
        <!--End mc_embed_signup-->
    </div>
</div>

	<section class="newsletter">
		<div class="container">
			<div class="col">
				<img src="http://www.duna.cl/wp-content/themes/duna_theme/img/ico_newsletter.png" alt="">
				<h2>Suscríbete a nuestro <strong>Newsletter</strong></h2>
								
				<!-- Begin MailChimp Signup Form -->
				<div class="mc_embed_signup">
					<form action="//duna.us12.list-manage.com/subscribe/post?u=f628dcbffe887cda3721ce9e5&amp;id=6a4f23a34d" method="post" class="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
						<div class="mc_embed_signup_scroll">
							<div class="mc-field-group">
								<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Ingresa tu email">
							</div>
							
							<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
							<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f628dcbffe887cda3721ce9e5_6a4f23a34d" tabindex="-1" value=""></div>
							<div class="clear"><input type="submit" value="Enviar" name="subscribe" class="mc-embedded-subscribe" class="button"></div>
						</div>
					</form>
				</div>
				<!--End mc_embed_signup-->
			</div>
		</div>
	</section>


	<footer>
		<div class="container">
			<div class="col">
				<img class="logo_dial" src="http://www.duna.cl/wp-content/themes/duna_theme/img/logo_dial.png" height="60" alt="DIAL">
				<ul class="radios">
					<ul id="menu-dial" class="menu"><li id="menu-item-256687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-256687"><a target="_blank" href="http://www.duna.cl/">Duna</a></li>
<li id="menu-item-256614" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256614"><a target="_blank" href="http://www.radiozero.cl/">Zero</a></li>
<li id="menu-item-256686" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256686"><a target="_blank" href="http://www.paulafm.cl/">Paula</a></li>
<li id="menu-item-256688" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256688"><a target="_blank" href="http://www.beethovenfm.cl/">Beethoven</a></li>
<li id="menu-item-256690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-256690"><a target="_blank" href="http://radiodisney.disneylatino.com/chile">Disney</a></li>
</ul>				</ul>
			</div>

			<div class="col">
													<p><strong>Dirección:</strong> Avenida Santa Maria 2670, piso 2 <br> Providencia, Santiago, Chile</p>

<p><strong>Teléfono:</strong> (+56 2) 2571 7000</p>

<p><strong>Email :</strong> <a href="mailto:contacto@duna.cl">contacto@duna.cl</a></p>
								                <p><a href="http://www.duna.cl/publicidad/radio-duna.xlsx" target="_blank">Tarifas Electorales</a></p>
			</div>

			<div class="col">
				<p><strong>Acerca de Duna</strong></p>
				<ul id="menu-paginas" class="menu"><li id="menu-item-259846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259846"><a href="http://www.duna.cl/diales/">Frecuencias</a></li>
<li id="menu-item-256692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256692"><a href="http://www.duna.cl/area-comercial/">Área Comercial</a></li>
<li id="menu-item-259446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259446"><a href="http://www.duna.cl/politica-de-privacidad/">Política de privacidad</a></li>
<li id="menu-item-256693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-256693"><a href="http://www.duna.cl/contacto/">Contacto</a></li>
</ul>			</div>

			<div class="col">
				<p><strong>SÍGUENOS EN</strong></p>
				<ul class="redes">
																							<li><a href="https://play.spotify.com/user/radioduna" target="_blank"><i class="fa fa-spotify"></i></a></li>
																			<li><a href="http://www.facebook.com/RadioDuna" target="_blank"><i class="fa fa-facebook"></i></a></li>
																			<li><a href="http://twitter.com/RadioDuna" target="_blank"><i class="fa fa-twitter"></i></a></li>
																			<li><a href="https://www.youtube.com/channel/UC2dUjKdv0sezxuflNK4w8Pg" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
																			<li><a href="http://instagram.com/radioduna" target="_blank"><i class="fa fa-instagram"></i></a></li>
																				</ul>
			</div>
		</div>
	</footer>

	<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.duna.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","share_url":"http:\/\/www.duna.cl\/noticias\/2018\/01\/31\/sin-kevin-spacey-house-of-cards-retoma-la-grabacion-de-su-ultima-temporada\/","title":"Sin+Kevin+Spacey%3A+%E2%80%9CHouse+of+Cards%E2%80%9D+retoma+la+grabaci%C3%B3n+de+su+%C3%BAltima+temporada","image":"http:\/\/www.duna.cl\/media\/2018\/01\/House-of-cards-claire.jpg","desc":"Este mi\u00e9rcoles, la serie estrella de Netflix \"House Cards\"\u00a0retom\u00f3 el rodaje de su \u00faltima temporada, tras los esc\u00e1ndalos de abusos sexuales de su protagonista\u00a0Kevin Spacey,\u00a0quien fue despedido en noviembre.\r\n\r\nEn un comunicado, la compa\u00f1\u00eda inform\u00f3 que\u00a0\u00a0los \u2026","hashtag":"RadioDuna","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=2.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.duna.cl\/wp-admin\/admin-ajax.php","post_id":"329420"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-content/plugins/digital-analytix/js/technical.min.js?ver=1.0.1515439685'></script>
<script type='text/javascript' src='http://www.duna.cl/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<!-- Begin comscore cs.js import -->
<script type="text/javascript" src="http://b.scorecardresearch.com/c2/6906468/ct.js"></script>
<!-- End comscore cs.js import -->
	
		<script type="text/javascript">
		
		jQuery( document ).ready(function() {
			jQuery('iframe[src*="facebook.com"]').each(function() {
				var url = jQuery(this).attr("src")
				console.log("video de facebook");
				 jQuery(this).addClass("video_live_facebook");
			});
		});
			
	</script>

	</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1517432145 -->